> Tous les forums > Forum Windows Vista
 Après réception, mails pas supprimés sur le serveurSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Nostradamus8
  Posté le 14/01/2016 @ 10:17 
Aller en bas de la page 
Petit astucien

Bonjour à tous

Windows Live Mail sous Vista
FAI : Free
BAL : Yahoo

Lorsque je rapatrie mes mails Yahoo sur mon pc portable, ils sont supprimés sur le serveur.
C'est parfait tant qu'ils ne font pas un certain poids.

Lorsque j'ai sur le serveur quelques mails dont 1 ou plusieurs sont lourds (3-4 Mo ou par exemple 7277Ko pour le dernier), le rapatriement se

fait correctement, mais la suppression ne se fait pas sur le serveur.

Au rapatriement suivant, je les retrouve, et ainsi de suite.
Je dois donc aller les supprimer "manuellement".

Au-delà de 3-4 Mo, ils sont bien rapatriés sur l'ordi mais pas supprimés sur Yahoo.
Pourquoi ?

De plus s'il y a plusieurs mails dont un fait plus de 3 Mo, même les plus petits ne sont pas supprimés.

Je résume :

Cas 1 :
3 mails
6Ko
10Ko
15Ko
Rapatriement et effacement Yahoo correct.

Cas 2 :
3 mails
6Ko
10Ko
3500Ko
Rapatriement correct, mais effacement Yahoo pas fait (pour les 3).

Je compte sur votre aide.

Publicité
El Magnifico
 Posté le 14/01/2016 à 12:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Nostradamus8

Fait le réglage dans Remise puis OK

Nostradamus8
 Posté le 14/01/2016 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour ta réponse rapide.

Mon réglage, (comme la fenêtre ci-dessus), est bon.

Mais je ne veux pas conserver de copies sur le serveur. Je veux juste que le (gros) mail soit supprimer du serveur, sitôt la réception faite sur mon PC.

El Magnifico
 Posté le 14/01/2016 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Regarde chez ton fournisseur si tu n'as pas un réglage à effectuer pour les GROS mails

Nostradamus8
 Posté le 14/01/2016 à 17:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Rien vu dans les paramètres sur Yahoo mail.

Etant nouveau sur ce forum, j'en profite pour demander un renseignement :

Quand je veux répondre à un topic, comme celui-ci par exemple, je ne peut pas frapper directement des caractères, rien ne rentre.

Je dois d'abord, choisir une icone, (à gauche), la mettre dans le pavé de réponse, la supprimer, ensuite je peut frapper des caractères...

nainconnu.bis
 Posté le 14/01/2016 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Nostradamus8 a écrit :

Rien vu dans les paramètres sur Yahoo mail.

Etant nouveau sur ce forum, j'en profite pour demander un renseignement :

Quand je veux répondre à un topic, comme celui-ci par exemple, je ne peut pas frapper directement des caractères, rien ne rentre.

Je dois d'abord, choisir une icone, (à gauche), la mettre dans le pavé de réponse, la supprimer, ensuite je peut frapper des caractères...

Pour pouvoir écrire pas la peine de placer une icone.

Il te suffit tout simplement de placer la flèche de ta souris dans le cartouche de réponse et de faire un clic gauche sur la souris pour faire apparaitre le curseur et pouvoir écrire !

.

Nostradamus8
 Posté le 14/01/2016 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Rien à faire.

Je mets bien le curseur dans le cartouche et un clic gauche.... mais ça ne marche pas.

El Magnifico
 Posté le 14/01/2016 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

..........................tu positionnes la fléche sous le B pour voir apparaitre le curseur.



Modifié par El Magnifico le 14/01/2016 18:55
Nostradamus8
 Posté le 14/01/2016 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui sous le B.

Je dois cliquer sur un icone, puis supprimer l'icone pour pouvoir écrire.

Si je vais sur une autre fenêtre, par exemple un traitement de texte, alors que je n'ai pas fini d'écrire dans le cartouche, quand je reviens, je dois à nouveau recliquer un icone, etc, pour pouvoir continuer à écrire.

C'est vraiment curieux...

Publicité
Nostradamus8
 Posté le 14/01/2016 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Si je clique sur Arial, (dans la ligne, au dessus du cartouche), puis sur Arial dans la liste déroulante, ça a le même effet que le clique sur l'icone.

Si je clique sur Arial, (dans la ligne, au dessus du cartouche), mais pas sur Arial dans la liste déroulante, (je clic n'importe où dans le cartouche), ça ne marche pas, je ne peux rien frapper.

C'est une histoire de fou...

El Magnifico
 Posté le 14/01/2016 à 21:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re,

ZHPDiag(de Nicolas Coolman )

Télécharger ZHPDiag et enregistrer le sur votre Bureau : Cliquez sur ce lien officiel , (Enregistrer sous => bureau)

Sur la page ouverte cliquer sur le bouton "Nicolas Coolman Télécharger (Download )"

Cliquer ensuite sur le fichier téléchargé pour exécuter le logiciel.

Suite à cette action un raccourci sera présent sur le bureau et l'interface du logiciel s'ouvre.

Fermer cette interface et

Exécuter de nouveau le logiciel, mais à partir du raccourci bureau .

Pour exécuter une analyse , cliquer sur le bouton "Scanner"!

A l'issue de l'analyse qui sera indiquée dans l'interface du programme, fermer ZHPDiag

Le rapport sera sur le bureau.

Vous pouvez l' envoyer : en l’ hébergeant sur CJOINT

La procédure pour Cjoint est la suivante :

Rendez-vous sur ce site :http://www.cjoint.com/cocher : privée et 21 jours

Cliquer sur Parcourir et chercher le fichier à héberger , se trouve en principe sur le bureau



Modifié par El Magnifico le 15/01/2016 17:49
Nostradamus8
 Posté le 14/01/2016 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico, la procédure que tu donnes c'est pour le problème des mails ou pour le problème de la frappe dans le cartouche, car le problème des mails est sur un portable sous Vista et la frappe est sur un fixe sous Windows 7.

El Magnifico
 Posté le 14/01/2016 à 21:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

..........Puisque nous sommes dans le forum Vista , on va s'occuper uniquement de Vista pour le moment Ok ? Ne pas mélanger les machines !

Avec ZHPDiag , on va déjà en savoir un peu plus sur la machine.

Nostradamus8
 Posté le 15/01/2016 à 15:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voici le résultat de ZHPDiag :

http://www.cjoint.com/c/FApodRqrriz

El Magnifico
 Posté le 15/01/2016 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Nostradamus8

Je ne sait si cela à un rapport avec ton probléme , mais tu utilises 2 AntiVirus en même temps => source de conflits, il n'en faut qu'un ! je t'invite à désinstaller soit Microsoft Security Essentials , soit Avast.

De même désinstalle Glary Utilities => lave plus blanc que blanc , là tu cherches les soucis.

Bien que des Astuciens utilisent Wise Registry Cleaner 8.61 v8.61, je dirais Méfiance, je lui préfére CCleaner moins performant mais sans ennuis.




Modifié par El Magnifico le 15/01/2016 17:48
Nostradamus8
 Posté le 15/01/2016 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je ne vois pas le rapport entre tout cela et mon problème de gros mails.

Glary Utilities ne tourne pas en permanence. Je l'utilise de temps en temps et encore pour certaine opérations. Je n'utilise pas toutes ses fonctions.

Microsoft Security Essentials et Avast, ça fait des années qu'ils tournent sur ce portable sous Vista et sur mon fixe sous W7. Et avant avec XP.

J'utilises aussi Wise Registry Cleaner, (et aussi Wise Disk Cleaner), mais également, pas toutes les options, en contrôlant toutes les opérations dans le détail.

Je ne suis pas chaud pour installer en plus ZHPCleaner, d'autant plus que je suis loin d'être convaincu que la solution soit là...

El Magnifico
 Posté le 15/01/2016 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

...Ok , je supprime la partie ZHPCleaner. pour le reste tu es maitre chez toi bien sur. Pour tes gros mails attends d'autres avis .

Publicité
Nostradamus8
 Posté le 15/01/2016 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci El Magnifico pour ton intervention.

Tu m'as fait connaître ZHPDiag

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Les mails supprimés reviennent.
problème de réception de mails envoyés par groupe
réception des mails à l'extérieur
Messagerie Windows mails
Lenteur PC: changement de serveur DNS
pas de chrome apres restauration
Mon disque dur gratte à mort après réinstallation complète !
est il possible de revenire en arriere apres avoirs écraser
restaurer un fichier open office après recupération et utilsation récuva
Pas de signal après le démarrage du Pc
Plus de sujets relatifs à Après réception, mails pas supprimés sur le serveur
 > Tous les forums > Forum Windows Vista