> Tous les forums > Forum Windows Vista
 MA WI FI A DISPARUE
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
POUBELLE
  Posté le 14/01/2008 @ 16:38 
Aller en bas de la page 

Sur mon PC toshiba ; la WIFI s'est déconnectée ???? MERCI DE BIEN VOULOIR M'INDIQUER LES MANIPULATIONS à effectuer pour la réinstaller

je précise que je suis novice. (version vista familial premium)

Publicité
baroudeur
 Posté le 14/01/2008 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Poubelle

je te propose une suggestion car cette mésaventure m'est aussi arrivé

j'avais tout simplement déplacé le petit interrupteur wifi sur la position arrêt

peut être une piste ?

Très bonne fin de soirée

POUBELLE
 Posté le 14/01/2008 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

MERCI baroudeur,

mais j'ai pensé en premier à vérifier si le voyant était bien allumé.

Donc mon problème n'est pas résolu.

Avez vous d'autres solutions ??

waterfox
 Posté le 14/01/2008 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Regarde dans le gestionnaire de périphérique l'état de ta carte wi-fi
POUBELLE
 Posté le 14/01/2008 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonsoir waterfox,

Où vais je la trouvais ? je suis débutante

MERCI de me répondre et de me guider !

waterfox
 Posté le 14/01/2008 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

menu démarrer

panneau de configuration

affichage classique -système-matériel-gestionnaire de paériphérique

déroule les périphérques réseau et double clique sur la carte wi-fi

POUBELLE
 Posté le 14/01/2008 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Dans gestionnaire de périphérique j'ai : - périphérique d'images - périphérique interface utilisateur et - épriphérique système

waterfox
 Posté le 14/01/2008 à 19:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

tu dois interroger les cartes réseau.

As-tu un point d'interrogation jaune ?

Avec VISTA tu peux aussi voir le pb dans "centre réseau et partage" du panneau de configuration

waterfox
 Posté le 14/01/2008 à 19:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
avec VISTA Dans le centre réseau et partage tu as un trait entre ton PC et la box et un autre entre la box et INTERNET. Ces traits doivent être verts. Si trait rouge : double clique dessus;
Publicité
POUBELLE
 Posté le 14/01/2008 à 20:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Je viens de regarder et efectivement j'ai bien : PC trait vert free trait vert et internet

Que faut-il que je fasse maintenant, SVP Merci.

waterfox
 Posté le 14/01/2008 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Avec ces traits verts tout à l'air normal en fait (j'avais envisagé que la carte wifi pouvait avoir un pb et suggéré de regarder ceci dans le gestionnaire de périphériques).

Quels sont exactement les symptômes qui te permettent de dire que l'accès internet pose problème ?

Tu peux essayer de te déconnecter et reconnecter (menu démarrer-connexions-agir sur la connexion en cours )

f060ges
 Posté le 15/01/2008 à 08:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par POUBELLE

Sur mon PC toshiba ; la WIFI s'est déconnectée ???? MERCI DE BIEN VOULOIR M'INDIQUER LES MANIPULATIONS à effectuer pour la réinstaller

je précise que je suis novice. (version vista familial premium)


BOnjour

Peux tu nous préciser quel est ton accés internet (FAI box ou pas ?)?

parceque tu parles de wifi déconnectée sur le pc ou la box on ne sait pas ?

A+

POUBELLE
 Posté le 15/01/2008 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

bonjour fo60ges,

Je suis à FREE. C'est mon PC qui est déconnecté, dans la barre des tâches en bas à gauche il y a une croix rouge "non connecté".

C'est d'un seul coup dimanche plus moyen de rentrer dans internet sans le câble.

Merci de bien vouloir m'aider car j'y connais RIEN.

JohnnyBeGood
 Posté le 15/01/2008 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut

j'ai moi aussi un Toshiba

appuies sur la touche "FN" en bas a gauche du clavier et sur F8 et essayes

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
69,99 €Webcam Logitech HD Pro C920 Refresh à 69,99 €
Valable jusqu'au 25 Juillet

Cdiscount propose actuellement la webcam Logitech HD Pro C920 Refresh à 69,99 € alors qu'on la trouve ailleurs à partir de 90 €. La livraison est gratuite. Cette webcam avec micro intégré permet de faire des appels vidéos et des enregistrements en Full HD 1080p. La mise au point se fait automatiquement sur 20 paliers. 


> Voir l'offre
44,96 €Boîtier PC ATX Fractal Focus G à 44,96 €
Valable jusqu'au 25 Juillet

Amazon propose actuellement le très bon boîter moyen tour Fractal Design Focus G à 44,96 € livré gratuitement alors qu'on le trouve ailleurs à plus de 69 €. Le boitier Fractal Design Focus G est une plateforme ultra-polyvalente douée de fonctions ultra pratiques (format ATX, filtres, USB 3.0, 2 ventilateurs LED inclus, emplacements 5,25 pouces pour lecteur DVD/Blu-Ray, montage facile).


> Voir l'offre
25,61 €Switch Gigabit TP-Link TL-SG1005P 5 ports avec 4 ports PoE à 25,61 €
Valable jusqu'au 25 Juillet

Amazon fait une promotion sur le switch Gigabit TP-Link TL-SG1005P 5 ports Ethernet 10/100/1000 Mbps dont 4 PoE qui passe à 25,61 € livré gratuitement alors qu'on le trouve ailleurs à partir de 42 €. Les 4 ports PoE+ (jusqu'à 30W par port) vous permettent d'alimenter directement via le câble ethernet vos périphériques compatibles : téléphone IP, caméra IP, Rapsberry Pi 4, etc. Ce switch permet une priorisation des ports pour éviter toute surcharge en coupant l'alimentation du port en priorité basse.


> Voir l'offre

Sujets relatifs
Partition disparue
mon imprimante hp a disparue
Traduction avec Google Toolbar dans IE9 disparue !
Flèche pour page précédente disparue.
partition de disque dur disparue
fonction antivirus disparue
l'icone de ma poubelle a disparue
Veille prolongée disparue
messagrie disparue
dossier disparue
Barre des tâches disparue et session qui beug.. =(
Plus de sujets relatifs à MA WI FI A DISPARUE
 > Tous les forums > Forum Windows Vista