× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows 7
 Démarrage Seven très (trop) lentSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Eldorane
  Posté le 01/09/2011 @ 15:08 
Aller en bas de la page 
Astucienne

Bonjour à tous,

le sempiternel problème de lenteur au démarrage de windows ! Au début de mon install de seven, le PC avait besoins de 40 sec pour démarrer. Maintenant il en a pour 1min 30, un reboot complet dure plus de 2 min !!! Il reste près de 55sec sur la page noire avec noté "Démarrage de Windows" !!

Pourtant je prends soins de mon PC, il est régulièrement scanné par KIS et MalwaresBytes, nettoyé par CCleaner et les fichiers au démarrage sont surveillés :

http://www.casimages.com/img.php?i=110901031749767180.jpg

http://imageshack.us/photo/my-images/824/msconfig.jpg/

Pas moyen d'insérer une image ...

CCleaner me donne les mêmes 5 éléments au démarrage...

Qu'est ce qui pourrait encore ralentir le démarrage d'un PC ???



Modifié par Eldorane le 06/09/2011 17:42
Publicité
pattt
 Posté le 01/09/2011 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

voici ton image tu peux virer java

http://imageshack.us/photo/my-images/824/msconfig.jpg/



Modifié par pattt le 01/09/2011 15:19
Esclapion
 Posté le 01/09/2011 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Qu'est ce qui pourrait encore ralentir le démarrage d'un PC ???

KIS lui-même. Il est très lourd.

lougal50
 Posté le 01/09/2011 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Eldorane,

Je suis pratiquement dans la même situation que toi et il y a qq jours j'ai remarqué que lors du démarrage j'avais la lumière de mon lecteur CD/DVD qui était allumée.

Et oui, je suis un peu flemard, et je laisse souvent un cd dans le lecteur.

Toujours la flemardise , mais je me suis dit qu'il faudrait que je l'enlève pour faire un essai et voir si ça démarrait plus vite. Je le ferai un de ces quatre {#}

Et toi ton lecteur ......vide ou plein ?

{#}

Edit : A part ce démarrage un peu long, mon ordi fonctionne très bien......



Modifié par lougal50 le 01/09/2011 17:00
SuperMario
 Posté le 01/09/2011 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut Eldo

Tu peux toujours jeter une bille sur ce dossier

Eldorane
 Posté le 01/09/2011 à 23:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

hello les amis,

Super Mario, Esclapion, contente de vous relire ! Et merci à tous pour vos réponses.

J'ai commencé à lire l'article sur Seven, je ferai quelques essais au fur et à mesure. J'utilise d'ailleurs Restart Time depuis un moment ;)

Sinon virer KIS serait une hérésie car c'est mon anti-virus et j'en ai payé la License ! Mais il n’est pas la cause de mes lenteurs de boot car je l’ai depuis des années.

J’ai effectivement quelque fois un CD dans mon lecteur, mais celui-ci est testé lors du boot du Bios. Chez moi ça rame lorsque Seven se lance… En sortant le CD, je gagne 3 à 5 seconde de boot….

DEGANO
 Posté le 01/09/2011 à 23:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

télécharges et enregistres sur ton bureau et pas ailleurs cet outil : http://www.getsysteminfo.com/download/GetSystemInfo.exe

Doubles-cliques dessus, valides tout ce qu'il te demande, un scan va se lancer. Laisses faire.

A la fin de ton scan, une fenêtre va s'ouvrir te proposant un lien internet. Mets ce lien dans ta prochaine réponse.

Si tu as un souci particulier avec la dernière étape, l'outil créé également sur ton bureau un fichier zippé.

Upload ce fichier sur cet hébergeur : http://www.cijoint.fr/ et mets dans ta prochaine réponse le lien de téléchargement

que je puisse récupérer ton fichier zippé.

A te lire.

Eldorane
 Posté le 02/09/2011 à 12:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Hello Degano,

je connais bien Getsysteminfo. Voici mon rapport :

http://www.getsysteminfo.com/read.php?file=487a6afb3f3c85eacd4b4a211a26d1ad

Concernant l'article sur Seven, les conseils donnés sont de base, rien que je ne connaisse déjà (ou presque) et que je n'applique pas. Rien non plus concernant directement le démarrage...

DEGANO
 Posté le 02/09/2011 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

il me dis quelque chose ce pc, je ne l'ai pas déjà vu quelque part ?

Désinstalles lcd studio qui ne fonctionne pas avec ton windows.

Tu as le programme ma-config qui n'est plus présent par contre le service est toujours présent.

Avant d'installer la 2012 de KIS, tu as passé le remover de Kaspersky pour supprimer la version 2011 ?



Modifié par DEGANO le 02/09/2011 19:43
Publicité
Eldorane
 Posté le 03/09/2011 à 02:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

hello,

Oui tu connais ce PC suite à un problème de blue screen il y a quelques mois. On avait déjà pointé du doigt LDC Studio et KIS alors que c'était la CG (neuve) qui avait un défaut.

Entre temps j'avais enlevé LCD Studio et tourné sans pendant quelques semaines, mais la lenteur de Seven au démarrage était la même. De toute manière LCD Studio démarre bien après.

Pareil pour KIS. En passant à la version 2012 j'ai viré la 2011 avec le remover et tourné 2/3 jours sans (faute de temps). Toujours aussi lent.

Concernant le service ma-config, il est à l'arrêt et en démarrage manuel. ça peut tout de même gêner le démarrage de seven ?

La partie la plus longue est le moment de l'écran noir "Démarrage de Windows". C'est là que je suppose Seven commence seulement à se charger. Les logiciels viennent après non ?



DEGANO
 Posté le 03/09/2011 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

essayes de defragmenter tes disques avec le defragmenteur windows et pas un autre pour voir.

Celui de windows essayes de faire quelque chose apparament.



Modifié par DEGANO le 03/09/2011 19:49
Eldorane
 Posté le 06/09/2011 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Hello,

désolé pour la réponse tardive.

Côté défragmentation je suis clean car elle est planifiée (d'origine ??) chaque mercredis à 1h00. La dernière date du 01/09.

J'ai lancé à tout hasard la défrag du disque C: : pas de changements.

Mais je vois pas ce que windows veut avec la défrag.

DEGANO
 Posté le 08/09/2011 à 00:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai vu que tu utilises Auslogic defrag, un defragmenteur de disque tierce.

Cependant, s'il classe différament les fichiers comme l'entend de le defragmenteur windows,

il va forcément s'exprimer un moment ou un autre.

Par contre, je viens de voir quelque chose lié au réseau, la mule déjà je la regarde de travers.

Mis à part ça, tu utilises un programme ou autre utilisant le réseau ?

Eldorane
 Posté le 08/09/2011 à 06:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

salut,

j'avais réinstallé Auslogic defrag après être passé de Vista à Seven, mais je ne l'ai jamais utilisé : on m'a conseillé je sais plus où d'utiliser celui de Windows.

A part la mule, rien qui est lié au réseau. La mule quand à elle n'est pas en démarrage auto. Cependant mon PC est en réseau avec 2 autres PC, mais pour cela j'ai suivi un tuto précis.

Eldorane
 Posté le 12/01/2012 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

message supprimé par Eldorane



Modifié par Eldorane le 03/04/2012 15:31
Eldorane
 Posté le 03/04/2012 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je me suis emballé trop vite car peu de temps après le post précédent, l'écran noir de démarrage de windows est repassé à 1min30 ...

Mais je savais que le problème ne venait pas d'un logiciel, car il se posait bien avant le démarrage de ceux-ci !

Au moment de l''écran noir de démarrage, c'est windows qui commence son démarrage. Donc le pb venait soit de windows, soit du matériel.

_

C'est en remplaçant mon DD par un SSD que j'ai confirmé mes soupçons car l'écran noir de démarrage de windows était toujours de 1min30 !!!

C'est grâce au forum que j'ai pu trouver la solution définitive qui va me permettre de boucler ce sujet : il fallait activer l'AHCI car mes disques étaient vus en IDE, et non en SATA2 !!!

Il faut mettre la 3ème option surSATA->AHCI comme indiqué sur la photo :

Donc le problème est enfin résolu après plusieurs mois de recherches

Maintenant mon PC reboot en 1min04 (entre le clic sur "Redémarrer" et la fin du lancement de tous mes logiciels en systray) et l'écran noir de démarrage dure quant à lui 15 sec !!!



Modifié par Eldorane le 03/04/2012 15:34
sontay
 Posté le 31/07/2012 à 07:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour tous le monde.

âgés de 72 ans ! je voudrai "apprendre" l'informatique !mais je vois qu'il y a trop de casse-tête chinoise !

j'ai un "asus" avec "win7ultimate"qui est très lente, je viens de lire,relire cette information, où j'ai rien compris ,vus les termes technique ! donc vous demande :une réponse simple :

comment faut faire pour retrouver un peut de vitesse de mon laptop?

merci à vous, bonne journées

sontay{#}

Publicité
Anonyme
 Posté le 31/07/2012 à 07:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

sontay

Pour que vous comprenniez,tout ce qu'on pourra vous dire(écrire) et pour ne pas s'en meler les pinceaux,le mieux serait que vous fassiez un sujet bien a vous.

Sur la page principal du forum "Windows 7" à droite vous avez "Poser une question",cliquez dessus et expliquez-nous votre probléme de lenteur.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
79,99 €Ventilateur Rowenta Turbo Silence Extrême+ à 79,99 €
Valable jusqu'au 04 Juillet

Amazon fait une promotion sur le ventilateur Rowenta Turbo Silence Extrême+ qui passe à 79,99 € livré gratuitement au lieu de 118 €. Ce ventilateur sur pied offre un rafraîchissement extrême de 80 m3/min (mode turbo boost). A vitesse minimale (mode nuit), il est ultra silencieux avec un niveau sonore de 45 db. Oscillation automatique (angle de 120°) et orientation réglable pour une large diffusion de l'air dans toute la pièce


> Voir l'offre
40,79 €Webcam Aukey FullHD à 40,79 €
Valable jusqu'au 06 Juillet

Amazon propose la webcam Webcam Aukey FullHD à 40,79 € livrée gratuitement au lieu de 59,99 €. Cette webcam offre une résolution FullHD 1080p pour une vidéo claire et nette et intègre deux microphones réduisant les bruits de fond. Elle est compatible Windows, Mac et Android.


> Voir l'offre
229,99 €Disque dur externe Seagate Backup Plus Hub 10 To USB 3.0 à 229,99 €
Valable jusqu'au 07 Juillet

Amazon propose actuellement le disque dur externe Seagate 10 To Backup Plus Hub USB 3.0 à 229,99 € livré gratuitement. On le trouve ailleurs à partir de 300 €. Grâce à la connectique USB 3.0 (compatible USB 2.0), ce disque dur vous offrira d'excellents débits pour vos transferts et vos sauvegardes. Doté de deux ports USB intégrés en façade, ce disque vous permet de sauvegarder vos fichiers, ainsi que vos photos et vidéos, tout en parcourant et en rechargeant votre tablette, smartphone ou appareil photo, même si votre système est éteint ou en veille.


> Voir l'offre

Sujets relatifs
Démarrage très lent + plugin ne répond pas
Windows 7 très lent au démarrage
Windows 7 très lent au démarrage
Démarrage subitement très lent
Windows trop lent au démarrage, après actualisations.
PC formaté, démarrage seven sur SSD très lent !!
Démarrage Sony Vaio très lent !
Démarrage trés lent de mon ordi portable..
Lancement d'Internet très lent au démarrage
pc tres lent au demarrage
Plus de sujets relatifs à Démarrage Seven très (trop) lent
 > Tous les forums > Forum Windows 7