> Tous les forums > Forum Windows 7
 Ecran bleu au lancement de Internet Explorer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
oisien
  Posté le 04/03/2013 @ 18:56 
Aller en bas de la page 
Petit astucien

Bonjour

J'ai un ami qui à un problème d'écran bleu au lancement d'internet explorer 9 sur W7 64 bits.

J'ai essayé d'installé IE 10 mais le problème est le même a savoir:

Ecran bleu avec un décomte de (x) secondes et la démarrage normal du pc tout fonctionne correctement.

Dés que IE et relancé Plantage donc j'ai photographié l'écran pour que vous puissiez identifier le message .

Mes connaissances informatique étant quand même limitée j'ai tenté d'installer Firefox et là surprise tout fonctionne correctement ?? conexion déconnection plus de problèmes.

J'espère que mon image vas suivre

[url=http://www.hostingpics.net/viewer.php?id=49315820130304153933.jpg][img]http://img11.hostingpics.net/pics/49315820130304153933.jpg[/img][/url]

Merci de vos suggestions

Publicité
oisien
 Posté le 04/03/2013 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Suite pour l'image

Excusez moi mais elle st en grand pour la lisibilité

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
ecran bleu apres lecture video internet
ecran bleu apres lecture video internet
Ecran bleu "windows has been shutdown" / Carte graph dead ?
quelle version d'INTERNET EXPLORER pour Wibndows 7
Crash, écran bleu
écran bleu
google chrome ou internet explorer a cesse de foctionner
écran bleu
internet explorer et erreur de script
Ecran bleu au démarrage
Plus de sujets relatifs à Ecran bleu au lancement de Internet Explorer
 > Tous les forums > Forum Windows 7