> Tous les forums > Forum Windows 7
 C: ne répond pas !Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
lougal50
  Posté le 23/10/2014 @ 09:34 
Aller en bas de la page 
Astucien

tout le monde,

Avec mon Windows 7 (x64) sur un SSD Samsung 840 EVO de 120 Go, je suis normalement sur le bureau en moins de 30 secondes et tout marche bien.

Mais.....(si je suis là c'est qu'il y a un "mais") une fois sur deux ou trois certaines applications ne sont pas prêtes, si je clique j'ai le sablier et je ne sais s'il y a un rapport, mais la diode

bleue du bouton reset de ma tour reste fixe. En temps normal il clignote de temps en temps.

Donc ce matin, par exemple, après démarrage je clique sur l'explorateur pour faire une recherche et là tout s'est figé et dans la barre s'est affiché C: ne réponds pas.

A ce stade pour m'en sortir il n'y a que cette touche reset qui me permet de redémarrer. Si j'utilise le gestionnaire de tâche pour redémarrer ça veut pas............

Je reset et tout est reparti impec.

Pour info mon SSD est à jour au niveau du microcode.

Une ch'tite idée du soucis ?

Merci d'avance et bonne journée.

Autre info : son état de santé

a+



Modifié par lougal50 le 23/10/2014 09:44
Publicité
El Magnifico
 Posté le 23/10/2014 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

Commence par faire un reset electrique: déconnecte l'alimentation, enléve la batterie, appuie 1 mn sur le bouton de mise en route, rebranche le tout.

lougal50
 Posté le 23/10/2014 à 10:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

merci El Magnifico,

Tu me dis enlève la batterie....... c'est pas un portable, c'est une tour. (je débranche l'alim et j'appuie sur le bouton ???)

(autre vérif que je viens de faire : diagnostic de mémoire = ok et sfc /scannow = ok)

a+

ZenJP
 Posté le 23/10/2014 à 11:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Le SFC /Scannow était effectivement une piste

As-tu fait l'OS Optimization ? le mode rapide est activé ou désactivé ?

A priori tu as bien la dernière version de Samsung Magician, celui-ci ne t'a pas évoqué une mise à jour du firmware ?

El Magnifico
 Posté le 23/10/2014 à 11:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

SFC / scannow supprime les points de restauration , verifie et recrées-en un si besoin

ZenJP
 Posté le 23/10/2014 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

El Magnifico a écrit :

Re

SFC / scannow supprime les points de restauration , verifie et recrées-en un si besoin

Une remarque sur ce point, il ne supprime que les points inutilisables de par sa vérification (d'où les incompréhensions et débats sur le net), de plus ca dépend si une tâche planifiée est programmée ou pas, ...

lougal50
 Posté le 23/10/2014 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ZenJP et merci de te pencher sur mon cas.......

Oui le mode rapide est activé.

J'ai fait ça ce week end :

Mais je précise que mon problème date d'avant cette mise à jour, car avant de poser ma question sur le fofo j'ai fait des recherches et essayé certains "trucs".

Entre autre j'avais deux partitions, j'ai enlevé la 2 pour n'en laisser qu'une plus le "rab" de 10 % conseillé.

J'en ai profité pour reconstruire le MBR avec AOMEI.

Concernant votre question sur les points de restauration, chez moi cette fonction est désactivée.

Je fais une image disque des mes partitions chaque week end et je garde les trois voir quatre dernières.

Merci encore et à suivre.

ZenJP
 Posté le 23/10/2014 à 14:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je ne pense pas que ca vienne du disque.

Je pense soit à un éventuel problème de mémoire, soit à un pilote vidéo pas mis à jour..

Vérifie aussi que tu n'as pas de mises à jour Microsoft (WU) en cours en ce moment ...

Les applis "non prêtes" dont tu parlais au début sont toujours les mêmes ou variables ?

Et enfin, passe aussi par la case désinfection (juste pour éliminer des pistes) => MBAM et/ou adwcleaner

lougal50
 Posté le 23/10/2014 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
ZenJP a écrit :

Je ne pense pas que ca vienne du disque.

Je pense soit à un éventuel problème de mémoire, soit à un pilote vidéo pas mis à jour.. Fait le diagnostic mémoire ce matin = ok et Geforce expérience vérifie 1 fois/semaine les MAJ pilotes je suis ok

Vérifie aussi que tu n'as pas de mises à jour Microsoft (WU) en cours en ce moment ... Je suis à jour mais une a tiltée voir ci dessous

Les applis "non prêtes" dont tu parlais au début sont toujours les mêmes ou variables ? variables

Et enfin, passe aussi par la case désinfection (juste pour éliminer des pistes) => MBAM et/ou adwcleaner les deux passés ce matin = ok

ZenJP
 Posté le 23/10/2014 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pour ta mise à jour pas trop grave :

Cette mise à jour permet à Microsoft d'améliorer le système d'exploitation actuel afin de faciliter l'expérience de mise à niveau vers la dernière version de Windows.

Les applis variables sont des applis utilisant internet ? (aide moi stp je commence à sécher )

El Magnifico
 Posté le 23/10/2014 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

ZenJP a écrit :
El Magnifico a écrit :

Re

SFC / scannow supprime les points de restauration , verifie et recrées-en un si besoin

Une remarque sur ce point, il ne supprime que les points inutilisables de par sa vérification (d'où les incompréhensions et débats sur le net), de plus ca dépend si une tâche planifiée est programmée ou pas, ...

OK, merci ZenJP de cette info.

lougal50
 Posté le 23/10/2014 à 15:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Les applis variables sont des applis utilisant internet ? (aide moi stp je commence à sécher)

En fait quand ça me..de, j'ai l'impression que plusieurs applis sont bloquées, je me suis déjà planté en voulant lancer : Firefox, Kalender mon agenda, mais le plus souvent je crois que c'est

l'explorateur windows. Il y a aussi mon réseau qui ne démarre pas qq fois (pas de connexion internet) je redémarre il me dit que windows a été arrêté "méchamment" et c'est bon ça redémarre

comme si de rien n'était.

Voir l'historique de panne :

J'ai firefox portable sur mon HDD et Firefox normal sur mon SSD, ça peut pas gêner ça ? de toutes façons ils ne se lancent pas tout seul ......

Le 21 août j'ai fait ça :

Une réinstallation de windows sans avoir à tout réinstaller car à l'époque mon sfc /scannow était mauvais et je n'avais pas réussi la réparation.

Donc, est ce que ça ne serait pas cette réinstallation qui n'aurait pas été parfaite ??????

Va savoir .......

ZenJP
 Posté le 23/10/2014 à 15:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

ca peut pour la réinstall, voir le MB R aomei

aucun problème pour tes 2 firefox

vraiment bizarre que ton sfc /scannow ne détecte rien ! surtout si pbms explorateur windows

lougal50
 Posté le 23/10/2014 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pourtant :

Tu me parle du MBR, y a t'il une autre façon de le reconstruire (sans tout casser )

ZenJP
 Posté le 23/10/2014 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

je te croyais pour sfc /scannow, le fait que je dise bizarre ne remettait pas en cause ta réponse

le rapid mode de ton SSD est activé ?

lougal50
 Posté le 23/10/2014 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

yes, sir

ZenJP
 Posté le 23/10/2014 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si tu le désactives et redémarre, ca change quelque chose ?

lougal50
 Posté le 23/10/2014 à 16:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

C'est fait.

Il a très bien démarré. Bizarre j'ai cru que ça allait plus vite.... bof bof

On en reste là pour aujourd'hui, je te tiens au courant.

Merci encore.

ZenJP
 Posté le 23/10/2014 à 16:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai eu la même impression que toi en désactivant le mode rapide pour voir la différence (j'ai un 840 pro)

Ok j'attends de tes nouvelles demain ...

lougal50
 Posté le 23/10/2014 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon, on verra demain mais ça marche pas mal pour l'instant.

En farfouillant dans mes captures j'en ai retrouvé 2 que j'avais gardées au cas ou !!!!!

les icônes n'avaient pas leurs graphismes......

trouvé souvent dans l'observateur d'évènements !!!

Mais bon, bizarrement ça à l'air d'aller bien ce soir sans le rapid mode

a demain

lougal50
 Posté le 24/10/2014 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon démarrage ce matin.

Je laisse passer le week end et je reviens arrêter le post lundi ou mardi

Bon week

ZenJP
 Posté le 24/10/2014 à 08:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

lougal50 a écrit :

Bon démarrage ce matin.

Je laisse passer le week end et je reviens arrêter le post lundi ou mardi

Bon week

Crossed Fingers ! Bon week-end

lougal50
 Posté le 27/10/2014 à 08:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Le retour

Tout le week end, ça s'est bien passé.

<<<<<<<<<<<je me suis dit : bon mon ordi ne supporte pas le "rapid mode" de samsung, ce n'est pas très grave.

Et puis ce matin, blocage au démarrage, tout coincé.... obligé de redémarrer en mode sans échec

J'ai fait qq copies d'erreurs signalées par l'observateur d'évènements, peut être que ça vous donnera une idée :

Je patiente et attends vos idées.

merci d'avance.

ZenJP
 Posté le 27/10/2014 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu as paragon ? un proxy ?

lougal50
 Posté le 27/10/2014 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui j'ai Backup and Recovery 2014 Free que j'utilise tous les week end pour faire une image de mes partitions.

Le proxy (je ne connais pas cette bête là) normalement je n'en ai pas, à moins qu'en testant des logiciels j'en ai installé un sans le savoir.

On peut vérifier ça ou ?

ZenJP
 Posté le 27/10/2014 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il y a trop d'erreurs et d'avertissement sdans ton observateur d'évênements.

Essaie d'installer la dernière version des pilotes de ton PC (surtout chipsets, CM, et mise à jour Bios)

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
264,00 €Processeur Intel Core i5-12600KF (10 coeurs, 3.7 GHz / 4.9 GHz) à 264 €
Valable jusqu'au 29 Mai

Amazon fait une promotion sur le tout nouveau processeur Intel Core i5-12600KF qui passe à 264 € au lieu de 299,99 €. La nouvelle architecture hybride hautes performances d'Intel intègre deux familles de coeurs sur un même processeur pour une expérience de jeu encore plus fluide


> Voir l'offre
279,99 €Ecran PC incurvé 27 pouces Huawei MateView GT (WQHD, 165Hz) à 279,99 €
Valable jusqu'au 30 Mai

Amazon fait une belle promotion sur le tout nouvel écran PC incurvé 27 pouces Huawei MateView GT qui passe à 279,99 € au lieu de 329 €. Cet écran dispose d'une dalle VA incurvée WQHD (2560x1440) avec un rafraichissement de 165 Hz et un temps de réponse de 4 ms.  Connectique complète : USB Type-C, HDMI et DisplayPort.


> Voir l'offre
599 €Portable 17,3 pouces HP (FHD IPS, Ryzen 5 5500U, 16Go/512Go, Windows 11) à 599 €
Valable jusqu'au 29 Mai

Leclerc fait une belle promotion sur l'ordinateur portable HP Pavilion 17-cp0298nf qui passe à 599 € au lieu de 699 €. Une bonne affaire ! Ce portable possède un écran 17.3 pouces HD Full HD IPS (1920x1080), un processeur AMD Ryzen 5 5500U (6 coeurs), un SSD NVMe de 512 Go et un chip graphique Vega 7. Le tout tourne sous Windows 11.

De quoi faire de la bureautique, surfer sur Internet, du multimédia et des petits jeux en toute tranquillité.


> Voir l'offre

Sujets relatifs
FileHippo App manager ne répond plus
Démarrage très lent + plugin ne répond pas
SHOCKWAVE FLASH NE REPOND PLUS
face book ne repond plus
shockwave flash ne répond pas
Aspire one 722 ne répond plus toutes les 20mn
script ne repond pas!!!
Facebook ne répond plus.
Icone sauvegarde et restauration ne répond plus
script ne répond pas
Plus de sujets relatifs à C: ne répond pas !
 > Tous les forums > Forum Windows 7