> Tous les forums > Forum Windows 7
 Problème avec le son
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bernie50
  Posté le 13/07/2015 @ 13:00 
Aller en bas de la page 
Astucien

Bonjour,

A chaque démarrage, l'icône du Hp dans la barre des tâches est HS , il me faut l'ouvrir et effectuer un clic sur le curseur pour le réactiver ?



Modifié par bernie50 le 13/07/2015 13:02
Publicité
bernie50
 Posté le 13/07/2015 à 13:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

illuminates
 Posté le 13/07/2015 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

As tu déjà regarder si les pilotes de ta cartes son sont bien installé.

Quelle est la marque de ton ordinateur?

bernie50
 Posté le 14/07/2015 à 08:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

PC Médion, le pc a fonctionné plusieurs années sans soucis, peut être une mise à jour qui pose problème !!!

La case périphérique par défaut est décochée ?

illuminates
 Posté le 14/07/2015 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Tu m'as dit un PC Médion je voudrais bien t'aider,

mais il faudrais juste que tu me donne le modele exacte de ton PC Médion.

Aiishiteru
 Posté le 17/07/2015 à 07:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bonjour a tous moi aussi jai des probles avec le son et les videos youtube ne s'affichent pas la marque de ma machine(hpwindows 7 portable) en plus je ne peux pas suprimer le mode (sans echeque) je branche sur(mode selectif,recommender par windows mais il revienten mode sans echeque,sen mon avis,je solicite de l'aide sutout pour le son:merci Aiishiteru;

clbugnot
 Posté le 17/07/2015 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bon jour Aiishiteru, bienvenue sur PCA !

Crée ton propre sujet plutôt que de te greffer sur celui-ci. Va sur la page d'accueil du forum Windows 7, clique sur Poser une question, en haut à droite de la liste des sujets, et expose ton problème.

Cordialement.

bernie50
 Posté le 17/07/2015 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Le modèle est MS 7728

En fait ce problème n'apparait qu'au premier démarrage de la journée, je dois donc l'activer une fois par jour même si après je redémarre plusieurs fois de suite dans la journée.

bernie50
 Posté le 17/07/2015 à 16:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
illuminates a écrit :

Bonjour,

As tu déjà regarder si les pilotes de ta cartes son sont bien installé.

Quelle est la marque de ton ordinateur?

Ils sont bien installés

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème avec Update
Problème avec explorer.exe et shell32.dll
Suite a formatage avec HP recovery petit problème
probleme avec un D/D
probleme avec MAKE PE3
probleme avec MPSigstub exe
Problème avec Pilote Teredo Tunneling Adapter.
probleme avec Geforce experience
PROBLEME AVEC MICROSOFT OFFICE WORD 2007
Problème avec mon cd d'installation windows 7
Plus de sujets relatifs à Problème avec le son
 > Tous les forums > Forum Windows 7