> Tous les forums > Forum Windows 7
 plus de son sur windows 7
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nina06
  Posté le 19/01/2016 @ 10:21 
Aller en bas de la page 
Petite astucienne

bonjour je n'ai plus de son sur mon ordinateur windows7

merci d'avance

Publicité
Billkool
 Posté le 19/01/2016 à 10:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Tu fais un clic-droit sur ta carte son (Contrôleur audio, vidéo...) puis Désinstaller et tu redémarres le PC.

Pour accéder au Gestionnaire de périphériques :

Touche image + R => tu tapes où copie : devmgmt.msc

nina06
 Posté le 19/01/2016 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

re bonjour merci de me répondre

je désinstalle en premier ? avant de marquer devmgmt.msc

Billkool
 Posté le 19/01/2016 à 10:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Non, justement cette commande permet d'aller dans le Gestionnaire de périphériques afin de désinstaller le pilote audio.

Banzaiii
 Posté le 19/01/2016 à 10:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par nina06

bonjour je n'ai plus de son sur mon ordinateur windows7

merci d'avance

Slt

Un peu prématuré de faire désinstaller sans quelques contrôles préalables

Pc portable ? Fixe ? Marque ? modèle ?

Le règlage du volume n'est pas à zéro ?

Tu as l’icône du volume en bas à droite ?



Modifié par Banzaiii le 19/01/2016 10:50
nina06
 Posté le 19/01/2016 à 10:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ok j'y suis j'ai controleur audio vidéo jeux mais je ne vois pas le pilote audio

et quand je clique droit je n'ais pas DESINSTALLER j'ai propriété ou rechercher modification de matériel

(mon ordi est windows 7 avec la tour

Billkool
 Posté le 19/01/2016 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Avant de continuer...

Fais les vérifications que demande Banzaiii.

nina06
 Posté le 19/01/2016 à 10:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

le reglage volume est ok l'iconne en bas à droite c'est ok

mes hauts parleur sont à l'exterieur de l'ordi et sont allumé mon casque audio est allumer aussi

mon ordi à une tour c'ewt un windows 7

Banzaiii
 Posté le 19/01/2016 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

nina06 a écrit :

le reglage volume est ok A combien ?

mes hauts parleur sont à l'exterieur de l'ordi et sont allumé mon casque audio est allumer aussi

Branchés comment à l'ordi ? Bluetooth ? Câbles ? Si câbles tu as bien vérifié les branchements ?

Si tu branches le casque normal que tu n'aies rien dans les HP

mon ordi à une tour c'ewt un windows 7

Ce ne sont ni une marque ni un modèle



Modifié par Banzaiii le 19/01/2016 11:05
Publicité
nina06
 Posté le 19/01/2016 à 11:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

le branchement des haut parleurs c'est un cable lier à un caisson et avec une prise de courant tout est bien branché

hier j'ai fait une restauration du systeme et le son est revenue

j'ai éteint l'ordi et ce matin quand j'ai rallumé plus de son

Banzaiii
 Posté le 19/01/2016 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

merci de répondre aux questions posées

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 7