> Tous les forums > Forum Windows 7
 installation windows 7 sur un laptop lenevo qui avait windows 10
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
wesley2017
  Posté le 31/10/2017 @ 12:47 
Aller en bas de la page 
Nouvel astucien





[Configuration automatique à compléter]
Windows 7
Chrome 61.0.3163.100

bonjour a vous svp jai recu un lapto de mon oncle, ce laptop avais windows 10 comme systeme dexploitation je l'ai formater, bref jai sorti le disaue du aue jai mis sur un adapteur sata et jai formater. une fois que j'ai remis le disque dans le laptop jai lancer linstallation de windows 7 jai bien suivi la procedure ca a bien copier les fichier et tout ce que vous connaissez comme procedure d'installation mais seulement qu'au moment de redemarrer pour finaliser linstallation il se bloque sur le logo microsoft bref sur le menu redemarage.

svp aider moi suis bloquer, si jamais kelkun a une idee quil n"hesite pas

NB: je precise que jai fais tout les manipulation qu'il faut au niveau du bios comme: desactiver le secure boot, activer le usb boot, cahnger le UEFI EN LEGLICY

Publicité
laurentus2003
 Posté le 01/11/2017 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour cela parait normal car votre machine supporte les pilotes generiques embarqués par windows 10 qui n'existent pas sous seven, reinstallez un windows 10 cela sera plus logique et fonctionnel sur votre ordinateur

Dèd07
 Posté le 02/11/2017 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Message original par wesley2017





[Configuration automatique à compléter]
Windows 7
Chrome 61.0.3163.100

bonjour a vous svp jai recu un lapto de mon oncle, ce laptop avais windows 10 comme systeme dexploitation je l'ai formater, bref jai sorti le disaue du aue jai mis sur un adapteur sata et jai formater. une fois que j'ai remis le disque dans le laptop jai lancer linstallation de windows 7 jai bien suivi la procedure ca a bien copier les fichier et tout ce que vous connaissez comme procedure d'installation mais seulement qu'au moment de redemarrer pour finaliser linstallation il se bloque sur le logo microsoft bref sur le menu redemarage.

svp aider moi suis bloquer, si jamais kelkun a une idee quil n"hesite pas

NB: je precise que jai fais tout les manipulation qu'il faut au niveau du bios comme: desactiver le secure boot, activer le usb boot, cahnger le UEFI EN LEGLICY

Bonjour,

Désolé mais tes explications sont incompréhensibles. Reprends tout en essayant d'être plus clair.

.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 7