> Tous les forums > Forum Windows 7
 Problème d'activation de la protection systèmeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
baupierre
  Posté le 07/03/2018 @ 11:23 
Aller en bas de la page 
Astucien

Bonjour, je rencontre une difficulté pour activer la protection système d'un de mes windows 7

quelqu'un a-t-il rencontré et résolu ce problème? Merci

Publicité
Hyportatif
 Posté le 07/03/2018 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est w10 que tu nous montres là

Si la case et grisé c'est que tu n'as pas de point de restauration .



Modifié par Hyportatif le 07/03/2018 11:57
baupierre
 Posté le 07/03/2018 à 13:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, non c'est win7 et c'est bien pour avoir des points de restauration que je veux l'activer

El Magnifico
 Posté le 07/03/2018 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

baupierre

Dans la fenetre de gauche, utilisez l' ascenceur et cliquez sur W7 (C:) systéme

puis configurer

baupierre
 Posté le 07/03/2018 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour el magnifico, c'est ce que j'ai fait , le problème est la 3ème fenêtre (voir mon post d'ouverture)

El Magnifico
 Posté le 07/03/2018 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Mettre la capture compléte de l'onglet Protection du systéme

Daneel Olivaw
 Posté le 07/03/2018 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Dans la liste, y a-t-il un des disques cité en double dont l'un est : Manquant ?

baupierre
 Posté le 07/03/2018 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, la capture de l'onglet est montrée dans mon premier post.

Je ne vois pas de disque manquant dans la liste

Apparemment l'erreur est donnée dans la syntaxe du nom de fichier mais lequel je ne vois là que des disques

Daneel Olivaw
 Posté le 07/03/2018 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

baupierre a écrit :

Re, la capture de l'onglet est montrée dans mon premier post.

La capture ne montre qu'une faible partie des disques présents. L'ascenceur à droite n'est pas là pour faire joli.

Publicité
baupierre
 Posté le 07/03/2018 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re, pour mon post précédent j'ai du rallumer mon PC que j'avais éteins et j'ai ouvert ma gestion de disque

et la fenêtre de protection du sytème afin de répondre. Evidemment j'avais fait marcher l'ascenceur

puisque je voulais activer la restauration de C. Mais le problème était le même quelque soit le disque

Je viens de revenir à la fenêtre de protection du système en essayant à nouveau d'activer la protection et là bingo ça marche

Je ne sais pas pourquoi j'ai eu auparavant cette erreur de syntaxe.

Donc je retiens que redémarrer un PC peut parfois résoudre les problèmes.

Merci à tlm.

problème résolu!

El Magnifico
 Posté le 07/03/2018 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

baupierre

un Miracle !! un passage à Lourdes

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème d'activation a la restauration système
probleme W7 activation
Problème SSd : hibernation, page file, restauration système
pas de lecteur eneregistrés protection systéme
Problème sur système configuration
Problème activation clé licence
Protection du système
problème mémoire et restauration système
problème son; service de notification système
Probleme pour installer un systeme
Plus de sujets relatifs à Problème d''activation de la protection système
 > Tous les forums > Forum Windows 7