> Tous les forums > Forum Windows 7
 écran noir après nettoyage intérieurSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
marithy
  Posté le 23/10/2018 @ 11:37 
Aller en bas de la page 
Petite astucienne

Bonjour

J'ai nettoyé l'intérieur de mon pc (beaucoup de poussière), avec un pinceau et une bombe d'air, je me demande si je n'ai pas abîmé qq chose.......

J'ai tout rebranché et c'est là que ça ne va plus

Mon pc s'ouvre jusque sur le bureau, ensuite j'entends un petit cliquetis, et un bruit comme un moteur qui n'arriverai pas à se lancer, un second clic et écran noir

J'arrive à éteindre au bouton et il se rallume normalement après plusieurs tentatives

J'ai ouvert ma tour et j'ai vue un point rouge (sur la carte mère) lorsque l'écran devient noir

Sur la photo, le point rouge se trouve à droite des barrettes mémoire, sous les fils

Mes ventilateurs tournent

En vous remerciant par avance pour votre aide

Publicité
Hyportatif
 Posté le 23/10/2018 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Débranche tout, prise secteur, etc.., ouvre le capot de ton PC, ensuite touche une paroi de ta tour avec les mains, pour l'électricité statique, ensuite voir capture, une fois fait rebranche tout et redémarre le PC



Modifié par Hyportatif le 23/10/2018 12:02
marithy
 Posté le 23/10/2018 à 13:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Hyportatif

J'exécute ta manip

Bonjour elhaxi

Je ne sais pas ce qu'est un bélier

Merci à vous

J’éteins et je reviens pour infos

marithy
 Posté le 23/10/2018 à 14:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Hyportatif

Je n'ai pas réussi à enlever la prise, suis nulle

Il y aurait-il "un truc" pour la dé clipser ?

Sinon je demanderai à quelqu'un de m'aider

Hyportatif
 Posté le 23/10/2018 à 14:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il faut décliper ICI ( Voir capture ), tu tires la languette vers toi, et tu sors la broche

marithy
 Posté le 23/10/2018 à 14:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ok merci

Je refais un essai

marithy
 Posté le 23/10/2018 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Essai réussi

J'ai fait 2 démarrages et ça a l'air de fonctionner

Plus d'écran noir, comme quoi ça tient à peu de chose

Hyportatif, je te remercie infiniment

clbugnot
 Posté le 23/10/2018 à 15:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour marithy

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Cordialement.

Hyportatif
 Posté le 23/10/2018 à 15:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Content pour toi

Publicité
Clikbill
 Posté le 23/10/2018 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hyportatif,

Super dépannage

Et le fait de retirer la fiche et de la remettre sans rien faire d'autre... Le phénomène, c'est quoi ?

Daneel Olivaw
 Posté le 23/10/2018 à 22:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Clikbill a écrit :

Hyportatif,

Super dépannage

Et le fait de retirer la fiche et de la remettre sans rien faire d'autre... Le phénomène, c'est quoi ?

Mauvais contact du à la poussière ou à l'oxydation. Le fait d'enlever et remettre le connecteur suffit à nettoyer les contacts.

Mais dans le cas présent, je doute que le mauvais contact vienne du connecteur d'alimentation, lequel est solidement enfiché et prevu pour des dizaines d'ampères.

Le fait de l'enlever et le remettre en place demande un effort et des contorsions, ce qui a du remettre en place un autre connecteur qui était mail enfiché, probalement le connecteur SATA du HDD, qui a du être plus ou moins malmené par le dépoussiérage.

Je conseille de vérifier manuellement l'iinsertion de tous les connecteurs sur la carte mère ET les disques, les connecteurs SATA ayant une facheuse propension à sortir de leur logement sous le moindre coup de vent.

marithy
 Posté le 24/10/2018 à 08:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour

Problème non résolu

Ce matin mon pc a refusé de s'ouvrir, même problèmes donnés plus haut

Là suis sur un vieux portable

En espérant pouvoir réparer

marithy
 Posté le 24/10/2018 à 10:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

à tous

Je viens de parcourir le net pour voir si je trouvais la solution

On fait référence souvent à un disque défectueux

Comme j'en ai 2

sur un j'ai W7 c'est celui dont je me sers

L'autre W10

J'ai donc booter sur celui ci et même problèmes

Cliquetis et lumière rouge

A priori il me faut chercher ailleurs ????

Daneel olivaw, j'ai regardé les connecteurs, mais comme je n'y connais rien.....

Merci d'avance pour votre aide

Hyportatif
 Posté le 24/10/2018 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il faut te rendre à l'évidence, ton PC citer sur les premières captures, n'est plus tout jeune, l'IDE c'est obsolète maintenant

Daneel Olivaw
 Posté le 24/10/2018 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Cliquetis !!!

Quand un disque commence à faire clac, clac, clac... c'est le chant du Cygne.

Hyportatif
 Posté le 24/10/2018 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tout dépend le cliquetis, il faut pas avancer des choses, avant de tout vérifier, un cliquetis peux venir aussi, d'un câble qui touche le ventilo quand il tourne , donc à vérifier de ce côté là d’abord

Clikbill
 Posté le 24/10/2018 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Daneel Olivaw,

Merci pour ta réponse, ça ressemble donc plus au coup de chance qu'à une vrais raison/solution "technique", et en plus, c'est confirmé par la redemande de marithy Posté le 24/10/2018 à 08:09.

Par contre, juste une idée

Mon pc s'ouvre jusque sur le bureau, ensuite j'entends un petit cliquetis, et un bruit comme un moteur qui n'arriverai pas à se lancer, un second clic et écran noir

Pourquoi pas une surchauffe du processeur dû au fait que le ventilateur est bloqué ou se bloque , peut-être le ventirad a t'il bougé ou qui bloque à cause d'un fil ou autre chose.

Si il ne tourne pas le pc peut se mettre en route et s'arrêter dû à un manque de refroidissement, ce que marithy mentionne dans son premier post.

Publicité
Daneel Olivaw
 Posté le 24/10/2018 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Une surchauffe, c'est possible aussi, surtout si elle a démonté le ventilateur/radiateur et mal remonté. Mais ça m'étonnerait qu'un ventilateur fasse clic clic..., surtout que sur les photos, aucun fil ne touche un ventilateur.

Bien vérifier que les connecteurs des disques IDE sont bien enfichés des deux côtés.

Une capture Crystal Disk Info peut être utile.

https://crystalmark.info/en/download/#CrystalDiskInfo

Prendre le zip, le premier à gauche.



Modifié par Daneel Olivaw le 24/10/2018 12:39
Hyportatif
 Posté le 24/10/2018 à 12:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est un vieux PC, le mieux serai de démonter le processeur, tout bien nettoyé, ensuite remettre de la pâte thermique, et en profiter pour nettoyer tout le reste



Modifié par Hyportatif le 24/10/2018 12:36
marithy
 Posté le 24/10/2018 à 13:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Messieurs

Pour répondre à vos questions

Non je n'ai rien démonté

Mes ventilos tournent bien

J'ai téléchargé cristaldiskinfo

marithy
 Posté le 24/10/2018 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Daneel Olivaw

Je ne sais pas si c'est ce que tu veux ?

Ça ne m'a pas l'air bon......

marithy
 Posté le 24/10/2018 à 14:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Dans la gestion de l'ordinateur je n'ai plus mon DD W 10, il a disparu

Je pense que tout viens de là, il a rendu l'âme, je ne connais le terme

Je pense qu'il faut que je le démonte

Daneel Olivaw
 Posté le 24/10/2018 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

La capture Crystal Disk parle d'elle-même :

1656 (678 hex) secteurs réalloués.

2 autres secteurs instables et 2 erreurs incorrigibles.

marithy
 Posté le 02/11/2018 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour à tous

Pas pu revenir avant, impossible de redémarrer mon pc et mon portable rame......

En fin de compte, j'ai fait changer mon alim et plus de soucis

Merci à vous qui m'avez bien aidé

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
SVP Ecran noir apres nettoyage registre
Après mise à jour écran noir au redémarrage
Ecran noir après démarrage de windows 7 pro
écran noir après message bienvenue
Impossible de lancer Windows (écran noir après le logo Windows)
Plus de 2 minutes d'écran noir après allumage... ?
Ecran noir (no signal) après démarrage windows
Ecran noir et curseur clignotant au démarrage après le bios.
ecran noir apres ecran de bienvenue windows 7
ecran noir apres ecran de bienvenue windows 7
Plus de sujets relatifs à écran noir après nettoyage intérieur
 > Tous les forums > Forum Windows 7