> Tous les forums > Forum Windows 7
 Problème de certificat (?)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jaemes
  Posté le 26/03/2020 @ 11:45 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Je viens de terminer une session de désinfection avec différents outils de nettoyage et de réparations brillamment orchestrée par El Magnifico sur le forum "Analyse de rapports et désinfection".

Cependant, il demeure une anomalie qui serait(ou plus simplement doit être)dû à un problème de certificat.

Il m'a donc suggéré de poster ce problème sur ce forum, ce que je fais maintenant.

Je passe par Chrome est de temps en temps, de façon aléatoire, en voulant consulter un site, peu importe lequel, je me retrouve avec ça:

J'ai essayé avec IE et je peux avoir ça également:

Quelqu'un pourrait-il m'aider ?

Merci



Modifié par jaemes le 26/03/2020 11:46
Publicité
capitainekirk
 Posté le 26/03/2020 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut

on va voir ce qui bloque

quand tu es sur la page qui pose probleme

jaemes
 Posté le 26/03/2020 à 12:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, en suivant toutes les étapes jusqu'au bout, je me retrouve avec ça:

Que dois-je en penser, en faire ? Il y a des anomalies selon vous ?

capitainekirk
 Posté le 26/03/2020 à 13:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

etonnant

sur la meme page

tu peux juste faire un test en desactivant ton antivirus et consulter cette meme page

jaemes
 Posté le 26/03/2020 à 13:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà, antivirus désactivé, j'essaye à nouveau d'aller sur le site. J'ai ça:

jaemes
 Posté le 26/03/2020 à 14:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Et aussi:

skale
 Posté le 26/03/2020 à 15:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Regarde ta date et ton heure, Ca peut en être la cause.

jaemes
 Posté le 26/03/2020 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, non, rien de particulier de ce côté là. L'horloge est à l'heure et la date est bonne:

skale
 Posté le 26/03/2020 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Et ton fichier hosts comment est-il ?

Il se trouve C:\Windows\System32\drivers\etc

Publicité
jaemes
 Posté le 26/03/2020 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est à dire, vous voulez savoir si mon fichier hosts existe ? ce qu'il se trouve dans ce fichier hosts ?

jaemes
 Posté le 26/03/2020 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le voici:

skale
 Posté le 26/03/2020 à 17:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ouvre le avec le bloc-note pour voir ce qu'il contient.

jaemes
 Posté le 26/03/2020 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il contient ça:

skale
 Posté le 26/03/2020 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Nickel.

jaemes
 Posté le 26/03/2020 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Et du coup, il se passe quoi maintenant ? Il y a des choses à rectifier, changer, autre ?

xsun
 Posté le 26/03/2020 à 21:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Chrome + IE = forte possibilité que ta suite de sécurité soit en cause

Désinstalle AVG (et non le désactiver)

Vérifie après le redémarrage de l'ordi si le problème est encore présent

xsun
 Posté le 27/03/2020 à 01:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ben ... tu as donc accès au site de malekal

As tu testé les autres liens ? ceux auxquels tu ne pouvais pas accéder ?

Publicité
jaemes
 Posté le 27/03/2020 à 01:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah ben oui, tout m'a l'air correcte. J'ai essayé d'autres liens qui posaient problèmes et tout fonctionne !

Ca venait donc d'AVG ?!

xsun
 Posté le 27/03/2020 à 01:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

jaemes a écrit :

Ah ben oui, tout m'a l'air correcte. J'ai essayé d'autres liens qui posaient problèmes et tout fonctionne !

Ca venait donc d'AVG ?!

yes

quand deux navigateurs ont le même problème .......

le souci peut venir d'une mise à jour de ta suite de sécurité

Libre à toi de le ré-installer pour voir, même si je ne conseille pas ... avast=avg

Attends les conseils avisés d'autres membres pour te guider vers une suite de sécurité sous seven

Edit:

Pourquoi supprimer une réponse ? (ta capture du site de Malekal accessible)



Modifié par xsun le 27/03/2020 02:02
jaemes
 Posté le 27/03/2020 à 02:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok merci. J'attends donc des conseils pour une suite de sécurité.

Bah, je me suis pété un coup de calgon pour la suppression de la capture.

J'ai confondu le fait de bien arriver sur la page de malekal à celui d'une nouvelle erreur. ... > j'en pouvais plus de se problème...

Du coup, je me suis rendu compte de mon erreur et je l'ai supprimé !



Modifié par jaemes le 27/03/2020 02:13
xsun
 Posté le 27/03/2020 à 02:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai confondu le fait de bien arriver sur la page de malekal à celui d'une nouvelle erreur.

ah oui, je comprends mieux ^^

***

Si pas de réponse dans ce sujet concernant ta suite de sécurité (normal vu le titre) reposte un sujet

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
30,13 €Carte mémoire SDXC UHS-I U3 SanDisk Extreme 128 Go à 30,13 €
Valable jusqu'au 05 Avril

Amazon fait une promotion sur la carte mémoire SDXC UHS-I U3 SanDisk Extreme 128 Go qui passe à 30,13 €. La livraison est gratuite. Cette carte mémoire offre des vitesses jusqu'à 95 Mo/s et est idéale pour les caméras et appareils photo HD. On la trouve ailleurs à partir de 75 €.


> Voir l'offre
109,27 €Disque dur externe portable Seagate Expansion 5 To USB 3.0 à 109,27 €
Valable jusqu'au 05 Avril

Amazon fait une promotion sur le disque dur externe portable Seagate Expansion d'une capacité de 5 To à 109,27 € livré gratuitement alors qu'on le trouve ailleurs à partir de 130 €. Ce disque dur externe portable au format 2,5 pouces dispose d'une interface USB 3.0 compatible USB 2.0. Une excellente affaire pour ce disque dur qui offre des débits de 115 Mo/s. Il n'est pas soudé et est donc démontable si vous souhaitez le réutiliser ailleurs (console, NAS, PC).


> Voir l'offre
-20%20% de remise sur les accessoires pour liseuses Kindle, tablettes Fire et assistants Echo
Valable jusqu'au 25 Mai

Amazon offre actuellement 20% de remise immédiate sur les accessoires pour liseuses Kindle, tablettes Fire et assistants Echo. Pour profiter de l'offre, utilisez le code promo BIENVENU20. Vous trouverez des housses, des étuis, des chargeurs, des coques, des films de protection, etc.


> Voir l'offre

Sujets relatifs
problème pour créer un point de restauration
problème icônes de raccourci
Problème de licence
Problème d'impression de photos
problème de recherche de fichier
probleme de son
Probléme de Boot Windows 7 Ultimate
Probleme recurrent explorateurs windows cesse de fonctionner/redemarre
Problème avec visionneuse de photos
Problème écran de veille W7
Plus de sujets relatifs à Problème de certificat (?)
 > Tous les forums > Forum Windows 7