> Tous les forums > Forum Windows 7
 Problème avec Pilote Teredo Tunneling AdapterSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Jelab
  Posté le 03/03/2010 @ 19:38 
Aller en bas de la page 
Astucien

Bonjour à tous,

Je possède depuis peu un netbook Asus 1001P avec Windows 7 starter. J'ai eu au début une certaine difficulté pour installer mon imprimante HP Laserjet P1005. Je crois que je n'avais pas choisi le bon pilote. Finalement, j'ai réussi après avoir téléchargé le bon pilote qui était nécessaire à sa compatibilité avec Windows 7.

Voici le problème : Lorsque je fais : Démarrer/Périphériques et imprimantes/ je vois sous la rubrique « Périphériques » l'icône d'un portable avec un triangle jaune et un point d'exclamation à l'intérieur. J'ai fait un clic droit sur cette icône et j'ai choisi "Résoudre les problèmes ". Voici le résultat : " Il existe un problème au niveau du pilote Teredo Tunning Adapter. La réinstallation peut résoudre le problème". J'ai choisi d'appliquer la solution proposée et le résultat est le suivant : L'utilitaire de résolution des problèmes n'a pas pu résoudre automatiquement tous les problèmes détectés. Problème trouvé : "Microsoft Teredo Tunning Adapter présente un problème au niveau du pilote - non corrigé"

Je dois ajouter que malgré tout l'imprimante fonctionne très bien.

Je me demande bien quoi faire avec cet icone et ce triangle jaune. Comme je ne veux pas faire de bêtises et ensuite le regretter, j'ai besoin de vos conseils.



Modifié par Jelab le 03/03/2010 19:52
Publicité
tailhardas
 Posté le 04/03/2010 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonsoir

as tu essayer de le desinstaller?

voir apres un redemarrage si toujours ce probleme

Jelab
 Posté le 05/03/2010 à 01:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir tailhardas,

J'ai effectivement désinstallé l'imprimant et refait l'installation avec le téléchargement à jour de HP. L'imprimante fonctionne bien elle apparaît dans "Imprimantes et télécopieurs" avec un crochet pour être l'imprimante par défaut, mais dans "Périphériques" appart de ma souris sans fil, il apparait un portable identifié à mon nom avec un triangle jaune et un point d'exclamation qui me réfère a un problème avec le pilote Microsoft Teredo Tunning Adapter Code 10.

J'ai été voir dans mon gestionnaire de périphérique et là "Mocrosoft Teredo Tunneling Adaptor" a une icône en forme de triangle jaune avec un point d'exclamation. Est j'ai pu trouver l'information suivante : Ce périphérique ne peut pas démarrer (Code 10). Qu’est-ce que je dois faire pour résoudre ce problème ?



Modifié par Jelab le 05/03/2010 02:28
tailhardas
 Posté le 05/03/2010 à 04:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu desinstalles ce peripherique

puis tu vas sur asus pour voir les pilotes de ta carte wifi et ethernet, et si possible mets les a jour

je pense que ton probleme vient de la

bonne journee

Jelab
 Posté le 05/03/2010 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour tailhardas,

J'ai été voir du côté du "Gestionnaire de Périphériques" et je vois que c'est un sous-dossier de "Cartes réseau". Je me demande si je dois tout simplement supprimer ce sous-dossier. Si ce sous-dossier a une certaine utilité, je devrai attendre pour pouvoir emprunter un lecteur de CD externe d'un copain pour le récupérer. Je possède le CD d'installation au cas ou... alors, je crois que pour maintenant c'est le statuquo. Quelle est votre opinion?

tailhardas
 Posté le 05/03/2010 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

je ne t'ai pas dit de le supprimer, je t'ai dit de desaciver, desinstaller ce peripherique

en aucun cas le mettre a la poubelle

si tu le desinstalles par le gestionnaire de peripherique, au prochain demarrage, il se remettra en place si tu en as besoin sur ton pc

Jelab
 Posté le 05/03/2010 à 22:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour tailhardas

Je fais comment pour désinstaller ou désactiver ce périphérique: "La Carte Réseau" sans la supprimer?

tailhardas
 Posté le 05/03/2010 à 22:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

peus tu me faire une capture d'ecran?

tu fais un clic droit, desactiver, tu fermes le pc et tu le redemarres tu verras si ton probleme est regle ou pire, tu peus a tout moment le reactiver en faisant la demarche inverse



Modifié par tailhardas le 05/03/2010 22:55
Jelab
 Posté le 06/03/2010 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour tailhardas

Merci beaucoup pour votre aide. Tout est revenu à la normale en suivant vos conseils.

Publicité
tailhardas
 Posté le 07/03/2010 à 03:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jelab

bonne continuation sur les forums de PCA

bon dimanche

titi45800
 Posté le 22/04/2014 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour tailhardas j'ai un problème avec le pilote teredo tunneling adapter il m'affiche un petit triangle jaune avec un point d'exclamation a l’intérieur que dois-je faire je suis sur un ordinateur Acer

eric56
 Posté le 03/01/2015 à 13:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour et bonne année 2015 à tous,

je rencontre le meme problème que titi45800 avec mon Acer sous W7 et le message concernant le pilote de la carte réseaux Teredo Tunneling Adapter ne peut démarrer (code 10)

j'ai essayé la procédure ci-dessus et le triangle jaune est toujours présent sur l'icone PC dans les périphériques après redémarrage

Y a t il une autre solution ?

Merci de vos conseils

Eric

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec Pilote Teredo Tunneling Adapter.
probléme au niveau du pilote de Microsoft Teredo Tunneling Adapter
Problème avec pilote scan Epson sx130
pilote pour adapter logiciel vista avec windows7
probleme de pilote isatap et toredo tunneling adap
Microsoft Teredo Tunneling Adapter ???
Problème avec pilote
problème avec Update
Problème avec explorer.exe et shell32.dll
Suite a formatage avec HP recovery petit problème
Plus de sujets relatifs à Problème avec Pilote Teredo Tunneling Adapter
 > Tous les forums > Forum Windows 7