> Tous les forums > Forum Les mains dans le cambouis
 gros PB PC (fige +...)toujours et encore[résolu?!]
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
xav_6
  Posté le 15/11/2004 @ 13:11 
Aller en bas de la page 
Astucien

Salut à tous, et tout d'abord merci à tout ceux qui vont me lire. Voilà, mon PB ressemble à celui de ibaia64, mais je n'est pas un portable: il y a environ 2 semaine, ma femme travaillait sur le PC, et tout c'est figé (pas d'acces aux touche, donc pas de ctrl/alt/suppr) je n'avais rien installé, ni nouveau matos, ni prog. je redémarre le PC, ok.... le lendemain matin (je n'éteint jamais le PC, mais veille de l'écran et des DD) les 2 loupiote de l'UC allumé, mais PC bloqué. je redémarre, OK. je me dis "vaut mieux réinstaller W", ce que je fais, par dessus celui existant. même PB, blocage de façon conplètement aléatoire. une fois au démarrage, une ,fois au chargement de windows, une fois après 1 heure d'utilisation.... j'installe W sur un autre DD, et formate la partition où était le premier. je redémarre, ça marche. 1jour, 2 jours, puis figé. je redémarre, mon bios ne reconnaît plus un de mes DD, je rentre ds le bios, détection de DD, OK! quelque heures, puis blocage, je change ma carte vidéo et remets mon ancienne, même PB au bout de qq tps. je remets mon ATI 7000 et reboot, OK. hier, je m'en serts tte la journée (une bonne dizaine d'H), ce matin, mon fils s'en sert pour jouer, tout est OK. ma femme s'en sert vers 11H pour travailler, bloqué sur word. je redémarre, bloqué sur logo Windows, je redémarre, bloqué sur le bureau...... j'éteints mon PC, et vient au boulot pour chercher sur ce forum un aide. celà peut il venir de la carte mère (ça marche, ça marche pas), de la pile de cette carte????? bref, si qq a une idée, je suis preneur. merci à ceux qui m'ont lu jusqu'au bout, en éspérant des réponses, à tchao, xav

Modifié par xav_6 le 24/11/2004 09:10
Publicité
Milouze14
 Posté le 15/11/2004 à 14:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

ouh oui je suis patient pour ton probleme as tu des bips au demarrage du pc ? test ta memoire vive enfin donne ta config exact win ??? memoire vive et regarde si toutes tes connections sont correctement emboitées dans leurs slots regarde aussi si derriere tes dd si les fiches ne sont pas deteriorées cela suffit pour que le bios si perde au demarrage a++
xav_6
 Posté le 15/11/2004 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut milouze, merci d'avoir répondu...... ma config est dans mon profil, XPpro,..... j'ai déjà regardé si tout était bien enfiché, enclanché..., j'ai changé une nappe... tjs PB, au démarrage PC, pas de bip incongru..... merci encore à tchao, xav
Milouze14
 Posté le 15/11/2004 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

il y a longtemps pourla nappe??? regarde si par hasard des fiches derrieres ton dd ne sont pas tordues il faut quelle soient bien alignées et droites a++
xav_6
 Posté le 15/11/2004 à 15:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut et merci, je ne peux regarder ça tout de suite, car je suis au taf (j'ai pas internet chez moi!!!!!!) donc je regarde ça ce soir. un pote vient de me dire que selon ma description du PB, ça pourrait venir de la Carte Mère, ou du processeur.[question] à tchao, xav
xav_6
 Posté le 15/11/2004 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

encore moi, je viens d'avoir un autre pote au telephone, qui me dit que d'après ma description, il pourrait sagir d'un PB de mémoire vive, même si mon PC fonctionnait très bien jusqu'alors avec ma mémoire, une des barrettes peut avoir un PB. donc je testerais ça ce soir, et vous tiendrais au courant. jusqu'à 19h30 je suis au boulot, si il y a d'autres suggestion, d'autres analyses, d'autres solutions, MERCI A VOUS! à tchao, xav
Milouze14
 Posté le 15/11/2004 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

si ton proc etait defectueux tu ne pourrais pas demarrer correctement donc pas d xp a++ carte graphique je doute si cela fais longtemps que tu l as je ne vois pas pourquoi tu aurais des soucis maintenant a++
xav_6
 Posté le 16/11/2004 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, me revoilà au boulot.... hier soir, j'ai vérifier mes barrettes de ram une par une (ça marche, ça bloque.....) même problème. dc ça ne doit pas venir de la ram. ensuite, je demarre en mode sans echec, et là, ça semble fonctionner. je desactive les prog lancé avec WXPPro (free ram et cpuilde) et là, ça démarre, et ça n'a pas bloqué cette nuit, ce matin le PC tournait normalement, j'ai travaillé avec........ donc je laisse tourné, puisque les "figeages" étaient aléatoire et verrait bien s'il va tenir. je tiens au courant à tchao, xav
xav_6
 Posté le 17/11/2004 à 08:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut, serait ce le miracle, 2 nuits et 1 jour et tjs pas de blocage.... à savoir si c'était les ram (enlevées, remises {contact?}) ou si c'était les prog (free ram et cpuilde) qui pourtant fonctionnaient depuis 5,6 mois normalement? ou...???? bref, je ne mets pas encore "résolu" ds mon titre, car je préfère attendre un peu, puisue les "figeages" étaient aléatoires! mais qu'est ce que c'est BEAU un PC qui fonctionne..... à tchao, xav
Publicité
xav_6
 Posté le 18/11/2004 à 13:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, j'ai crié miracle trop vite, il s'est refigé hier soir et ce matin. en le redémarant, j'ai réussi à aller dans les outils d'administration/évenements. trouvé une erreur et le message: " AMLI: le bios ACPI tente de lire une adresse de port E/S non autorisée (Oxcf8) dans la gamme d'adresse protégées Oxcf8-Oxcff. Celà peut provoquer l'instabilité du systeme." alors, est-ce un paramètre du bios mal configuré? Qui sait? merci de votre aide, de vos réponses, à tchao, xav
Milouze14
 Posté le 18/11/2004 à 15:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut vas dans le bios DESACTIVE ACPI ET ACTIVE APM tu as du installer un nouveau peripherique ou en activer qui te pose conflit avec acpi a++
xav_6
 Posté le 18/11/2004 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, merci milouze de ta réponse, j'essaie ça ce soir dès que je rentre chez moi, et te tiens ( vous) au courant. une autre réponse trouvé sur le net: "peut être une mise à jour du BIOS" à tchao, xav
Milouze14
 Posté le 18/11/2004 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

re avite la mise a jour du bios cela ne reglera pas ton probleme salut a++
hpoirier
 Posté le 18/11/2004 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, un collègue avait le même problème de blocage aléatoire. Suite à de noumbreuses réinstallations de windows, rien n'avait changé. Nous nous sommes alors penchés sur le problème. Nous avons orientés nos recherches sur la carte mère. Nous (nous bossons dans l'electronique et dans l'informatique) avons mesurés les condensateurs présents sur la carte mère et nous avons remarqués que certains étaient défectueux. Nous les avons remplacés et là MIRACLE plus aucuns blocages. Voilà, je ne sais pas si ca peut t'avancer. A+
xav_6
 Posté le 18/11/2004 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, et merci bien hpoirier, mais comment reconnaît on un condensateur? [question]je bidouille pas mal sur mon PC, mais condensateur je ne sais ni ce que c'est, ni où ça se trouve.[nonnon] à tchao, xav
Ricounet007
 Posté le 18/11/2004 à 23:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Je ne sais pas si ces les condensateurs, mais personnellement j'ai six PC du boulot dont je dois changer les cartes mères à cause de ces cochonneries de condo qui lâchent (série défectueuses même sur des grandes marques de CM). Pour ton info, voilà une adresse qui va t'intéresser : [url]http://www.vtr-hardware.com/articles/a5534_0.html[/url] Le problème est de trouver les bons condensateurs. Ce sont souvent des séries spéciales introuvables dans la plupart des magasins d'électronique. J'en ai trouvé sur certains sites de fournisseurs de composants mais je ne suis pas sûr qu'il les vendent aux particuliers (à creuser).
xav_6
 Posté le 19/11/2004 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, merci ricounet, j'ai imprimé les explication et regarderais ce week-end. pour ce qui est de la soluce de milouze, j'ai essayé hier soir, "désactiver ACPI et activé APM" (APM était déjà activé ,,,,,) j'enregistre modif et reboot, PC bloqué (pas figé!) sur écran noir avec petit - qui clignote en haut à gauche de l'écran, mais rien ne démarre..... alors.... on m'a dit aussi d'essayer en enlevant la pile de la CM pendant un bout de tps, de la remettre et de voir !!?? j'essaie tout ça, plus d'autres astuces si y'en a avant que je sois en week-end (tjs pas internet chez moi.) à tchao, xav
Publicité
xav_6
 Posté le 22/11/2004 à 13:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, me voilà de retour de week end..... bah voilà, mon PC n'a pas figé du week-end !!!!!!!!!!!!!!?????? alors là, je ne sais plus quoi penser. je vous tiendrais au courant de la suite, à tchao, xav
Milouze14
 Posté le 22/11/2004 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut xav_6 pour ton probleme as tu regardé en mode sans echec si cela fonctionné et si oui regarde ton peripherique systeme si tu n as pas un point? jaune a++
xav_6
 Posté le 22/11/2004 à 17:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, merci milouze, j'ai déjà regardé, rien..... les seul bémoles qui apparaissent sont ds outil d'administration / évenements, comme je l'explique plus haut. Mais si il tourne encore qd je rentre, et demain matin, je vous le post. (tous les bricolages que j'ai essayé ont peut être réussi à qq chose - l'espoir fait vivre. ) à tchao, xav
Milouze14
 Posté le 22/11/2004 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

re dans ta config tu as trois disques durs?? tu as combien de memoire vive stp regarde si le ventilo du processeur tourne normalement un petit conseil enleve le coté gauche de ta tour cela aura pour effet de degager un peu de chaleur car a prioris ton pc est assez ancien et je penses qu il est en train de rendre l ame [pleurer] a++
xav_6
 Posté le 22/11/2004 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, oui, 3 DD et 640 de ram (tout est mis dans mon profil) bon, bah si mon PC rend l'ame, je demanderais sur le forum quelle configuration choisir ! mais j'attends qu'il est vraiment rendu l'âme. à tchao, xav
Milouze14
 Posté le 22/11/2004 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

re ton ventilo as tu regardé si il tournait correctement regarde en meme temps celui de l alimentation a++
xav_6
 Posté le 22/11/2004 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, merci encore milouze des "petits soins" que tu portes à mon PB. mais il est vrai que j'ai déjà regardé les ventilos qui semble tourner correctement sans émettre de bruits suspects. j'ai pensé à un moment à un virus qui attaquerait le BIOS ? mais pourquoi le PC tournerait 2,3,4 jours sans poser de PB? à tchao, xav
Milouze14
 Posté le 22/11/2004 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

re il se peut que ton alimentation soit fatiguée car si tu as testé le reste je ne vois pas d autres issue soit composant fatigué ou alors essaye de baisser encore la frequence du proc a++
xav_6
 Posté le 22/11/2004 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, Thank's a lot ![hello] je vous tiens au courant de l'évolution... à tchao, xav
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
198,99 €Smartphone Poco X3 Pro (6,67 pouces 120 Hz, Snapdragon 860, 6 Go Ram, 128 Go stockage) à 198,99 €
Valable jusqu'au 16 Mai

Amazon fait une belle promotion sur le tout récent smartphone Poco X3 Pro qui passe 198,99 € au lieu de 249 €. Il est équipé du tout dernier processeur Qualcomm Snapdragon 860 (8 coeurs), de 6 Go de RAM, de 128 Go de stockage et d’un écran de 6,67 pouces ultra fluide 120 Hz. Il comprend aussi une Quad-Caméra de 48 MP avec IA et une caméra selfie poinçonnée de 20 MP. Il comprend une grande batterie de 5160 mAh, pour une utilisation sur plusieurs jours (supporte la charge rapide de 33W). Le POCO X3 Pro dispose également d'un capteur d’empreinte digitale sur le côté et une prise jack 3,5 mm pour vous permettre de brancher vos haut-parleurs ou vos écouteurs filaires. Avec GPS, NFC, Bluetooth 5, WiFi, USB C. Le tout tourne sous Android 10.


> Voir l'offre
179,99 €Chaise de bureau joueur Trust (accoudoirs, soutien lombaires) à 179,99 €
Valable jusqu'au 16 Mai

Amazon fait une promotion sur la chaise de bureau pour joueur Trust qui passe à 179,99 € au lieu de 229,99 €. La livraison est gratuite. 

Cette chaise de gaming ergonomique et entièrement réglable vous permet de garder toute la concentration nécessaire sur le jeu pendant plusieurs heures d’affilée. La chaise est livrée avec deux coussins amovibles et réglables pour un confort optimal. Le coussin lombaire offre un soutien et un soulagement supplémentaire à votre dos, tandis que le coussin cervical place votre tête dans une position confortable pour relâcher les tensions. Elle est dotée d’une assise avec une rotation de 360° et d’un vérin à gaz de classe 4 pour le réglage de la hauteur idéale. Réglez la hauteur des accoudoirs et trouvez la posture idéale pour le jeu grâce à l’assise inclinable et au dossier à inclinaison réglable de 90 à 180°.


> Voir l'offre
94,99 €Adobe Creative Cloud pour la photo (Adobe Photoshop CC et Lightroom) à 94,99 €
Valable jusqu'au 15 Mai

Amazon propose actuellement le code d'activation pour Adobe Creative Cloud à 94,99 € alors qu'on le trouve ailleurs à 140 € environ. Vous pourrez ainsi accéder pendant 1 an aux meilleurs outils de photographie du monde, dont Adobe Photoshop et Lightroom (mobile, web et pour poste de travail) ainsi qu'à une vaste bibliothèque de didacticiels vidéo pour maitriser ces logiciels ainsi que 20 Go de stockage dans le cloud. Cette offre est valable pour MAC et pour PC


> Voir l'offre

Sujets relatifs
Encore et toujours ... Problème RAM
[RESOLU] Ecran bleu et encore un!!!
Encore et toujours des problemes avec Explorer.exe
gros souci pour formater un disk dur (resolu)
Ordinateur qui ne démarre toujours pas [résolu]
Gros problème après montage RESOLU !!!!
montage d'un pc,gros probleme! ( resolu)
Encore Cdiscount ( Service Retours) (Résolu)
Gros retard dans les livraisons Cdiscount (Résolu)
ecran se fige (peut être bien resolu)
Plus de sujets relatifs à gros PB PC (fige +...)toujours et encore[résolu?!]
 > Tous les forums > Forum Les mains dans le cambouis