> Tous les forums > Forum Les mains dans le cambouis
 Pb installation Carte mere AsRock K7S41GX
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
grand schtroumph
  Posté le 10/12/2004 @ 18:11 
Aller en bas de la page 
Petit astucien
Bonsoir, j'ai achete une carte mere AsRock K7S41GX que je viens tout juste de finir de monter dans un beau boitier tout neuf. Pour aller avec j'ai mis un AMD SEmpron2200+(Bulk) et de 256 DDR-SDRam PC2700 Pour le reste de la config : DD WD120GB, lecteur DVD, graveur CD et boitier premier prix LDLC avec alim 300W Le probleme, c que quand je l'allume, je tape F2 pour avoir le Bios qu'il m'affiche et peu de temps apres, meme pas 10 secondes, il s'eteint et si je veux redemarre, il me faut couper l'alim et la remettre. Bien sur, je n'ai pas oublie de mettre de ventilateur Qu'en pensez vous?
Publicité
eRkor
 Posté le 10/12/2004 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Est tu sur que tout est compactible ??? Sempron---Asrock As tu vérifié touts les branchement... Les barettes de ram bien mises ?? alimentation ??? Ba autrement je vois pas trop... J'aurais émis une autre hypothèse: ta config n'a pas asser de puissance vérifie que ton alim sois une 300W. *¤__A+__¤*
grand schtroumph
 Posté le 10/12/2004 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Je viens de reverifier sur le site de ASRock et c bon pour la compatibilite et j'ai tout debranche et rebranche et c toujours pareil Dis moi une petite question a part: ca veut dire bquoi version bulk quand t'chetez un proc? Si ty'as une autre idee pour mon PC, n'hesite pas a m'en fairez part
grand schtroumph
 Posté le 10/12/2004 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Barettes memoires OK et alim pas 300 mais 350 Watts Aidez moi SVP
chtiquinquin
 Posté le 10/12/2004 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir, est ce que le ventilateur du processeur tourne, on a l'impression que la carte mère se met en sécurité.
grand schtroumph
 Posté le 10/12/2004 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Oui pas de pb il tourne
grand schtroumph
 Posté le 10/12/2004 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
He !! chtiquiquin !! t'es de ou? moi je suis de boulogne sur mer (62)
adams.familly
 Posté le 10/12/2004 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, en general, sur les cartes mères Asrock, il y a des jumpers à déplacer en fonction de la frequence de bus du processeur. Regardes la notice de ta carte mère.
grand schtroumph
 Posté le 10/12/2004 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
oui ca ya psa de pb mais dis moi ca peut venir du fait que je n'ai pas utilise de pate thzrmique...
Publicité
adams.familly
 Posté le 10/12/2004 à 19:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
oui...
grand schtroumph
 Posté le 10/12/2004 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bon ben si c que ca c cool !!! je vous tiens au courant
adams.familly
 Posté le 10/12/2004 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
ok, on attends de tes nouvelles .
El Loco
 Posté le 11/12/2004 à 23:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonsoir Grand Schtroumph!Est-ce que ton ventirad est neuf?Si c'est le cas,il y a un genre de "patch" sur la surface qui vient en contact avec le processeur.C'est la pâte thermique,il ne faut pas en rajouter.Dans le cas d'un "ancien" ventirad,il faut bien nettoyer la surface(alcool à brûler)et déposer "une goutte",à peine la taille d'un grain de riz au centre de la surface.Trop de pâte finit par former une croûte qui isole le processeur du radiateur.En espérant que tu puisses résoudre ton problème,bonne fin de soirée!
grand schtroumph
 Posté le 12/12/2004 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut, voila, j'ai change le ventilo que j'ai paye 40 euros et la c sur c le bon mais la, il ne me donne plus d'image du tout, il ne demarre meme pas le moniteur par contre, la souris est active(elle s'eclaire) le proc a p etre grille ??
adams.familly
 Posté le 12/12/2004 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Peux tu tester ton processeur sur un autre pc ?
grand schtroumph
 Posté le 12/12/2004 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j'ai un autre PC mais pour du Intel ca va pas
adams.familly
 Posté le 12/12/2004 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
As tu positionner les jumpers sur la carte mère comme ceci ? [IMG]http://img78.exs.cx/img78/9392/sempron22006mm.jpg[/IMG]
Publicité
grand schtroumph
 Posté le 12/12/2004 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
c ok
grand schtroumph
 Posté le 12/12/2004 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
par je ne sais quel hasard, le PC est reparti : il demarre fait l'autodetection du DD et CDRom La il reconnait ni DD ni CDRom Le DD c peut etre normal, il a ete formate mais le cdrom????tous les IDE "NOT DETECTED" par contre il a reconnu mon proc et la Ram Dans le BIOS ils me dit que les IDE ne sont pas installes j'ai essayer de permuter les nappes mais sans succes ....... je crois que c ma derniere asrock.....
adams.familly
 Posté le 12/12/2004 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
ou derniere carte mère avec chipset SIS...
chtiquinquin
 Posté le 12/12/2004 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir, [clindoeil] As tu la possibilité d'essayer une autre nappe pour tes lecteurs, verifier la config maitre esclave des lecteurs, je crains quand même que la carte mère soit fautive. Voir tes Messages privés ( Boulogne sur mer )
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
199,96 €Box Android Nvidia Shield TV Pro 2019 16 Go avec télécommande à 199,96 €
Valable jusqu'au 20 Juin

Amazon fait une promotion sur l'excellente box Android Nvidia Shield TV Pro 2019 16 Go avec sa télécommande à 199,96 €. On trouve ailleurs ce pack à partir de 219 €. Compatible FullHD et 4K, vous pourrez utiliser vos applications Android, jouer et regarder des films et des séries en très haute résolution sur votre TV (compatible Kodi, Molotov, Netflix, YouTube ...). La box permet également de jouer à vos jeux PC diffusés en streaming directement avec une très faible latence.  La livraison est gratuite.


> Voir l'offre
48,99 €SSD Crucial MX500 500 Go à 48,99 €
Valable jusqu'au 19 Juin

Amazon propose actuellement le SSD Crucial MX500 500 Go à 48,99 € livré gratuitement. On le trouve ailleurs à partir de 70 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 5 ans. 


> Voir l'offre
24,90 €Microsoft Office 2019 Professional Plus à 24,90 €
Valable jusqu'au 20 Juin

Le vendeur sérieux Digital FR propose sur Amazon la clé d'activation légale pour Microsoft Office Professionnel 2019 Plus en français à 24,90 €. Cette clé livrée par email vous permettra d'activer Microsoft Office Professionnel 2019 Plus légalement et vous permettra ainsi d'utiliser autant de temps que vous voulez (il s'agit de la version complète et pas d'un abonnement) Word,Excel, PowerPoint, OneNote, Outlook, Publisher et Access 2019 sur un PC. La clé sera à activer sur Office.com où vous pourrez ensuite télécharger toute la suite bureautique. Pour mémoire, Microsoft Office Professionnel 2019 nécessite Windows 10. Pour plus d'info sur la procédure, n'hésitez pas à jeter un oeil à notre dossier pratique Acheter une clé OEM d'Office 2019 et l'installer.


> Voir l'offre

Sujets relatifs
Panne carte mère Asrock K7S41GX
conseil carte mére asus a7v600-x ou asrock K7s41gx
Quelle memoire pour ma carte mère ASRock
processeur Carte mere ASRock N68C-S UCC
New carte mère ..installation OS W7 impossible !!!
problème après installation de carte mère
Carte mère Asrock 939N68PV-GLAN de 2009...
Installation carte mère ASUS P5G41T-M LX
installation d'une nouvelle carte mere
problème installation pilote carte mère
Plus de sujets relatifs à Pb installation Carte mere AsRock K7S41GX
 > Tous les forums > Forum Les mains dans le cambouis