> Tous les forums > Forum Les mains dans le cambouis
 Mon ordi ne démarre plus du tout !
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Zann
  Posté le 06/02/2006 @ 20:09 
Aller en bas de la page 
Petite astucienne
Bonjour / bonsoir à tous Tout d'abord merci de lire mon message. Ce n'est pas original, mais mon ordi ne démarre plus. J'ai bien cherché dans le forum si la question avait déjà été posée mais je n'ai pas trouvé de cas similaire au mien. L'autre jour j'ai fait un scan de mon disque dur avec Kaspersky (anti-virus), et j'ai laissé tourner l'ordi comme ça sans surveillance quelques temps. Quand je suis revenu, le logiciel était bloqué. Je l'ai éteint, j'ai essayé d'accéder à Internet, mais je n'ai pas pu me connecter (apparemment rien ne fonctionnait, même si l'écran n'était pas figé). Tout s'est ralenti, il a commencé à "ramer" alors je l'ai laissé se débloquer tout seul. Quand je suis revenu quelques minutes après, l'ordinateur était éteint. J'ai voulu redémarrer en appuyant sur le bouton mais rien ne s'est passé, comme si l'alimentation était défaillante. J'ai donc débranché et rebranché, et l'ordi s'est remis en route pendant environ 5 minutes. Pendant cet intervalle, l'ordi fonctionnait normalement, comme d'habitude. Mais au bout de ces 5 minutes, il s'est éteint, comme s'il y avait eu une coupure de courant. J'ai refait comme avant (appuer sur le bouton, débrancher, rebrancher), plusieurs fois, mais rien ne s'est passé, comme si le bouton ne réagissait plus. Pour info je tourne sous Windows XP Pro, il s'agit d'un PC "fixe" (pas un portable), il me restait beaucoup de place sur le disque dur (formatage récent). Je venais d'installer Kaspersky (je soupçonnais mon ordi de loger un virus depuis assez longtemps) ainsi que deux anti-spywares (Ad-Aware et Spybot) avec lesquels j'ai scanné le disque dur quelques instants avant le scan de l'anti-virus. Je connais quelqu'un qui m'a dit qu'une fois son ordi avait planté complètement après que Kaspersky ait repéré un virus, et qui a connu à peu près les mêmes problèmes, mais cette personne a finalement pu redémarrer son ordi. Problème d'alimentation ? De carte mère ? De surchauffe ? De virus ? Merci beaucoup de m'avoir lu jusque là, et si vous avez une quelconque idée pour me sortir de ce pétrin, je suis preneur !! Merci par avance
Publicité
boubou38
 Posté le 06/02/2006 à 20:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir si je comprend bien tu n'as rien du tout a l'ecran? les ventillos tournent ? si négatif surement l'alim du pc .dans un prmier temps a plus
Zann
 Posté le 06/02/2006 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Plus rien du tout, les ventilos ne tournent plus, c'est comme s'il n'était même pas allumé. Comment vérifier que ça vient de l'alimentation (à part en acheter une neuve) ? Merci de ta réponse (très rapide en plus [clindoeil])
boubou38
 Posté le 06/02/2006 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re tu ouvre ton pc tu debranche l'alim tu connecte le seul fils vert avec un fils noir si ça ne démarre pas ailm HS a plus
freenaute93
 Posté le 06/02/2006 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
bonjour de memoire il n'existe pas de virus qui eteint un pc mais dans ton message il y a la réponse je penche pour une faiblesse de l'alimentation qui a laché lors du lancement de l'antivirus car le disque dur etant un gros gourmant en ampérage et tournant en permanence pendant le test. Cordialement
Zann
 Posté le 06/02/2006 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Très bien, je ferai le test ce week-end. Le problème c'est que je n'ai jamais ouvert un ordi et que je ne m'y connais pas du tout dans ce domaine... Comment je dois faire pour connecter ces deux fils ? Est-ce qu'il existe des photos de tout ça, pour que je sois sûr de ne pas faire de bêtise ? Merci
boubou38
 Posté le 06/02/2006 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re tu n'oublis pas de toucher une partie metalique du pc avant de bidouiller a l'interieur c'est pas bien compliqué regarde bien ce que tu debranche au fait regarde a l'arriere du pc sur l'alim si le bouton marche arret n'est pas sur off ,oui je sais mais bon des fois dans la précipitation..... pas trouvé de photos désolé a plus
SuperMario
 Posté le 06/02/2006 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Slt boubou
Zann a écrit :
Très bien, je ferai le test ce week-end. Le problème c'est que je n'ai jamais ouvert un ordi et que je ne m'y connais pas du tout dans ce domaine... Comment je dois faire pour connecter ces deux fils ? Est-ce qu'il existe des photos de tout ça, pour que je sois sûr de ne pas faire de bêtise ? Merci
Si [url="http://www.adnpc.net/dossiers/54/lire.php"]avec ce test[/url] le ventilo de l'alimentation ne tourne pas, il y a de grandes chances qu'elle soit morte.

Modifié par SuperMario le 06/02/2006 20:43
boubou38
 Posté le 06/02/2006 à 20:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

salut SuperMario
Publicité
SuperMario
 Posté le 06/02/2006 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

boubou38 a écrit :
salut SuperMario
Salut boubou
vincent124
 Posté le 06/02/2006 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonsoir Sur certaine alim, il y a un bouton "reset" à côté du bouton ON/OFF (à l'arrière).....En cas de micro coupure électrique c'est une sécurité qu'il faut réinitialiser en pressant ce bouton (rouge en général). Mais n'est pas présent sur toute les alim...donc à vérifier. A+
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
89,99 €Disque dur externe portable Seagate Expansion 4 To USB 3.0 à 89,99 €
Valable jusqu'au 18 Octobre

Boulanger fait une promotion sur le disque dur externe portable Seagate Expansion d'une capacité de 4 To qui passe à 89,99 € alors qu'on le trouve ailleurs à partir de 100 €. Ce disque dur externe portable au format 2,5 pouces dispose d'une interface USB 3.0 compatible USB 2.0. Une excellente affaire pour ce disque dur qui offre des débits de 115 Mo/s. Il n'est pas soudé et est donc démontable si vous souhaitez le réutiliser ailleurs (console, NAS, PC).


> Voir l'offre
19,99 €Tondeuse sans fil Philips MG3720/15 + 8 accessoires à 19,99 €
Valable jusqu'au 18 Octobre

Amazon fait une promotion sur la tondeuse sans fil Philips MG3720/15 qui passe à 19,99 € alors qu'on la trouve ailleurs à partir de 35 €. Cette tondeuse peut tailler et sculpter la barbe, les cheveux, ... 3 sabots cheveux (9, 12 et 16 mm), 2 sabots barbe (1 et 2 mm), sabot barbe ajustable (3 à 7 mm).


> Voir l'offre
47,09 €SSD Crucial BX500 480 Go à 47,09 €
Valable jusqu'au 18 Octobre

Amazon propose actuellement le SSD Crucial BX500 480 Go à 47,09 € livré gratuitement alors qu'on le trouve ailleurs à plus de 60 €. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans. 


> Voir l'offre

Sujets relatifs
Ordi ne demarre plus du tout
ordi en panne, ne démarre pas du tout
En branchant mon clavier, mon ordi démarre!!!
ordi ne démarre plus je l'ai tué
Ordi portable s'allume et s'éteint tout de suite
Mon ordi redémarre tout seul .....
Mon ordi redemarre tout seul?
Ordi qui ne démarre plus suite installation driver CM
Mon ordi ne démarre plus
mon ordi portable s'éteint tout seul de en +en + souvent
Plus de sujets relatifs à Mon ordi ne démarre plus du tout !
 > Tous les forums > Forum Les mains dans le cambouis