× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Probleme installation windows avec new matos
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
vandenfigo
  Posté le 10/07/2006 @ 23:16 
Aller en bas de la page 
Nouvel astucien
salut a tout je vien d'acquérir 1 carte mere asus A8n-E avec un pross 4000+ en 939 et une gigabyte 7600 gt mais avec la carte mere il mont passer le cd de la a8n- sli et je ne lai pas vu donc je l'ai installer mais depuis j'avais des reboot inscessant.donc je me suis dit je vais formater(réinstaller windows par dessus) et tout remettre bien mais je n'ai que des écran bleu pdt les installations de windows et jamais aux memes endroits et des différent je me rappel avoir eu le bad pool cooler par exemple. je ne voit pas de quoi ça peut venir.j'ai un disque dur de 250Go maxtor en S-ata mais j'ai essayé avec un autre disque dur Wester digital meme topo merci d'avance ps:encore un écran bleu : Page_fault_in_nonpaged_area
Publicité
tilagoon
 Posté le 11/07/2006 à 00:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir , Aie .. Aie ... Aie Il y a un probleme de compatibilite entre les disques SATA Maxtor et le chipset NForce4 ( qui equippe ta carte mere ) !!!! Tu peux aller voir ici : [url]http://forum.hardware.fr/hardwarefr/Hardware/Incompatibilite-entre-Maxtor-Diamondmax-CM-ASUS-A8N-SLI-sujet-697324-1.htm[/url] Une longue lecture en perspective .... en gros il vaudrait mieux ne pas installer le systeme sur ce disque . Le probleme ne se pose pas uniquement avec les Maxtor .... J'ai eu le probleme avec un DD Hitachi et ai mis un DD en PATA pour le systeme et gardé l'autre pour stockage .......

Modifié par tilagoon le 11/07/2006 00:10
vandenfigo
 Posté le 11/07/2006 à 00:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
mon probleme étant que j'ai essayé avec mon autre HDD mais meme résultat alors que c'est un western digital donc que faire?je ne compte pas m'en recheter un j'ai deja 350 go mé qui marche pas:(
gillesducrocq
 Posté le 11/07/2006 à 05:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
J' ai effectivement rencontré ce problème avec des HDDs MAXTOR sur nForce4 (A8n SLI-Premium et même BIOS updaté et nForce4 updaté aussi) le problème vien des MAXTOR DIAMONDMAX 10 (plus particulièrement ceux en SATA II avec 16mo de cache.) et j' ai TOUT foiré car j' étais en RAID.... J' ai donc mis ces HDDs dans des Boitiers externes 1394. et j' ai racheté deux autres HDDs toujours MAXTOR SATA II 16MO, mais des MAXLINE....(leur prix à baissé à environs 96 EUR.... cette fois, ça va ! a +
vandenfigo
 Posté le 11/07/2006 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
mes HDD sont en Ide moi c'est la meme chose?
K2Death
 Posté le 11/07/2006 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Non il n y'a pas de probleme de comptabilité entre les maxtors ide et les nf4 Le probleme se pose juste avec les S-ATA. Pour ton probleme peut cela vient de probleme autre que le disque dur. Essay de changer de disque de XP et regarde si toutes les connectiques de ton pc sont bien enfoncées. Le probleme peut aussi venir du proc mais je ne l'espere pas pour toi A+
tilagoon
 Posté le 11/07/2006 à 15:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,
mes HDD sont en Ide moi c'est la meme chose?
j'ai un disque dur de 250Go maxtor en S-ata
Je ne te suis plus !!! Tu es en SATA ou non ????? [crazy] [tropbu] Si pas SATA : pas de probleme ( connu).
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
103,99 €Onduleur Eaton 3S 850 FR à 103,99 €
Valable jusqu'au 30 Octobre

Amazon fait une promotion sur l'onduleur Eaton 3S 850 FR qui passe à 103,99 € livré gratuitement alors qu'on le trouve ailleurs autour de 120 €. Cet onduleur de 850VA / 510 Watts offre 4 prises protégées et ondulées et 4 prises protégées. La batterie est remplaçable et offre une autonomie de 20 minutes. Son port USB et le logiciel d'arrêt fourni permet d'enregistrer automatiquement vos données et fermer vos applications avant que vos batteries ne soient épuisées.


> Voir l'offre
38,99 €Ensemble clavier et souris sans fil Logitech MK540 Advanced à 38,99 €
Valable jusqu'au 30 Octobre

Amazon fait une promotion sur l'ensemble Logitech MK540 Advanced qui passe à 38,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 55 €. Ce pack comporte un clavier et une souris sans fil d'une portée de 10 mètres. Conçu pour être précis, confortable et fiable, l'ensemble Logitech MK540 Advanced se compose d'un clavier de taille standard avec repose-poignets et pieds d'inclinaison réglables et d'une souris profilée et ambidextre. Les touches du clavier ont été optimisées pour améliorer la précision et réduire le bruit alors que vos doigts se sentiront immédiatement à l'aise grâce à la disposition familière des touches. 


> Voir l'offre
10,39 €Parasurtenseur Belkin 1 prise électrique à 10,39 €
Valable jusqu'au 29 Octobre

Amazon propose actuellement la prise parasurtenseur Belkin qui passe à 10,39 €. On la trouve ailleurs à partir de 13 €. Cette prise avec parafoudre protége contre les surtensions.


> Voir l'offre

Sujets relatifs
Problème installation de Windows suite a un changement de disque dur
boot installation windows 7 avec clé usb
probleme quickCam pro 5000 avec windows 7
Problème d'installation windows
Problème avec une installation
Pb avec l'installation de windows xp ou autre ????
probleme d installation sous windows 98 se
Problème avec Windows Live Messenger 8.5
probleme avec windows live messenger
probleme avec installation carte graphique
Plus de sujets relatifs à Probleme installation windows avec new matos
 > Tous les forums > Forum Les mains dans le cambouis