> Tous les forums > Forum Les mains dans le cambouis
 problème d'installation 8800 gtsSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
gomeur
  Posté le 07/07/2007 @ 20:47 
Aller en bas de la page 
Petit astucien

Bonjour!

J'ai acheté une 8800 gts 320 et ça marche pas, en fait apres l'avoir branché et installé, windows bug tres souvent et redemarre, j'ai peur de pas avoir une alim suffisante, mais j'avai demandé sur le forum et on m'a dit que c'était ok

AMD 3800+

1go ram

alim 480 w no name

PS si c'est un problème d'alim merci de me conseiller si vous savez, sur le minimum à avoir...

J'avai deux ventilo et j'en ai debranché un et c'est pareil!

MERCI!

Publicité
tilagoon
 Posté le 07/07/2007 à 23:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir ,

480 W devraient faire l'affaire .... a condition que ton alim No Name arrive a les fournir , ce qui n'est probablement pas le cas.

Regarde vers les alims de marque : Antec , seasonic , fortron , enermax ,Ocz etc ......

MekkA
 Posté le 08/07/2007 à 00:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Le 480 W ça sent l'alim NoName...
jag62
 Posté le 08/07/2007 à 02:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

1- avant de l'installer, desinstalle les drivers nvidia existants car il ne sont pas compatibles avecs les anciens chipsets.

2- moi j'ai une 800 GTS 640Mo et une alim de 380W et ca marche nickel .

3- faut que l'adaptateur alim; fourni avec soit branche dans 2 prises molex de l'alim..

gomeur
 Posté le 08/07/2007 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour vos réponses mais j pense pas que ce soit l'alim car le PC plante quand j veu lire une video ou un jeu et 10 secondes après il redemarre, si c'était l'alim j crois qu'il s'arreterai sans prevenir.

j'ai bien desinstallé l'ancien pilote, (materiel, carte graph, pilote, disinstaller..)

j'ai aussi branché les deux prises de l'alim, le ventilo de la carte tourne et j pense pas qu'elle chauffe, se mette en securité ou quoi...

Là j vois plus quoi faire!

gomeur
 Posté le 08/07/2007 à 19:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

De plus j'ai regardé le forum de rue du comm.. et il y a quelques messages qui parlent du même type de problème que moi:

bug, reboot quand lecture video chgt de resolution ou jeux...

Dans ces cas là le modérateur conseille de faire changer la carte!!

Si quelqu'un à une idée, elle est bienvenu sinon demain jcontacterai le SAV !

J'attendrai alors d'en recevoir une autre pourconfirmer la panne.

Merci



Modifié par gomeur le 08/07/2007 19:52
somic
 Posté le 09/07/2007 à 01:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Mais vous ne savez rien ici ou quoi ??? Une alim no name de 480W délivre pas loin de 200W réels ... sans compter l'instabilité des tensions .... déja qu'une GTS il lui faut une 400W de marque (fortron,antec,seasonic) alors laisse tomber ta connerie d'alim no name ... c'est quasi à coup sur du a ca (95% de chance) ... voire plus ...

Sérieux tu peux me faire confiance ... j'ai l'habitude de trainer sur clubic et j'en ai appris des choses ... sérieusement, vous feriez mieux d'aller sur un forum tel que celui la, vous sauriez au moins le minimum à savoir ...
bFrancis
 Posté le 09/07/2007 à 06:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je croit que les gens de ce forum connaissent très bien les choses dont ils parlent....

et tu n'est pas le seul a aller sur clubic et puis il y a plein d'autre source d'information beaucoup mieux que ce site (clubic)

hoppyuniatz
 Posté le 09/07/2007 à 06:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Une raison (fréquente) qu'un pc coupe et reboot, c'est qu'il chauffe et qu'il se met en securité en coupant.
La cause peut en être le ventilo du cpu qui est déficient. En tout cas c'est à vérifier, pour éliminer une cause probable avant de changer la CM comme certains paraissent conseiller. Quant à l'alim de 480 W si elle les donne, c'est amplement suffisant. C'est facile à vérifier avec un wattmètre.

Publicité
somic
 Posté le 09/07/2007 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Mais Une alim no name n'a jamais donné la puissance prévue ... tout simplement parce que l'ampérage n'est pas sufisant sur le 12V ...
CHANGE D'ALIM

Bon alors voila un extrait du topic à juju de clubic ...

Voici en exemple le tableau des intensités d'une alim Antec Smartpower 350Watts:



On constate ici, que la puissance réelle est très proche de la puissance max annoncée.

C'est un des points permettant de faire rapidement la différence entre une alim de marque (ou la puissance réelle sera très proche de celle annoncée) et une alim "no name" (sans marque ou de marque inconnue) sur laquelle la puissance réelle (lorsqu'elle est indiquée! est très inférieure à la puissance annoncée...

A titre d'exemple, voici le tableau d'une alimentation Qtec (très proche du no-name) revendiquant 450Watts...



Il suffit de regarder le tableau ... C'est net, la Qtec, malgré le fait qu'elle revendique 450Watts n'approche même pas la puissance réelle de l'Antec... (je rappelle que seul la ligne "MAX" compte réellement, les valeurs en crête ("PEAK") ne servent pas à grand chose, l'alim ne pouvant le tenir en continu)...

Rien qu'en 12 Volts la Qtec rend 7 Ampères à l'Antec, alors que le bloc Antec revendique 100Watts de moins. C'est bien entendu le même phénomène pour les autres tensions. (En 5Volts et en 3.3 Volts on atteint là des sommets... la Qtec rend respectivement 10(! et 14 (!! ampères à l'antec. )

C'est donc clair, sur une configuration consommant environ 330Watts réels, là ou l'antec tiendra sans problème, la Qtec à toute les chances de défaillir ... Et si vous jouer de malchance, peut être emmenera-t-elle d'autres composants avec elle...
Je terminerai sur cette analyse de plaques signalétique en présicant que le constructeur n'annonce même pas la puissance combinée maximale que peut supporter son alimentation... Et c'est très loin d'être un cas isolé, c'est identique (ou presque) sur toutes les alims "no name" ou "500Watts à 10euros".

Du coup, si vous souhaitez changer d'alimentation, vous pouvez donc d'embler éliminer les alims bas prix de votre liste de choix potentiels...
Alors celui qui ne me croit pas, il va se faire voir maintenant ...
gomeur
 Posté le 09/07/2007 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J e regarderai les spécifications de mon alim...

J veux bien te croire mais est ce que si c'est l'alim le pc bug et reboot 10secondes après ou est ce qu'il reboot desuite, car là il continu a tourner

gomeur
 Posté le 09/07/2007 à 11:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai trouvé ça :

FORTRON

Alimentation Blue Storm2 - 500 Watts - ATX

gomeur
 Posté le 09/07/2007 à 15:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci pour votre aide j'ai commandé une seasonic 550W

j pense que ça ira et comme ça j verai si le problème vient de là ou pas.

d' ici la fin de la semaine j devrai être fixé

a++

tilagoon
 Posté le 09/07/2007 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

, Oui ... si celle-ci ne resout pas le problème .. c'est que ce n'est vraiment pas un problème d'alimentation
somic
 Posté le 09/07/2007 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Alors en plus de na pas avoir qu'une alim no name c'est de la merde, on dirait qu'en plus ici les gens ne savent pas reconnaitre les bonnes alim des no name ...

Oublie ce que j'ai dit car la fortron bluestorm n'est pas une no name comme tu pourrais le penser ... c'est une bonne alim ... donc ca ne vient pas de la ...
jag62
 Posté le 09/07/2007 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
somic a écrit :

Mais vous ne savez rien ici ou quoi ??? Une alim no name de 480W délivre pas loin de 200W réels ... sans compter l'instabilité des tensions .... déja qu'une GTS il lui faut une 400W de marque (fortron,antec,seasonic) alors laisse tomber ta connerie d'alim no name ... c'est quasi à coup sur du a ca (95% de chance) ... voire plus ...

Sérieux tu peux me faire confiance ... j'ai l'habitude de trainer sur clubic et j'en ai appris des choses ... sérieusement, vous feriez mieux d'aller sur un forum tel que celui la, vous sauriez au moins le minimum à savoir ...

alors là....tiens ..lis un peu .....

jag62
 Posté le 09/07/2007 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Message original par gomeur

Bonjour!

J'ai acheté une 8800 gts 320 et ça marche pas, en fait apres l'avoir branché et installé, windows bug tres souvent et redemarre, j'ai peur de pas avoir une alim suffisante, mais j'avai demandé sur le forum et on m'a dit que c'était ok

AMD 3800+

1go ram

alim 480 w no name

PS si c'est un problème d'alim merci de me conseiller si vous savez, sur le minimum à avoir...

J'avai deux ventilo et j'en ai debranché un et c'est pareil!

MERCI!


En faite, c'est quoi ta carte mère?...

Publicité
MekkA
 Posté le 09/07/2007 à 20:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

somic a écrit :

Alors en plus de na pas avoir qu'une alim no name c'est de la merde, on dirait qu'en plus ici les gens ne savent pas reconnaitre les bonnes alim des no name ...

Oublie ce que j'ai dit car la fortron bluestorm n'est pas une no name comme tu pourrais le penser ... c'est une bonne alim ... donc ca ne vient pas de la ...

Prend pas la grosse tête, tu pourrais même croiser ici des gens dont tu linkes les articles...

Surtout que Clubic,



Modifié par MekkA le 09/07/2007 21:16
sephiros
 Posté le 09/07/2007 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

Sans vouloir entrer dans les débats qui vont nul part,et en plus suis en vacance.....je dirais que ton alim "Noname" ne fourni pas assez pour une 8800gts..

480w en noname...tu delivre dans les 350watts maxi réel et encore pas sur.....

MekkA
 Posté le 09/07/2007 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bah c'est ce que je disais au début, une NoName 480W c'est pas suffisant. je pense largement que le problème vient de là.
sephiros
 Posté le 09/07/2007 à 21:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

MekkA a écrit :

Bah c'est ce que je disais au début, une NoName 480W c'est pas suffisant. je pense largement que le problème vient de là.

Bah!! je sais "MekkA"...c'est comme les grands artistes...notre talent ne seras reconnu qu'a notre mort...

gomeur
 Posté le 09/07/2007 à 21:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai commandé une seasonic 550 W à 120 €

Si ça marche tjrs pas c'zest que c'est la carte non?

.............ma carte mère est une "asus m2v"...............

elle marche très bien avec mon ancienne config et à un pci-e

j'ai peur me dites pas que ça pourrai venir de la carte mère!

somic
 Posté le 09/07/2007 à 22:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Mais en plus de tout , vous êtes complètement aveugles ... j'ai déja répété maintes et maintes fois qu'une alim no name ne délivre pas assez de puissance puis on me contredit en disant qu'elle peut les fournir puis vous dites que vous aviez raison ... enfin soit les gens sont vraiment bizarres par ici ...
Et comme je l'ai dit, les fortron bluestorm ne sont pas des no name (si vous arrivez même pas à fair le différence entre no name ou pas ca devient très grave ...)

@ jag: t'es con ou quoi ??? J'ai dis qu'une alim 480W no name ne conviendrait pas pour une 8800GTS ... je n'ai jamais dit qu'elle ne conviendrait jamais pour rien ... alors tes remarques à la limite de m'engueuler en pointant un article qui confirme mes dires ... on s'en passera ... tu t'auto - riduculise ...

@ mekka et sephiros: vous les 2 seuls à avoir les pieds sur terre et à ne pas vous être trompés ... et surtout à ne pas avoir laché de connerie genre "une alim 480W no name suffit pour une 8800GTS" ....

alors voila , j'ai fait mex petits commentaires ... si seulement on pouvait tout le temps tomber sur des gens comme vous mekka et sephiros ... et non pas sur des "barakis" qui lachent n'importe quoi et qui n'y connaissent pas plus que mon grand père ...
clement
 Posté le 10/07/2007 à 08:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces

somic a écrit :

@ jag: t'es con ou quoi ??? J'ai dis qu'une alim 480W no name ne conviendrait pas pour une 8800GTS ... je n'ai jamais dit qu'elle ne conviendrait jamais pour rien ... alors tes remarques à la limite de m'engueuler en pointant un article qui confirme mes dires ... on s'en passera ... tu t'auto - riduculise ...

Bonjour,

Merci de rester poli SVP.

A bientôt,

Clément

Grincheux
 Posté le 10/07/2007 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tous... sauf un!

Somic, je n'aime pas votre façon de vous adresser aux gens, de le prendre de haut et de passer la pommade.

Vous insultez des gens que vous ne connaissez pas. Vous en traitez d'autres d'imbéciles qui ne connaissent rien et vous prenez des formes d'engueulade pour bien faire comprendre, de manière vulgaire, que vous seul savez de quoi il retourne.

Je ne vous connais pas, mais déjà je ne vous aime pas non plus!

Bonne journée.



Modifié par Grincheux le 10/07/2007 11:53
K2Death
 Posté le 10/07/2007 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

+1 avec Grincheux ( encore un qui n'a pas lu la charte du forum........ )
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
529,90 €Ultrabook HONOR MagicBook 14 (Ryzen 5 3500U, 8Go, 256 Go SSD) à 529,90 €
Valable jusqu'au 02 Février

HONOR fait une promotion sur son ultrabook HONOR MagicBook 14 qui passe à 529,90 € au lieu de 600 €. Cet ordinateur portable possède un écran 14 pouces Full HD IPS, un processeur AMD Ryzen 5 3500U (avec chip graphique Vega 8), 8 Go de mémoire DDR4, un SSD 256 Go PCIe NVME, le WiFi5 / Bluetooth 5.0, un lecteur d'empreintes, une webcam, un clavier rétro éclairé, une batterie 56 Wh (jusqu'à 10h d'autonomie) et ne pèse que 1,38 kg. Il fonctionne sous Windows 10. Une très bonne affaire pour une machine compacte et puissante.


> Voir l'offre
26,99 €Carte mémoire microSDXC UHS-I SanDisk Ultra 200 Go à 26,99 €
Valable jusqu'au 27 Janvier

Amazon fait une promotion sur la mémoire microSDHC UHS-I SanDisk Ultra 200 Go qui passe à 26,99 € livrée gratuitement. On la trouve ailleurs à partir de 40 €. Cette carte mémoire offre des vitesses jusqu'à 90 Mo/s.


> Voir l'offre
229 €Smartphone Samsung M31 (6,4 pouces FHD+, 6 Go RAM, 64 Go) à 229 €
Valable jusqu'au 28 Janvier

Amazon fait une belle promotion sur le nouveau smartphone Samsung M31 qui passe à 229 € livré gratuitement au lieu de 279 €. Le smartphone Samsung Galaxy M31 dispose d'un écran Super AMOLED d'une résolution de 1080 x 2340 pixels, d'un processeur 8 coeurs Exynos 9611 et 6 Go de RAM. 64 Go de stockage sont présents et sont extensibles par MicroSD (512 Go max).

Pour les moments inattendus de la vie, le quadruple appareil photo est idéal. Prenez de superbes photos de votre monde avec un appareil photo principal de 64 MP ou obtenez une image plus large avec l’angle de vue de 123 ° de l’objectif ultra grand angle 8 MP. Le capteur de profondeur 5 MP ajoute un flou d’arrière-plan et l’objectif macro 5 MP optimise la mise au point sur les gros plans. A l'avant, un appareil photo 32 MP vous permettra de réaliser vos selphies avec un léger flou d'arrière-plan grâce à la mise au point en direct.

Il est soutenu par une batterie de 6000 mAh avec recharge rapide. Les fonctionnalités de connectivité du smartphone incluent WiFi, Bluetooth, GPS, Volte, etc. Le Galaxy M31 dispose d’un capteur d’empreinte digitale à l’arrière pour vous connecter aux applications compatibles et déverrouiller votre appareil en toute simplicité. Le tout tourne sous Android 10.


> Voir l'offre

Sujets relatifs
problème installation cartouche HP
ASUS g 75vw problème installation "asus smart gesture"
installation scanner - problème script
Problème installation de Windows suite a un changement de disque dur
problème installation cpu
problème installation nouveau DD toshiba L670D
Probleme installation ssd
Probleme démarrage après installation
problème installation scan compact usb 19200
Problème installation carte graphique GTX 660
Plus de sujets relatifs à problème d''installation 8800 gts
 > Tous les forums > Forum Les mains dans le cambouis