> Tous les forums > Forum Les mains dans le cambouis
 Gros problème de son
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
kano761
  Posté le 18/02/2009 @ 18:33 
Aller en bas de la page 
Nouvel astucien

Bonjour,

J'ai un PC et un écran plat qui marchent très bien. Des enceintes OZAKI y sont connectées. Ces enceintes offrent un très bon son, ça fait 3 ans que je les ai elles ont toujours fonctionnées.

Seulement voila: cet après midi, j'ai eu besoin de convertir un fichier .midi en .mp3, pour cela j'ai donc télécharger deux logiciels: "Midimeow" et "MIDI to MP3 Maker".

Avec le premier, il m'a demander de configurer un truc avec ma carte son, j'avoue que j'ai pas trop lu. Il me demandait de cocher des cases, et de dire si j'entendai quelque chose ou pas. Si oui, de cliquer sur suivant. J'ai essayé 4 cases ou je n'entendai rien et et comme a chaque fois ça prenait 3h et qu'il y avait au moins 20 cases, j'ai quitté et tenté ma chance avec l'autre.

Avec le second, c'était beaucoup plus simple: il ma fait glisser déposer le fichier, puis s'est mis a le convertir. Seulement la convertion était foireuse: sur 2mn42 il avait converti 52secondes de silence. Et quand j'ai transferé le fichier sur le mac de ma mère: pas de son non plus.



Ensuite, j'ai laissé tombé et j'ai joué a warcraft 3. Je me faisait un plaisir de re-jouer a ce jeu auquel je n'avait pas touché depuois 2 ans et entendre les paysants dire "prêt a travailler" mais la, surprise, plus de son !
Oui ! Mon ordinateur était devenu muet ! je suis allé sur youtube, deezer, rien du tout du tout ! Pas de son !

Au début j'ai pensait que ça venait de mes enceintes mais la ou ça devient dément c'est que ces mêmes enceintes, j'ai branché mon Ipod dessu et elles marchent parfaitement !
J'ai également esseyé de brancher d'autres enceintes sur l'UC, rien, pas de son ! Et je suis absolument sur des branchements puisque entre le moment ou mon ordi avait le son et ou il est devenu muet je n'ai pas du tout touché aux fils !!!

J'ai esseyer sur mes deux sessions et le problème est le même: pas de son du tout ! Je suis aller voir dans les paramètres j'ai vérifié: rien n'est muet tout semble devoir fonctionner...sauf que ça fonctionne pas !

J'ai par la suite désinstallé Midimeow.

Ensuite, j'ai redémarré l'ordi et la, au lieu de démarrer comme d'habitude il me dit un truc du genre "windows a besoin de faire une execution, vous pouvez l'annuler mais il est fortement recomander de le laisser faire; étape1/3: récupération des dossiers orphelins machin; étape 2/3: suppression des dossiers machin; et l'étape 3/3 je sais plus c'est quoi.

Après cela j'ai ré essayé, rien, toujours pas de son, même en changeant les enceintes.



Que ce passe t il ? Est ce que l'un des deux logiciel est la cause de ce déreglement ? Est ce vous pensez que la manoeuvre effectuée par windows a un quelconque rapport ?

Que faire ?



Merci beaucoup de m'avoir lu :)

Publicité
tomtom95
 Posté le 18/02/2009 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonsoir Midimeow modifie les parametre son je pense que c est lui qui ta buger ta carte son regarde tes pilote s il y a pas de points jaune sur un pilote

comme en plus tu a arreté sa config ce qui fait que le 2 ieme utilitaire a enregistre du vent

cherydan
 Posté le 18/02/2009 à 19:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

tu désinstalles les deux programmes, un coup de ccleaner et une réstauration du système.........

à la date ou ça marchait bien sûr

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
79,99 €SSD Samsung 870 QVO 1 To à 79,99 €
Valable jusqu'au 29 Octobre

Cdiscount fait une promotion sur le SSD Samsung 870 QVO 1 To qui passe à 79,99 € au lieu de 100 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 3 ans.


> Voir l'offre
- 10 €10 € de réduction à partir de 20 € d'achats chez Rakuten pour les nouveaux clients
Valable jusqu'au 03 Décembre

Rakuten propose pour les nouveaux clients une offre de parrainage vous permettant de bénéficier de 10 € de réduction immédiate à partir de 20 € d'achats. Rakuten est une plateforme qui vous permettra d'acheter aussi bien des produits informatiques et Hi-Tech que des livres, des disques ou des jeux vidéos d'occasion.


> Voir l'offre
149,99 €Ecran PC 24 pouces Samsung C24RG50 (incurvé, FHD, 144 Hz, 4 ms) à 149,99 €
Valable jusqu'au 30 Octobre

Amazon fait une promotion sur l'écran PC 24 pouces Samsung C24RG50 qui passe à 149,99 € alors qu'on le trouve ailleurs à partir de 160 €. Cet écran incurvé possède une dalle VA FullHD (1920x1080) avec un rafraichissement de 144 Hz et un temps de réponse de 4 ms. Un très bon écran dédié aux joueurs.


> Voir l'offre

Sujets relatifs
Gros problème SON
Les ports usb ont un gros problème, pas tous
Gros Problème avec les "USB"
Gros problème au couvercle de mon pc portable Asus.
gros? problème d'affichage
gros probleme demarage urgent
montage d'un pc neuf gros probleme " NO SIGNAL "
Gros probleme sur disque dur
gros problème imprimante HP 5510
Gros problème de démarrage
Gros problème DDE
Plus de sujets relatifs à Gros problème de son
 > Tous les forums > Forum Les mains dans le cambouis