> Tous les forums > Forum Les mains dans le cambouis
 Orage! Comment vérifier sa carte réseauSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
livior
  Posté le 02/08/2009 @ 15:06 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Voilà hier gros orage sur le Sud et au dessus de ma tête

Depuis (et l'ordinateur s'est éteint sous cet orage, j'ai l'antifoudre sur ligne téléphonique/PC etc...) bien plus de connexion internet! Je suis avec Orange.

Ma connexion wifi est ok mais en ethernet non

Ipconfig me dit que pas de média connecté, en périphérique ma carte ethernet est bien là et pas de problème détecté . Dans connexion intenet on me dit que mon cable réseau est débranché J'ai désactiver/réactiver et rien.

J'ai essayé de réinstaller orange mais l'étape de connexion de cable ethernet est problématique : les cables sont bien mis mais il ne valide pas l'étape (pour lui ils ne sont pas branchés)

Voilà mon soucis !

Est ce que ma carte réseau a pu être endommagé par l'orage? Comment puis je le vérifier? Que faire nondidiou ?

Merci d'avance

Livio

edit: Avec l'outil diag d 'orange: "pas de modem connecté"

Dans système j'ai bien ma carte réseau qui est ok



Modifié par livior le 02/08/2009 15:12
Publicité
Hyportatif
 Posté le 02/08/2009 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Message original par livior

Bonjour à tous,

Voilà hier gros orage sur le Sud et au dessus de ma tête

Depuis (et l'ordinateur s'est éteint sous cet orage, j'ai l'antifoudre sur ligne téléphonique/PC etc...) bien plus de connexion internet! Je suis avec Orange.

Ma connexion wifi est ok mais en ethernet non

Ipconfig me dit que pas de média connecté, en périphérique ma carte ethernet est bien là et pas de problème détecté . Dans connexion intenet on me dit que mon cable réseau est débranché J'ai désactiver/réactiver et rien.

J'ai essayé de réinstaller orange mais l'étape de connexion de cable ethernet est problématique : les cables sont bien mis mais il ne valide pas l'étape (pour lui ils ne sont pas branchés)

Voilà mon soucis !

Est ce que ma carte réseau a pu être endommagé par l'orage? Comment puis je le vérifier? Que faire nondidiou ?

Merci d'avance

Livio

edit: Avec l'outil diag d 'orange: "pas de modem connecté"

Dans système j'ai bien ma carte réseau qui est ok

livior

Je suppose que tu as la LiveBox, alors essaye un reset ICI

PS: Dans le gestionnaire de periphérique, regarde si ta carte reseau est reconnu, puis si il n'y a pas de point ? ou ! jaune devant



Modifié par Hyportatif le 02/08/2009 15:17
livior
 Posté le 02/08/2009 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

coucou Mimi

Bien réinitialiser ma box m'embette un peu car j'ai une connexion wifi avec mon portable du salon et que surtout je ne sais pas a quoi correspond le mot de pass d'administration qu'on me demande sur la livebox a chaque fois :/ et là pour la réinitialiser il va le falloir ;(

Sur les périphériques je n'ai pas de voyant devant : carte ok bien reconnu etc...

Comme si la carte était ok , la box aussi mais que le cable HS en filiaire puisque c'est comme ci entre la carte et le modem : rien d'ailleurs à la réinstallation de la minibox : l'étape des branchement ethernet ne fonctionne pas ...il continue à me demander de relier le PC au modem avec le cable ce ui est déjà le cas même quand je débranche/rebranche

Hyportatif
 Posté le 02/08/2009 à 17:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

livior a écrit :

coucou Mimi

Bien réinitialiser ma box m'embette un peu car j'ai une connexion wifi avec mon portable du salon et que surtout je ne sais pas a quoi correspond le mot de pass d'administration qu'on me demande sur la livebox a chaque fois :/ et là pour la réinitialiser il va le falloir ;(

Sur les périphériques je n'ai pas de voyant devant : carte ok bien reconnu etc...

Comme si la carte était ok , la box aussi mais que le cable HS en filiaire puisque c'est comme ci entre la carte et le modem : rien d'ailleurs à la réinstallation de la minibox : l'étape des branchement ethernet ne fonctionne pas ...il continue à me demander de relier le PC au modem avec le cable ce ui est déjà le cas même quand je débranche/rebranche

Re,

le mot de passe est admin(2 fois), ou essaye avec un autre cable Ethernet si tu en à un

Livebox mini



Modifié par Hyportatif le 02/08/2009 17:15
euskal-herri
 Posté le 02/08/2009 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

si cable ethernet ok il est possible que la carte reseau soit hs

suite a orage j'ai eu 2 pc avec carte reseau pci a remplacer chez des cops malgre qu'elle n'avaient aucun prob apparent

livior
 Posté le 03/08/2009 à 16:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci mimi :) je vais tester

Euskal en fait c'est l'inverse je pense : carte ethernet RAS d'ailleurs tout est ok reconnu , bien branché etc... mais j'ai l'impression que c'est le port ethernet de la livebox qui est HS mais comment le vérifier?

euskal-herri
 Posté le 03/08/2009 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il n'y a pas quelqu'un qui a un portable pour essayer

SuperMario
 Posté le 03/08/2009 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

Il y a de grandes chances que ta box ait pris une gifle suite à l'orage
2 possibilités > ou tu la réinitialises et c'est reparti, ou une partie est gillée et faudra remplacer.

J'ai aussi eu le cas d'un modem/router (box) qui avait repis ses paramètres d'usine suite à un orage
Même mon mot de^passe était disparu et revenu aux paramètres d'origine ( 2 x admin) c'est ainsi que j'ai repéré la faille.
Je lui ai réinjecté une sauvegarde de configuration, et c'est reparti.

Hyportatif
 Posté le 03/08/2009 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

SuperMario a écrit :

Salut

Il y a de grandes chances que ta box ait pris une gifle suite à l'orage
2 possibilités > ou tu la réinitialises et c'est reparti, ou une partie est gillée et faudra remplacer.

J'ai aussi eu le cas d'un modem/router (box) qui avait repis ses paramètres d'usine suite à un orage
Même mon mot de^passe était disparu et revenu aux paramètres d'origine ( 2 x admin) c'est ainsi que j'ai repéré la faille.
Je lui ai réinjecté une sauvegarde de configuration, et c'est reparti.

livior et SuperMario,

Tu peux eventuellement essayer une reinitialisation de la LiveBox comme te le dis SuperMario ICI

Publicité
livior
 Posté le 03/08/2009 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

rekikou

Alors j'ai téléphoné a orange ...De mal en pis le Hotline des FAI nondidiou

Après avoir tout vérifier et mes changé les cables box (j'avais des doubles) J'ai testé mon port ethernet avec un périphérique et j'en viens à la même conclusion : la box a était un peu abimé par l'orage.... j'ai eu la flemme de me lever en pleine nuit pour débrancher la box pendant cet orage ultra violent !!

Donc Orange va faire un remplacement box :) ce sont bien apparement les ports de la box qui sont HS

Merci à vous tous

(je mets résolu m^me si....a suivre (peut être ^^)

@ Mimi et Mario j'ai réinstallé et réinitialisé la box mais rien : toujours bloqué au niveau branchement (ca était un peu chiant j'avoue mais cela aurait pu être ca :) Merci xxx )



Modifié par livior le 03/08/2009 18:14
Hyportatif
 Posté le 03/08/2009 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

livior a écrit :

rekikou

Alors j'ai téléphoné a orange ...De mal en pis le Hotline des FAI nondidiou

Après avoir tout vérifier et mes changé les cables box (j'avais des doubles) J'ai testé mon port ethernet avec un périphérique et j'en viens à la même conclusion : la box a était un peu abimé par l'orage.... j'ai eu la flemme de me lever en pleine nuit pour débrancher la box pendant cet orage ultra violent !!

Donc Orange va faire un remplacement box :) ce sont bien apparement les ports de la box qui sont HS

Merci à vous tous

(je mets résolu m^me si....a suivre (peut être ^^)

@ Mimi et Mario j'ai réinstallé et réinitialisé la box mais rien : toujours bloqué au niveau branchement (ca était un peu chiant j'avoue mais cela aurait pu être ca :) Merci xxx )

Re,

Ok. Bon courage tiens nous au courant de l'évolution.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
71,88 €Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Crucial Ballistix 3200 MHz à 71,88 € livré
Valable jusqu'au 29 Juillet

Amazon Allemagne fait une promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Crucial Ballistix 3200 MHz CL16 qui passe à 67,22 € (avec la TVA ajustée). Comptez 4,66 € pour la livraison en France soit un total de 71,88 € livré alors qu'on le trouve ailleurs à plus de 80 €.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
164,99 €Ecran PC 24 pouces Samsung Odyssey G3 (FHD, 144 Hz, 1 ms) à 164,99 €
Valable jusqu'au 30 Juillet

Cdiscount fait une promotion sur l'écran PC Samsung 24 pouces Samsung Odyssey G3 à 164,99 € avec le code promo 15EUROS. Cet écran de 24 pouces offre une définition FHD de 1920x1080 pixels et est compatible FreeSync Premium avec un taux de réponse de 1 ms et un rafraichissement de 144 Hz. Connectiques HDMI, VGA et DP.


> Voir l'offre
28,90 €Microsoft Office 2019 Professional Plus à 28,90 €
Valable jusqu'au 30 Juillet

Le vendeur sérieux License Online propose sur Amazon la clé d'activation légale pour Microsoft Office Professionnel 2019 Plus en français à 28,90 €. Cette clé livrée par email vous permettra d'activer Microsoft Office Professionnel 2019 Plus légalement et vous permettra ainsi d'utiliser autant de temps que vous voulez (il s'agit de la version complète et pas d'un abonnement) Word,Excel, PowerPoint, OneNote, Outlook, Publisher et Access 2019 sur un PC. La clé sera à activer sur Office.com où vous pourrez ensuite télécharger toute la suite bureautique. Pour mémoire, Microsoft Office Professionnel 2019 nécessite Windows 10. Pour plus d'info sur la procédure, n'hésitez pas à jeter un oeil à notre dossier pratique Acheter une clé OEM d'Office 2019 et l'installer.


> Voir l'offre

Sujets relatifs
Comment tester ma carte reseau?
comment vérifier la bonne alimentation de la carte
comment mettre à jour une carte réseau ?
comment installer une carte réseau
carte réseau disparue
Carte réseau Lan Inactif
pb carte réseau?
carte réseau
Réinitialiser carte reseau sans fil à chaque démarrage
Carte réseau Mise a jour
Plus de sujets relatifs à Orage! Comment vérifier sa carte réseau
 > Tous les forums > Forum Les mains dans le cambouis