> Tous les forums > Forum Les mains dans le cambouis
 Pb de mise en route après évoolution matérielSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
PAT84
  Posté le 27/10/2009 @ 17:20 
Aller en bas de la page 
Nouvel astucien

Bonjour

Je viens de changer ma CM(P5QDTurbo) le Cpu(E8400) , la mémoire(2x1Go 1066 G-Skill) et le Gpu Sapphire HD470

J'ai gardé les 2DD Sata et le graveur ide et l'alim (480W)

A la mise en route, le POST ne se déroule pas

Pas d'affichage et pas de bip

Seul le ventilo du cpu et celui du boitier tournent. Celui du Gpu parfois!!!

Les Led du clavier ne se testent pas à la MenR mais celle du graveur parfois

J'ai revérifier les connections ainsi que le montage du proc:idem

Enlevé les barrettes, débranché le Gpu, enlevé les alims des DD,aucune alarme et toujours bpas de Post

Avez vous des idées?

Merci

pat

Publicité
euskal-herri
 Posté le 27/10/2009 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par PAT84

Bonjour

Je viens de changer ma CM(P5QDTurbo) le Cpu(E8400) , la mémoire(2x1Go 1066 G-Skill) et le Gpu Sapphire HD470

J'ai gardé les 2DD Sata et le graveur ide et l'alim (480W)

A la mise en route, le POST ne se déroule pas

Pas d'affichage et pas de bip la cm est neuve??? le connecteur de l'alim est bien clippe

Seul le ventilo du cpu et celui du boitier tournent. Celui du Gpu parfois!!!

Les Led du clavier ne se testent pas à la MenR mais celle du graveur parfois

J'ai revérifier les connections ainsi que le montage du proc:idem

Enlevé les barrettes, débranché le Gpu, enlevé les alims des DD,aucune alarme et toujours bpas de Post

Avez vous des idées?

Merci

pat

PAT84
 Posté le 27/10/2009 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour Euskal Herry

Tout ce matériel est neuf, fichier d'alim correctement connecté

Merci

Pat

euskal-herri
 Posté le 27/10/2009 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

une cm qui ne bippe pas pas bon signe

tu as bien branche le hp du boitier ?

qu'est ce que ça dit si tu demarres sans la cg ou sans la ram

PAT84
 Posté le 27/10/2009 à 20:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Sans la Ram ou sans la CG, pas d'alarme

Le bouton On/off me permet de mettre en route, mais pas d'arrêter même si j'appuie plusieurs secondes

Le bouton reset ne fonctionne pas.Je viens de supprimer l'Asus Q-connector au cas ou il y aurait eu un contact défectueux

Le résultat est toujours le même

Le HP est connecté

euskal-herri
 Posté le 27/10/2009 à 21:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

sans cg ou sans ram la cg devrait bipper

possible qu'elle soit hs

est ce que la cg est bien alimentee

apres ça je ne vois pas

attendre autres avis

PAT84
 Posté le 27/10/2009 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

RESOLU

J'avais oublié de connecter le petit connecteur d'alim 12V

Merci de l'aide

Bonne soirée

Pat

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
99,99 €SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2, 3400 Mo/s) à 99,99 €
Valable jusqu'au 06 Décembre

Amazon fait une promotion sur le SSD Crucial P5 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 100,99 € livré gratuitement. On le trouve ailleurs à partir de 140 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 3 400/ 3 000 Mo/s. Il est garanti 5 ans.


> Voir l'offre
79,99 €Ensemble Microsoft Sculpt Ergonomic Desktop sans fil à 79,99 €
Valable jusqu'au 05 Décembre

Amazon fait une promotion sur le pack complet Microsoft Sculpt Ergonomic Desktop sans fil qui passe à 79,99 € alors qu'on le trouve ailleurs à plus de 110 €. Ce pack comporte un clavier et une souris ergonomique ainsi qu'un pavé numérique externe.

Le clavier sans fil intègre de nombreux raccourcis Windows 10/11 couramment utilisés (fonction rechercher, partager, démarrer, périphériques, paramètres, etc.), mais également un design incurvé en forme de dôme qui se veut ergonomique, rendant la position du poignet plus naturelle. Le repose poignet amovible est également là pour vous apporter tout le confort dont vous avez besoin ! 

Elégante, performante et ergonomique, la souris sans fil vous offre la liberté dont vous avez besoin pour le travail et/ou le divertissement. Le ruban tactile latéral vous permettra d'accéder rapidement à vos fonctionnalités préférées de Windows (8,10 et 11). 

Enfin vous pourrez utiliser à votre guise le pavé numérique externe.


> Voir l'offre
959,99 €PC portable 15.6 pouces Asus Vivobook Pro 15 (OLED FHD+, R7 5800H, 16 Go, SSD 512 Go) à 959,99 €
Valable jusqu'au 05 Décembre

Darty fait une promotion sur le PC portable Asus Vivobook Pro 15 S3500QA-L1081T qui passe à 959,99 € au lieu de 1199,99 €. Cet ordinateur dispose d'un superbe écran 15.6 pouces OLED Full HD, d'un processeur AMD Ryzen 7 5800H (8 coeurs) avec chip Radeon Vega 8 intégré, 16 Go de RAM, un SSD NVMe de 512 Go et tourne sous Windows 10 que vous pouvez mettre à jour vers Windows 11.


> Voir l'offre

Sujets relatifs
remise en route impossible après mise en veille
pb mise en route apres assemblage
Probleme affichage pc 1ere mise en route
Texte avant mise en route windows
Bouton mise en route PC portable
mise en route hs
ordi lonovo mise en route
mise à jour pilote après formatage
A la mise en route le matin l'écran clignote...?
voyant de mise en route éteint
Plus de sujets relatifs à Pb de mise en route après évoolution matériel
 > Tous les forums > Forum Les mains dans le cambouis