> Tous les forums > Forum Les mains dans le cambouis
 0 bip au demarage et aucun signal video
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
NANIT
  Posté le 06/02/2010 @ 10:24 
Aller en bas de la page 
Petit astucien

Bonjour, voici mon probleme:

Aucun bip au demarage

L'ecran ne se lance pas (aucun signal)

Mais tout le reste tourne correctement: les lecteurs cd/dvd, le hdd, les ventilos ect.....

j'ai echange ma carte video par une autre mais rien y fait

J'ai tente un clear cmos + depose de la pile mais ca change rien

J e pense a ma carte mere peut etre HS mais avant de rentrer dans les frais je prefere avoir d'autes avis

Merci!

Publicité
tailhardas
 Posté le 06/02/2010 à 10:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

verifies deja dans un premier temps si ce n'est pas tout simplement l'ecran en l'essayant sur un autre pc

par ailleur verifier aussi les connections

xav_6
 Posté le 06/02/2010 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

peut être essayer aussi en enlevant toutes les barettes de ram, pour savoir si le pc emet un bip "d'erreur mémoire".

sinon, peut être aussi essayer le processeur sur un autre PC (qui accepte ton proc...)

bon courage!!!

boubou38
 Posté le 06/02/2010 à 11:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour tout le monde

pas de bip pas bon signe

tu as retirer la pile au moins 1/2 heure,

essai avec une autre alim .

si pas mieux carte mère et/ou proc hs

a+

NANIT
 Posté le 07/02/2010 à 10:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour les reponses , j'ai deja retire les barettes mem l'une apres l'autre, branche l'ecran sur la sortie video de la carte, fait un clear cmos, debranché tous les peripherique....

mais rien y fait !

je vais retirer la pile une heure environ pour voir, merci



Modifié par NANIT le 07/02/2010 10:44
MATHOS-91
 Posté le 07/02/2010 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
NANIT a écrit :

Merci pour les reponses , j'ai deja retire les barettes mem l'une apres l'autre, branche l'ecran sur la sortie video de la carte, fait un clear cmos, debranché tous les peripherique....

mais rien y fait !

je vais retirer la pile une heure environ pour voir, merci

Il ne faut pas tomber dans l'excès non plus, si l'on indique 20 à 30 mn (au maximum) c'est pour s'assurer que les condensateurs sont totalement déchargés et qu'il n'y a plus de possibilité qu'ils puissent encore alimenter le bios, au délà de ce temps ça n'a aucun effet supplémentaire.

NANIT
 Posté le 08/02/2010 à 11:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je crois que vais tenter l'echange de la CM car aucun forum ne donne d'autre solution sur se probleme

boubou38
 Posté le 08/02/2010 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

essai quand mème une autre alim,avant de renvoyer la CM

a+

NANIT
 Posté le 12/02/2010 à 22:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, si l'alim etait morte, je n'aurai rien qui tournerait ?!

alors que mes lecteurs cd, disc dur, ect tournent

????

triode94
 Posté le 12/02/2010 à 23:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

NANIT a écrit :

Bonjour, si l'alim etait morte, je n'aurai rien qui tournerait ?!

alors que mes lecteurs cd, disc dur, ect tournent

????

Bonsoir.

Non, ce n'est pas parce que certains éléments semblent fonctionner que l'alim est correcte. J'ai déjà eu le cas, donc comme dit précédemment essaye une autre alim avant de changer ta CM. Tu risques d'acheter un CM pour rien......

montréalPQ
 Posté le 13/02/2010 à 05:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

triode94 a écrit :
NANIT a écrit :

Bonjour, si l'alim etait morte, je n'aurai rien qui tournerait ?!

alors que mes lecteurs cd, disc dur, ect tournent

????

Bonsoir.

Non, ce n'est pas parce que certains éléments semblent fonctionner que l'alim est correcte. J'ai déjà eu le cas, donc comme dit précédemment essaye une autre alim avant de changer ta CM. Tu risques d'acheter un CM pour rien......

+1 j ai déja eu le probleme aussi alimentation morte mais tournai dans la machine ventilo/dvd ect.......

NANIT
 Posté le 14/02/2010 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir, j'ai testé mon alim et la 20 broches (reliée sur la cm) fourni bien les differentes tensions (donnés constructeur de l'alim)

boubou38
 Posté le 14/02/2010 à 20:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

pour mesurer les tensions il est préférable d'avoir l'alim en charge minimum,une ampoule de voiture en 12volts

ton alim au testeur peut ètre nickel est en charge ne pas avoir de tensions correctes

mais il est fort possible que la carte mère soit hs

a+

NANIT
 Posté le 18/02/2010 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, j'ai changer la CM , j'ai connecter le minimum , alim, mem, carte graphique, et le symptome est le meme, sauf une difference: l'ensemble demmare puis coupure au bout de 5 secondes environ.

je coupe l'alim, (car l'action sur le bouton power en facade ne fait rien) redemmare et meme chause

Je pense du coup au proc ??????

triode94
 Posté le 18/02/2010 à 21:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

ou simplement l'alim!

As-tu vérifié qu'il n'y ait pas de pins coupées ou tordues sous le proc?



Modifié par triode94 le 18/02/2010 21:36
boubou38
 Posté le 19/02/2010 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu as toujours la mème alim ??

si la visite du proc ne donne rien ,essai avec une autre alim de qualitée impératif!

a+



Modifié par boubou38 le 19/02/2010 11:14
Grincheux
 Posté le 19/02/2010 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

est-ce que l'alim du processeur est correctement enfoncée ?

@ +

NANIT
 Posté le 19/02/2010 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L'alim du processeur ??????

enervé, j'ai change l'alim, et le proc

Maintenant le pc demmare, et j'ai acces au bios, mais au bout de éà secondes, e pc se coupe

Pour fair les essais et pour facilite le demontage , je n'ai pas mis de patte thermique ???

triode94
 Posté le 19/02/2010 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

NANIT a écrit :

L'alim du processeur ??????

enervé, j'ai change l'alim, et le proc

Maintenant le pc demmare, et j'ai acces au bios, mais au bout de éà secondes, e pc se coupe

Pour fair les essais et pour facilite le demontage , je n'ai pas mis de patte thermique ???

Tu le fais vraiment exprès! Pas de pate thermique = CPU grillé.....C'est ce qui va t'arriver si tu continues ainsi.



Modifié par triode94 le 19/02/2010 19:01
Grincheux
 Posté le 19/02/2010 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

c'est à pas croire quand même !?

NANIT
 Posté le 19/02/2010 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon un mauvais point pour moi ok !

demain je fil acheter de la pate,

mais je voudrai pas etre chiant, mais mon proc tourne comme ca depuis 2 ans car a l'epoque j'avais change la cm et j'avai pas remis de pate

c'es costaud un proc AMD !

Grincheux
 Posté le 19/02/2010 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ts Ts Ts

je dis pas qu'un proc AMD c'est pas solide, mais s'il a marché deux ans sans que tu mettes de pâte, c'est qu'il y en avait déjà sur le proc neuf.

@ +

NANIT
 Posté le 19/02/2010 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non j'te jure, je l'avais remonté comme ca, mais j'avai des probleme de lenteur quand il faisait chaud dans la piece!

J'ai de la chance qu'il coupe l'alim lorsqu'il chauffe trop( merci le bios)

Je vous tiens au courant pour la suite!

Grincheux
 Posté le 19/02/2010 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ben mon pote 8

Et tu t'es jamais demandé pourquoi il chauffait ?

boubou38
 Posté le 19/02/2010 à 20:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

tout ça d'un coup

"enervé, j'ai change l'alim, et le proc"

en fait on ne sais toujours pas ou etait la panne

a+

NANIT
 Posté le 19/02/2010 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je tiens a preciser que c'est un pc qui a de la bouteille, donc un proc athlon xp, une carte mere et une alim d'occas (achete chez easy cash) ne ma pas ruiné.

Pour ce qui est de la panne je l'ai dit plus haut, que j'attendai d'avoir de la pate thermique et je ferai des tests avec les differents composants.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
-68 %68 % de réduction sur l'abonnement de 2 ans à NordVPN
Valable jusqu'au 07 Février

NordVPN fait une promotion sur son abonnement 2 ans qui passe à 78,85 € au lieu de 243,78 € soit une réduction de 68 %. L'abonnement vous reviendra ainsi à 3,29 € / mois. Ce VPN sérieux et rapide vous permettra de surfer anonymement (pas de log conservé) mais également de chiffrer votre connexion en déplacement ou bien d'accéder aux contenus réservés aux internautes d'autres pays (pour les matchs de football retransmis sur les sites web de certaines tv étrangères par exemple). vous pourrez choisir parmi 5100 serveurs répartis dans 59 pays. 6 appareils peuvent utiliser simultanément le compte. 

 


> Voir l'offre
69,90 €Boîtier PC ATX Fractal Design Meshify C avec vitre en verre trempé à 69,90 €
Valable jusqu'au 25 Janvier

Cdiscount solde le très bon boîter moyen tour Fractal Design Meshify C avec panneau latéral en verre trempé à 69,90 € alors qu'on le trouve ailleurs à plus de 95 €. Intelligemment conçu, le boîtier Meshify C de Fractal Design s'adresse avant tout à toutes les personnes recherchant un boîtier silencieux prêt à recevoir un système puissant et expansible de refroidissement par air ou par liquide mais également à ceux qui recherche un boîtier au look ravageur. 

Combinant design, espace et aération, le Meshify C peut accueillir jusqu'à jusqu’à 2 disques durs 3.5" HDD/SSD (et 3 x 2.5" SSD), une alimentation ATX, une carte graphique de plus de 315 mm et des possibilités de refroidissement allant de 7 ventilateurs de 120 mm ou 140 mm à du watercooling (240 mm au dessus, 360 mm en façade).


> Voir l'offre
449,99 €Portable Dell Inspiron 15 3501 (15.6 pouces, FullHD, Core i3, 8Go, SSD 256Go) à 449,99 €
Valable jusqu'au 25 Janvier

RueDuCommerce fait une promotion sur l'ordinateur portable Dell Inspiron 15 3501 qui passe à 449,99 € alors qu'on le trouve ailleurs à partir de 529 €. Cet ordinateur possède un écran 15,6 pouces Full HD (1920x1080), un processeur Intel Core i3-1115G4 avec chip graphique Intel UHD intégré, 8 Go de RAM (extensibles à 16 Go) et un SSD NVMe de 256 Go. Le tout tourne sous Windows 10 qui peut être mis à jour pour Windows 11.


> Voir l'offre

Sujets relatifs
Aucun signal ni bip au demarage
no input video - no signal
ecran aucun signal
problem premier démarage écran noir aucun bip
Aucun affichage + plusieurs bips au démarage
Pas de signal vidéo
Aucun signal graphique
plus de signal vidéo (par moment)
pas de signal au démarage ordi
aucun signal sur l'ecran
Plus de sujets relatifs à 0 bip au demarage et aucun signal video
 > Tous les forums > Forum Les mains dans le cambouis