> Tous les forums > Forum Les mains dans le cambouis
 installation d'une nouvelle carte mere
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Kourai28
  Posté le 01/06/2010 @ 21:11 
Aller en bas de la page 
Petite astucienne

Bonjour, je suis sûr que mon probleme doit être bénin mais je ne trouve cependant pas la solution sur le net...

aujourd'hui j'ai été acheté une nouvelle carte mère pour mon vieu pc de bureau. modèle de la nouvelle carte mère: Asrock 4 core 1600 Twins-P35D ainsi que un processeur: Intel E6300.

j'ai suivit attentivement le manuel fournit avec la carte mère pour monter le tout: d'abord viser la CM dans la tour, installation du CPU (suivit rigoureusement, donc il me semble qu'il est correctement installé), installation du ventillo sur le processeur, puis le brancher sur son connecteur adéquat (le CPU_FAN1), installation des barrettes de RAM (2* 2 GO DDR2 achetées en même temps), installation d'une carte graphique G-Force TX 5700, branchement par les gros cable (ATA?) le disque dur et le graver dvd à la carte mère, brancher les allimentations du ventillateur principale/allimentation principale au disque dur, graveur, ainsi que à la carte mère. seulement, sur ce point, j'ai eu un petit ennuie, mon connecteur de l'allimentation ne contient que 20pin alors que sur la nouvelle CM ca va jusque 24, j'ai pu quand meme la brancher car dans le manuel il est ecrit que cela peut fonctionner avec une ATX 20 broches, donc il me semble que cela n'est pas un probleme.

maintenant après avoir expliquer en detail ce que j'ai fais, le problème!

il ne s'allume pas! jai vérifier le cable d'alimentation, la prise, le bouton on/off de l'alimentation de l'ordi. Rien! quand je dis rien c'est même l'alimentation général avec le ventilateur général dont je n'ai pas touché! je précise que juste avant de changer la carte mère j'ai allumé le pc, et il fonctionnait (à part un probleme de vieillesse sans doute qu'il bloquait au démarrage! mais il s'allumait quand même) et donc après avoir passés quelques heures aujourd'hui à relire le manuel calmement et rechercher sur le net... rien trouvé :(

donc je m'en remet à vous. est ce que tout d'un coup ca serait l'allimentation du pc qui aurait laché? je précise aussi que je n'ai rien forcé, j'ai été bien calme :)

Publicité
Kourai28
 Posté le 01/06/2010 à 21:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

c'est possible que ca soit le fil du bouton power a rebanché... mais je ne sais pas où...

hido
 Posté le 01/06/2010 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour

déjà quand tu branches le PC sur le lecteur est ce qu'il y a sur la carte-mere une diode qui s'allume ?

regarde le manuel de la carte-mere pour savoir comment brancher le cable power

Kourai28
 Posté le 01/06/2010 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'ai réussi a corectement branché les petit fil du bouton power, reset et des led à la carte mère. le pc s'allume correctement (du moins pas de bruit suspect) mais aucune image ne s'affiche.

j'avais du brancher l'écran à la carte graphique car sur la carte mere la fiche pour brancher l'ecran est male alors que l'est cable est male aussi... mais par la carte graphique, donc, aucun signal...

est ce que la seule alternative est d'acheter un adaptateur femelle/femelle pour la brancher sur la carte mere afin que cela fonctionne?

Kourai28
 Posté le 01/06/2010 à 23:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

maintenant, j'ai mon ordi lorsque je l'allume qui fait 2 bip très rapide puis ensuite 8 autres un tout petit peu moins rapide qui suivent. mon bios est AMI. j'ai lu que les 8 bip sur ces bios veulent dire que la carte graphique est mal inséré ou en panne... mais il me fait les bip même quand je n'ai pas connecté la carte graphique...

cherydan
 Posté le 01/06/2010 à 23:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Kourai28 a écrit :

j'ai réussi a corectement branché les petit fil du bouton power, reset et des led à la carte mère. le pc s'allume correctement (du moins pas de bruit suspect) mais aucune image ne s'affiche.

j'avais du brancher l'écran à la carte graphique car sur la carte mere la fiche pour brancher l'ecran est male alors que l'est cable est male aussi... mais par la carte graphique, donc, aucun signal...

est ce que la seule alternative est d'acheter un adaptateur femelle/femelle pour la brancher sur la carte mere afin que cela fonctionne?

Bonsoir,

il n'y a pas de chipset graphique sur cette carte mère, il faut mettre une carte graphique sur le port PCI-E X16

balza
 Posté le 01/06/2010 à 23:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir Kourai,

Tu écris ceci:

".......car sur la carte mere la fiche pour brancher l'ecran est male......"

Sur un PC il n'y a pas de (fiche) prise mâle pour la sortie vidéo, la prise mâle que tu vois est probablement une

in/out (I/O) série et elle n'a rien à voir avec la vidéo.....(tu n'en auras peut-être jamais l'utilité)

JCT



Modifié par balza le 01/06/2010 23:47
cherydan
 Posté le 01/06/2010 à 23:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

tu dois mettre une carte graphique

Kourai28
 Posté le 02/06/2010 à 00:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'ai replacé ma carte graphique au port pci e que vous m'aviez tous indiqué (je vous en remercie de me remettre sur la bonne vois :) ). le pc ne fais plus de bip (et d'ailleur j'en ai bien aucun!) au démarage mais je n'ai toujours aucune image qui apparait à l'écran! je vais voir avec un au cable de l'écran au pc

Publicité
Kourai28
 Posté le 02/06/2010 à 00:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

un autre cable ne change rien à l'écran... :(

hido
 Posté le 02/06/2010 à 01:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

l'ecran est completement noir ?

il n'y a même pas écrit "no signal" ?

Demerzel
 Posté le 02/06/2010 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello,

Est-ce que cette CM ou ce BIOS permet de lancer le PC avec une CG en PCI ?

Kourai28
 Posté le 02/06/2010 à 10:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

pour hido: l'écran fait apparaitre quand meme sa marque (acer) puis le no signal apparait et se met en veille avec la la petite lumiere qui se met en orange.

pour Demerzel: je ne vois pas d'autre solution pour faire apparaitre une image sur l'ordi que de brancher une carte graphique à la carte mère. maintenant à savoir si la CM permet de lancer le pc ainsi... sur d'autres forum du net en recherche google des gens n'ont pas de probleme a mettre jusqu'à 2 carte graphique...

cherydan
 Posté le 02/06/2010 à 10:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

la mémoire est bien installée dans les slots DDRII ???

cherydan
 Posté le 02/06/2010 à 10:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

installe la CG sur le slot de couleur

Demerzel
 Posté le 02/06/2010 à 12:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Kourai28 a écrit :

pour hido: l'écran fait apparaitre quand meme sa marque (acer) puis le no signal apparait et se met en veille avec la la petite lumiere qui se met en orange.

pour Demerzel: je ne vois pas d'autre solution pour faire apparaitre une image sur l'ordi que de brancher une carte graphique à la carte mère. maintenant à savoir si la CM permet de lancer le pc ainsi... sur d'autres forum du net en recherche google des gens n'ont pas de probleme a mettre jusqu'à 2 carte graphique...

Je dis cela parce qu'il me semble que la Nvidia 5700 est une carte PCI (attention il y a une grosse différence entre PCI et PCIExpress).

Kourai28
 Posté le 02/06/2010 à 15:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

les mémoires ram sont bien installé, j'avais déja essayé de mettre la carte graphique dans le slot de couleur mauve mais ca me fesait 8 bip quand j'allumais la tour.

je rappel la carte graphique est une GeForce FX 5700 LE

sur mon ancienne carte mère je l'avais placé à un port AGP. alors sur la nouvelle où dois je la mettre?

Publicité
Kourai28
 Posté le 02/06/2010 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

si je met la carte graphique sur le port pci expresse, à l'allumage il me fait 2 bip tres rapide puis 8 autre qui se suivent moins rapide

hido
 Posté le 02/06/2010 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

tu as dit que les RAM sont bien installés mais verifie quand même, il faut vraiment qu'elles soient bien enclenchés, on entend un petit clic normalement, et ensuite on peut fermer les petites encoches je sais pas comment ça s'appelle.

Kourai28
 Posté le 02/06/2010 à 17:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

alors voila les dernieres nouvelles, j'ai ete acheter une nouvelle carte graphique car pour moi c'etais ca le probleme, j'ai mnt une RADEON HD 5450 que j'ai mis au port pci e et... ho miracle ca marche XD (en fait ca marche meme quand je la met sur le port pci express!

donc voila le problème est TOTALEMENT résolu, et c'étais je pense la carte graphique qui était soit trop vieille pour la carte mère soit endommagé (pour ce point je vérifierais une autre fois quand je remonterais un pc moi même avec toutes les pièce détaché que j'ai juste pour découvrir et d'ailleur j'ai bien assez de pièce détaché pour faire un pc! oui oui! tour, disque dur, carte mère, ram, ecran, carte graphique, etc...

bon sang je devrais oucrir mon magasin d'occaze pc

bon et bien vraiment je vous remercie à tous de vous être un peu (même beaucoup) casser la tête pour moi! tous super sympas! vraiment merci! :)

Super_GEGE
 Posté le 02/06/2010 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Kourai28 a écrit :

les mémoires ram sont bien installé, j'avais déja essayé de mettre la carte graphique dans le slot de couleur mauve mais ca me fesait 8 bip quand j'allumais la tour.

je rappel la carte graphique est une GeForce FX 5700 LE

sur mon ancienne carte mère je l'avais placé à un port AGP. alors sur la nouvelle où dois je la mettre?

Je crois qu'il faut avoir un peu de logique à défaut de connaissance. Si ta carte graphique a un port AGP comment veux tu la mettre sur un port PCI-E !!! et encore pus qu'elle fonctionne.

J'espère que tu n'as pas abîmé le port de la CM.

Pour l'install, il valait mieux mettre en 1er la pâte, le processeur, le ventilo et la mémoire puis mettre le tout dans la tour. L'inverse, c'est un coup à abimer la CM en forçant dessus.

normalement, tu devrais avoir sur ton alim cette prise : il faut mettre la partie qui dépasse pour compléter la prise principale :

C'est qui le petit veinard, qui vas avoir une nouvelle carte graphique ?

et peut-être une nouvelle alimentation toute neuve



Modifié par Super_GEGE le 02/06/2010 17:03
cherydan
 Posté le 02/06/2010 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

du moment que tout finit bien

Super_GEGE
 Posté le 02/06/2010 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

cherydan a écrit :

du moment que tout finit bien

Chat il le saura avec sa nouvelle carte graphique parce que entrer une AGP sur un port PCI-E !!! {#}

cherydan
 Posté le 02/06/2010 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Super_GEGE a écrit :
cherydan a écrit :

du moment que tout finit bien

Chat il le saura avec sa nouvelle carte graphique parce que entrer une AGP sur un port PCI-E !!! {#}

c'est elle ..........

Super_GEGE
 Posté le 02/06/2010 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

c'est elle ..........

Houps !!! Pardon madame !!!

Kourai28
 Posté le 03/06/2010 à 00:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

et pourtant l'informaticien n'etait pas plus etonné que ca quand je lui ai raconté mon histoire XD

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
94,51 €SSD externe portable Samsung T5 1 To à 94,51 € livré
Valable jusqu'au 15 Octobre

Amazon Allemagne fait une promotion sur le SSD externe portable Samsung T5 1 To qui passe à 89,75 €. Comptez 4,76 € pour la livraison en France soit un total de 94,51 € livré alors qu'on trouve le SSD à 130 € ailleurs. Le disque SSD Samsung T5 portable est plus de deux fois plus petit que la taille de votre smartphone et fournit jusqu'à 5 fois la vitesse d'un disque dur portable. Apprenez à travailler en quelques secondes, transférez de grandes bibliothèques de vidéos et de photos à des vitesses pouvant atteindre 550 Mo/s. Vous ne craindrez pas de l'emporter partout avec vous grâce à sa conception robuste et résistante avec un coeur de SSD résistant aux chocs. Grâce à son interface USB-C, vous pouvez le brancher sur votre ordinateur, mais également sur un smartphone ou une tablette. Un câble USB-C vers USB-A (prise USB classique) est fourni.


> Voir l'offre
249,99 €Bureau électrique réglable en hauteur Flexispot EB2 à 249,99 €
Valable jusqu'au 15 Octobre

Amazon fait une promotion sur le bureau éléctrique assis-debout Flexispot EB2 qui passe à 249,99 € grâce à un coupon à activer sur la page du produit. On le trouve ailleurs à 379,99 €. La livraison est gratuite. 

Construction robuste et stable. Le mécanisme élevé de 2 moteurs vous permet des ajustement de la hauteur plus lisse, une meilleure stabilisation et un moindre bruit en mouvement. Le châssis double tube en acier assure la stabilité même à la hauteur maximale. Ajustez à la bonne hauteur et regagnez un espace de travail précieux avec le bureau debout pour concevoir votre bureau à domicile et télétravail. Système anticollision avec des objets obstruant la trajectoire du mouvement. Sa télécommande filaire vous permet d'enregistrer votre 3 hauteurs préférées afin de les retrouver facilement.

Convient pour des plateaux (trouvables chez Amazon, Ikea, Leroy Merlin, ...) de 120 cm à 180 cm de largeur, et de 60 à 80 cm de profondeur, réglable en hauteur (sans plateau): de 71 cm à 120 cm à 32mm/s, capacité de charge maximale : 100kg.

 


> Voir l'offre
72,99 €Alimentation PC modulaire MSI MPG A750GF 750W 80+ Gold à 72,99 € (via ODR)
Valable jusqu'au 16 Octobre

Amazon fait une promotion sur l'alimentation PC modulaire MSI MPG A750GF 750W 80+ Gold qui passe à 92,99 € au lieu de 129 € ailleurs. Or MSI rembourse actuellement 20 € pour l'achat de cette alimentation qui vous reviendra à 72,99 € après remboursement. Une très bonne affaire pour une alimentation de qualité.


> Voir l'offre

Sujets relatifs
installation nouvelle carte mere
pb suite installation nouvelle carte mère
problemes installation nouvelle carte mere
Installation nouvelle carte mère ?
installation nouvelle carte mère
Nouvelle carte mère
Transfert d'une matrice RAID5 sur nouvelle carte-mère
Nouvelle carte mère
Nouvelle carte mère
Nouveau topic suite montage nouvelle carte mère
Plus de sujets relatifs à installation d''une nouvelle carte mere
 > Tous les forums > Forum Les mains dans le cambouis