> Tous les forums > Forum Les mains dans le cambouis
 Problème démarrage Ordi, pas de boot.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
HeartOfLove
  Posté le 04/02/2011 @ 17:14 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis 1 semaine j'ai un problème de démarrage à froid de mon Ordinateur.

Tout à commencer un matin, quand j'ai démarré mon ordi, celui-ci ne bootait pas. Même pas d'affichage de l'image du constructeur où l'on peut choisir le boot où accès au bios. Rien de rien, écran noir, avec cycle d'extinction de la tour et redémarrage de la tour (j'ai fais une video, mais je ne sais pas ou la posté). On entant les ventillos et je pense même le démarrage du disque dur, mais ca ne boot pas (même pas d'accès Bios).

Après plusieurs forçage de redémarrage (appuis sur touche de démarrage de la tour prolongé (4 sec) pour l'éteindre puis rappuis pour la redémarre), ca fini par booté ! Et là j'ai le message Checksum Error CMOS date/time blabla. Bon j'avais perdu date et heure, là je me dit Ok c'est la pile CMOS (mon ordi à 3 ans).

Donc je part m'acheter une CR2032 j'enlève l'ancienne j'attends 30 sec je remet le nouvelle je m'assure que ca fait bien contact, je fais le ClearCMOS et remet le jump en place, rebranche tout, je boot (Checksum blabla encore, normal puisque ClearCMOS), ca marche. Ok super c'était ca ! Eh ben non !! Le lendemain matin ca a recommencer, je refait les même manip ca fini par booté, sauf que cette fois je n'ai pas perdu le date/time du CMOS. Et depuis je stagne a me demandé d'où ca peut venir. Car ca le fait uniquement à froid le matin, aucun problème pour les redémarrage, ou même une remise en marche après 1 hr d'extinction.

Cordialement.

Publicité
HeartOfLove
 Posté le 04/02/2011 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Voici un lien pour visionner la video : https://sites.google.com/site/heartoflovet4c/SAM_0006.avi

Si vous mettez le son suffisamment fort vous pourrez entendre les bruit de l'ordi aussi.

Cordialement.



Modifié par HeartOfLove le 04/02/2011 17:37
boubou38
 Posté le 04/02/2011 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

essai avec une autre alim de qualité

regarde sur la carte mère si tu n'as pas des condensateurs de gonflés ou qui fuient

as tu un ou des bips au non démarrage?

a+



Modifié par boubou38 le 04/02/2011 17:49
HeartOfLove
 Posté le 04/02/2011 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Auncun bip au moment de ces non-démarrage.

Je n'ai pas remarqué de condensateurs qui fuient, cependant j'ai un doute sur le terme gonflé je met une photo sur les 3 condensateurs entourés en rouge, les seuls qui on une légère différence sur le dessus par rapport aux autres.

https://sites.google.com/site/heartoflovet4c/SAM_0007.JPG?attredirects=0&d=1

Gonflés ou pas ?

Je n'ai pas d'autre alim. A part d'en acheter une neuve, mais claqué + de 100$ pour une 80+ sans etre sur que ca viens de ca m'agacerait assez (pour restez poli )

Cordialement.



Modifié par HeartOfLove le 04/02/2011 18:50
rumoko
 Posté le 04/02/2011 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Condensateurs en phase terminale !

Le "sommet" doit être plan et non fissuré.

boubou38
 Posté le 04/02/2011 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ben je crois que le problème est identifié !!et ça n'ira pas en s'améliorant!!

a+



Modifié par boubou38 le 04/02/2011 20:03
HeartOfLove
 Posté le 04/02/2011 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Donc il s'agit bien des condensateurs ?

Etant donné que la garantie est échue depuis 7 semaines, puis-je trouvé des condensateurs de ce genre puis les remplacés moi-même (j'ai un fer à souder), ou c'est foutu ?

Est-ce faisable ?

Cordialement.



Modifié par HeartOfLove le 04/02/2011 20:10
boubou38
 Posté le 04/02/2011 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

comparé aux autres condo de ta carte mère il sont vraiment gonflés sur le dessus a moins que ce soit une perspective de la photo ,mais toi qui a la carte sous les yeux dis nous ce que tu en pense afin d'ètre sur a 100% que ce soit le seul problème!!

pour les changer c'est sûrement faisable mais j'ai essayé sans jamais y arrivé valablement

tapes sur google "reparer ça carte mère" tu as des indications !!

tiens nous au courant

a+

HeartOfLove
 Posté le 04/02/2011 à 20:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Oui ils sont légèrement bombés sur le dessus, c'est pour cela que je les ai encerclés en rouge. Ce que je voulais savoir c'est si c'était ce genre de bombement que l'on cherchait (environ 1mm). Donc ca à l'air que oui.

J'ai trouvé un tuto http://www.revioo.com/articles/a5414_0.html , mais comme le dit l'auteur on trouve pas toujours le même condo.

Ou encore celui-ci http://www.presence-pc.com/tests/Reparer-carte-mere-22718/

Je vais devoir m'abstenir de mon pc pour demonter tout ca et voir quel type de condo j'ai besoin pour eventuellement les remplacer si j'en trouve. Ca serais rageant de devoir racheté CM + Proc + RAm pour un Pc acheter en decembre 2008

En attendant j'ai trouvé le site des pieces détaché de Acer, j'ai fait une demande voir si il en ont encore ou combien ca couterait (pour les condo ou pour la CM).

En tout cas je vous tiendrais au courant, mais ca risque de prendre du temps

Cordialement.



Modifié par HeartOfLove le 04/02/2011 21:14
Publicité
rumoko
 Posté le 05/02/2011 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'en ai remplacés sur une DFI, il y a quelque temps, sans difficultés particulières.

Tu dois pouvoir en trouver sans trop de problèmes, par exemple ici :
http://www.selectronic.fr/
http://www.selectronic.fr/upload/produit/pagecatalogue/5-30.pdf

Ensuite il faut un minimum d'équipement (un fer à souder à panne relativement fine mais assez puissant #40/50W, pompe à dessouder) et l'habitude des montages éléctroniques.

Attention aux dimensions des condensateurs. La hauteur n'a pas trop d'importance si rien ne vient au dessus du condensateur. Par contre il faut faire attention à l'entraxe (pas).


D'un autre coté, si cet ordinateur correspond à ton profil, on trouve toujours des cartes mères socket 775 par exemple ici :
http://www.materiel.net/carte-mere-socket-775/gigabyte-ga-g31m-es2l-42803.html
http://www.materiel.net/carte-mere-socket-775/msi-g31tm-p21-50781.html

avec à mon avis une préférence pour gigabyte et en espérant que ce PC n'est pas tatoué pour venir compliquer les choses.

Enfin 3 ans pour des condensateurs ce n'est pas une durée de vie bien longue. Cela peut venir d'une mauvaise série (probable) ,d'une alimentation "tueuse" ou d'une température trop élevée dans le boitier.

HeartOfLove
 Posté le 05/02/2011 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Oui, il s'agit bien de mon ordi (celui qui correspond à mon profil). Le fer je l'ai déjà, c'est un 40W (bi-mode 20W ou 40W) et la panne est assez fine je pense, elle finie en pointe comme un crayon papier (de toute facon mon embout est amovible je pourrais toujours en acheter un encore plus fin si il faut). Par contre il me manque la pompe, mais bon ca doit pas être très onéreux genre 15$ max je pense. Quand à la matiere de soudure, ca a l'air que ca en prend un special, sans plomb. Les condo je les ai vu (Quebec) mais je ne sais pas si ils sont conforme niveau impedence et Temperature), va falloir je me deplace au magasin.

Merci pour les 2 CM, sauf que ca me prend 4 slot pour la RAM moi, mais bon ils doivent bien en avoir avec ca.

Cordialement.

rumoko
 Posté le 05/02/2011 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour le fer cela semble OK.

La pompe à dessouder n'est pas indispensable.
Je m'en suis surtout servi pour dégager les trous avant de mettre en place les nouveaux condensateurs plus que pour extraire les anciens.
On en trouve à tous les prix mais elles sont plus ou moins efficaces.
On trouve aussi de la tresse à dessouder, mais je n'ai jamais été fan.

Pour la soudure s'il te reste de la soudure avec plomb, pas de souci pour l'utiliser.
Attention de ne pas trop inhaler les vapeurs qui peuvent se dégager lors de la soudure (mais pour souder 3 condensateurs ...)

Autrement il te faut de la soudure fine et là encore tu as le choix :
http://www.selectronic.fr/upload/produit/pagecatalogue/12-23.pdf
http://www.selectronic.fr/upload/produit/pagecatalogue/12-24.pdf
De toutes façons on ne trouve plus dans le commerce (en France) de soudure pour l'electronique avec plomb !

J'avais bien noté que tu avais 6 Go de DDR2, mais je ne suis pas sur que tu sentes une grosse différence dans les performances si tu passes à 4 Go...

HeartOfLove
 Posté le 05/02/2011 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Parfait ! Bon ben y'a plus qu'à ! Je vous fais un retour dans la semaine.

Cordialement.



Modifié par HeartOfLove le 05/02/2011 18:02
HeartOfLove
 Posté le 19/02/2011 à 02:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut !

Retour plus long que prevu pour cause de PC qui m'a laché, plus moyen de booté (disque dur, ventilo Proc/Tour/Alim tournent), mais le BIOS ne se lance pas.

Donc je me dis bon pas grave j'attends mes condos et je verrai apres. Une fois les condos recu (aujourd'hui), je les remplace sur ma carte-mere, je remonte tout le PC j'allume et boum ca marche toujours pas , ca refait pareil qu'au debut. J'ai fait un ClearCMOS. et la ca a booté. je vais l'eteindre pour la nuit et voir si demain il recommence comme avant ou si il demarre du 1er coup.

Cordialement.

rumoko
 Posté le 19/02/2011 à 09:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Croisons les doigts !!!!

HeartOfLove
 Posté le 19/02/2011 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon bah apres avoir passé 5 heure a tenter de faire booté mon PC, celui-ci fini par booté. C'est fini je ne l'eteint plus, du moins pas avant d'avoir recu la carte-mere que j'ai commandé.

En esperant que ca resolve le probleme definitivement.

Cordialement.

boubou38
 Posté le 19/02/2011 à 19:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

donne nous la marque et la puissance de ton alim quand mème

a+

Publicité
HeartOfLove
 Posté le 19/02/2011 à 19:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est une alim 300W de FSP Group (FSP300-60THA(1) ).

Tout est d'origine et je n'ai rien ajouté à la config de base du PC quand je l'ai acheté.

Cordialement.

boubou38
 Posté le 19/02/2011 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ok pour l'alim c'est une base fortron !!

a+

HeartOfLove
 Posté le 29/07/2012 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Donc j'ai remplacé les condensateurs abimés sur ma carte-mère, puis j'ai trouvé un condensateur caché sous un radiateur dans l'alim que je n'avais pas vu au départ, je l'ai remplacé et tout remarche nickel.

Merci à tous

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
67,99 €Kit de démarrage Ordinateur Raspberry Pi 3 Type B+ à 67,99 €
Valable jusqu'au 22 Janvier

Amazon fait une vente flash sur un kit de démarrage Raspberry Pi 3 Type B+ qui passe à 67,99 € au lieu de 79 €, livré gratuitement. Pour rappel, ce mini ordinateur est de la taille d'une carte de crédit, dispose d'un processeur ARM Quad Core à 1.4 GHz, de 1 Go  de mémoire, d'un lecteur de carte microSD, de 4 ports USB, Ethernet et HDMI. Il intègre le WiFi et le Bluetooth. Il permet l'exécution de Windows 10, Linux, le décodage de flux Blu-Ray en 1080p ainsi que l'émulation d'anciennes consoles de jeux. Si vous voulez bidouiller et explorer la programmation informatique, le Raspberry Pi est une excellente base ! C'est aussi une bonne solution pour se créer un système domotique avec Domoticz et Jeedom, Media Center avec OpenElec et Kodi ou un système de jeux retro avec Recallbox ou RetroPie. Ce kit de démarrage officiel comporte en plus du Raspberry Pi 3 Type B+ : une alimentation française 3 A avec interrupteurun boîtier et une carte mémoire 32 Go préchargée avec la distribution NOOBS, un lecteur de carte mémoire, des dissipateurs thermiques, un câble HDMI.


> Voir l'offre
58,99 €Tête thermostatique connectée Netatmo à 58,99 €
Valable jusqu'au 22 Janvier

Amazon fait une promotion sur la tête thermostatique connectée Netatmo qui passe à 58,99 € livré gratuitement au lieu de 79 €. Cette tête à brancher sur un radiateur vous permettra de contrôler la température chez vous avec précision, pièce par pièce. Contrôlez vos Têtes Thermostatiques Intelligentes Additionnelles à distance depuis votre smartphone, et grâce aux compatibilités Apple HomeKit, Alexa et Assistant Google, vos Têtes Thermostatiques Intelligentes bénéficient de la commande vocale. Cette tête additionelle nécessite d'avoir le Starter Pack ou bien le thermostat Netatmo.


> Voir l'offre
39,40 €Carte mémoire microSDXC UHS-I U3 SanDisk Extreme 256 Go (160 Mo/s) à 39,40 €
Valable jusqu'au 21 Janvier

Amazon fait une promotion sur la carte mémoire microSDXC UHS-I U3 A2 SanDisk Extreme 256 Go qui passe à 39,40 € livrée gratuitement alors qu'on la trouve ailleurs autour de 70 €. Cette carte mémoire offre des vitesses jusqu'à 160 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD/4K.


> Voir l'offre

Sujets relatifs
Problème démarrage ordi multiboot
probleme demarrage, ordi tourne bien mais no signa
Problème Demarrage Ordi Portable Toshiba
probleme de demarrage de l'ordi
Problème de démarrage apres montage de l'ordi...
Probleme demarrage ordi
Probleme de configuration de boot pour demarrage
Problème de demarrage d'ordi !!
probléme carte graphique au demarrage de l'ordi
Problème de démarrage
Plus de sujets relatifs à Problème démarrage Ordi, pas de boot.
 > Tous les forums > Forum Les mains dans le cambouis