> Tous les forums > Forum Les mains dans le cambouis
 Pc démarre qu'en Mode sans echec + Restauration Sy
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Catimage
  Posté le 11/01/2012 @ 10:58 
Aller en bas de la page 
Astucienne

Bonjour à tous

Je vous expose mon problème, quand vous avez le temps ( c'est long), voici :

Depuis hier aprés-midi, mon ordinateur ne démarre qu'en Mode sans échec ( 2 options : simple M. S. Echec et avec prise en charge réseau), et aprés avoir fait ça, je suis obligée de faire une restauration système. Juste à une heure, pendant une mise à jour de PaleMoon ( canal release). J'en peux plus, tout ceci prends environ 40 minutes !! Ensuite il démarre bien, comme si rien ne s'était passé..Si je ne fait pas ça, il ne tourne en boucle : Passage du BIOS, puis il montre le logo de XP ( avec petite barre de défilement verte), ensuite il s'éteinds et recommence !

Je précise que ça n'est pas la première fois que j'ai ce problème. L'année dernière, c'était aprés avoir voulu mettre à jour Avast 5 vers la 6 version. A l'époque j'avais pensé que ça venait que mon ordinateur ne supportait pas cette nouvelle version. J'ai donc gardé Avast 5 depuis ce problème. La seconde fois, c'était aprés avoir mis à jour Google Chrome Portable, là aussi je pensais que mon ordi ne digérait pas la nouvelle mouture de Google Chrome. Chaque fois je faisais une restauration et tout rentrait dans l'ordre.. Maintenant ça ne suffit plus !

J'ai quand même tenté de faire le winlogon ainsi que la récupération ( click droit sur ' poste de travail ', puis click gauche sur ' propriétés ', puis sur dans l'onglet' outils ' '' j'ai cliqué : ''vérifier maintenant '', j'ai coché les 2 options donc...

Je remarque que c'est chaque fois que j'ai mis un logiciel à jour, à moins que c'est un hasard ? Etrange..

Sinon dans l'explorateur d'évenements, j'ai ces erreurs :

Onglet ' Applications ' il y a ces 4 erreurs qui se déroulent en quelques secondes, à l'allumage de l'ordinateur :

1. Type : erreur, Source : eventSystem, Catégorie: 50, Id évén. : 4609

Le système d'évènement de COM + a détecté un code de renvoi erroné lors de son traitement interne. Le HRESULT est 8007043C à partier de la ligne 44 de d:\nt_qxp\com1x\src\events\tier1\eventsystemobj.cpp. Contactez les services du support technique microsoft etc..

2. Type : erreur, Source : VSS, catégorie : aucun, ID évén : 8193

Erreur deu service de cliché instantané des volumes : erreur lors du rappel de la routine CoCreateInstance. hr = 0x80040206.

3. Même erreur que la 1.

4. Même erreur que la 2.

◘ Onglet Système 11 erreurs :

1. Type : erreur, source : DCOM, Catégorie : aucun, ID évén : 10005

DCOM a reçu l'erreur '' Ce service ne peut pas être démarré en mode sans échec '' lors de la mise en route du service '' EventSystem avec les arguments ''' pour démarrer le serveur : { 1BE1F766-5536-11D1-B726-00C04FB926AF }...

2. Même erreur que la première à 1 minute d'intervalle

3. Même erreur que la première à 8 secondes d'intervalle

4. Type : erreur, source : service control, catégorie : aucun, ID évén : 7001

Le service Client DHCP du service NetBIOS sur TCP/IP qui n'a pas démarré en raison de l'erreur : Un périphérique attaché au système ne fonctionne pas correctement.

5. Type : erreur, source : service control, catégorie : aucun, ID évén : 7001.

Le service Client DNS dépend du service Pilote du protocole TCP/IP qui n'a pas pu démarrer en raison de l'erreur : Un périphérique attaché au système ne fonctionne pas correctement.

6. Type : erreur, source : service control, catégorie : aucun, ID évén : 7001

Le service Affichage des messages dépend du service Interface NetBIOS qui n'a pas pu démarrer en raison de l'erreur : Un périphérique attaché au système ne fonctionne pas correctement.

7. Type : erreur, source : service control, catégorie : aucun, ID évén : 7001

Un périphérique attaché au système ne fonctionne pas correctement.

8. Type : erreur, source : service control, catégorie : aucun, ID évén : 7026

Le pilote de démarrage système ou d'amorçage suivant n'a pas pu se charger :

Aavmker4, aswRdr, aswSP, aswTdi, Fips, IPSec, MRxSmb, NetBIOS, NetBT, Processor, RasAcd, Rdbss, Tcpip

9. Type : erreur, source : DCOM, catégorie : aucun, ID évén : 10005

DCOM a reçu l'erreur '' ce service ne peut pas démarrer en mode sans échec '' lors de la mise en route du service netman avec les arguments '' pour démarrer le serveur : { BA126AE5-2166-11D1-B1D0-00805FC12702]

10. Type : erreur, source : DCOM, categorie : aucun, ID évén: 10005

DCOM a reçu l'erreur '' ce service ne peut pas être démarré en mode sans échec '' lors de la mise en route du service wuauserv avec les arguments '' pour démarrer le serveur : { E60687F7-01A1-40AA-86AC-DB1CBF673334 }

11. Type : erreur, source : DCOM, Categorie : aucun, ID évén : 10005

DCOM a reçu l'erreur '' ce service ne peut pas être démarré en mode sans échec '' lors de la mise en route du service EvetSystem avec les argument '' pour démarrer le serveur : { 1BE1F766-5536-11D1-B726-00C04FB926AF }

Voilà, toutes ces erreurs se déroulent en 2 minutes, à l'allumage de l'ordinateur ... Notez que il y a quelques jours encore, il y avait un problème avec mon imprimante ( me semble t'il ) qui apparaissait à chaque éteignage de l'imprimante, avec l'erreur :

◘ Type : erreur, source : service control, categorie : aucun, ID évén : 7011.. Délai {30000 miliseconde ] d'attente pour une réponse du service stisvc à une transaction.

Cette erreur avait commencé il y a environ 3 semaines et ne s'est plus produite depuis le 8/01/2012.

Si quelqu'un avait une idée de ce qui se passe, je vous remercie d'avance, pardon pour la longueur, mais j'ai voulu donner beaucoup de détails pour aider de mon côté. J'ai aussi cherché les numéros d'erreurs dans google, mais ça ne m'a pas aidée, voilà.

Bonne journée

Cat. ♫

Ps : j'ai débranché l'imprimante et quand j'aurai fini de travailler sur l'ordinateur, je redémarrerais sans elle pour voir se qui se passe...



Modifié par Catimage le 11/01/2012 11:05
Publicité
w36xb2w
 Posté le 11/01/2012 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

quel type de pc , bureau ou portable

Quelle marque ?

Quel systéme Windows Xp, vista, seven ?

As tu les dvd et cd de recovery et boot ?

Sinon as tu un cd windows OEM ou officiel ?

As tu une partition spécifique pour tes documents ( c'est pour une réaliser une restauration usine éventuelle sans perte des tes documents)

Les restauration que tu as faites sont réalisées à partir de windows sans echec à priori , c'est pour ca que tu as un certain nombre de messages d'erreurs.

as tu regardé ce qui est écrit dans exécuter/ msconfig ?

Catimage
 Posté le 11/01/2012 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour W36xb2w ♫

Merci de t'être intéressé à mon problème.. Sinon pour tes questions, tout est dans ma page ' configuration '.. Un ordinateur de bureau de marque Fujitsu Siemens, XP Edition familiale etc.. C'est un officiel, j'ai ma clé d'activation..Et hélas non, je n'ai pas le Recovery Cd..

Ok, je vais aller voir dans ' executer / msconfig...Ok, j'y suis allée mais je ne vois rien d'anormal. Ou bien, est ce que je dois être attentive à quelque chose en particulier ?

Ps : je n'ai pas fait de partition, mais j'ai mes documents sur un CD...

Bonne journée à toi

Catherine



Modifié par Catimage le 11/01/2012 12:06
June
 Posté le 11/01/2012 à 12:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

si tu as tous tes documents sur un cd , n hesites pas : reinstalle windows proprement .si tu as le cle d actiavtion y a pas de probleme fais toi preter un cd de windows xp sur lequel tu rentreras bien ta cle ou telecharge une copie du cd sur internet ( microsoft ou au pire megaupload ) rentre bien ta cle qui corresponds avec ta version de windows xp sp1

w36xb2w
 Posté le 11/01/2012 à 13:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour Catherine

Avant de réisntaller xp si tu ne fais pas de recovery je te conseilles de sauvegarder la cle wpa.dbl qui doit se trouver dans windows/ systéme32 , je ne me souviens plus s'il faut afficher les fichiers systéme pour la voir

Une foi fait

tu installes xp et tu recopies la clé par dessus l'autre , c'est activé.

Mais avant tout , tu devrais installer Easeus Partition de manière a créer par précaution une partition mes documents et en même temps regarder si il n'y a pas une partition de recovery ou backup cachée

Si il y en a une tu devrais pouvoir remettre en config usine sans les cd avec les touches soit alt F? ou Ctr F? ou F? en la tapotant plusieurs foi au démarrage.les ? sont les nombres qu'il faut découvrir pour ton pc , surtout avec patience et méthode.



Modifié par w36xb2w le 11/01/2012 13:07
Catimage
 Posté le 11/01/2012 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir

Merci pour vos réponses.. Comme j'ai dit, je n'ai pas le Cd d'installation et je ne connais personne qui en a un. Si je l'achète, il vaut presque 100 € chez Microsoft...J'attends d'autres solutions. Il semblerait que mon Pc est bloqué par un programme.. Comme je l'ai remarqué, il m'a fait ça 2 fois avant, et chaque fois aprés avoir mis à jour des programmes. Ca a commencé en voulant mettre Avast 6, mais j'ai pu rattraper le Pc et j'ai remis Avast 5. Quelques mois plus tard je met à jour Google Chrome Portable et même problème.. Là encore j'ai pu récupérer l'ordi et jeter Chrome. Cette fois, c'est en voulant mettre à jour PaleMoon browser..J'ai passé l'anti-virus ( Avast 5) et il n'a rien trouvé. Du coup j'ai jeté PaleMoon aussi. Le tout proprement désinstallé avec CCleaner...

Bonne soirée

Catherine

w36xb2w
 Posté le 11/01/2012 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Je suis totalement persuadé que ce ne sont pas les logiciels qui sont la cause de tes soucis mais soit windows ou soit ton hdd.

Je pense plus a windows qui est et sera toujours instable quelques soit les versions, car nous sommes en fait les testeurs.Les mises à jour se font grace à nous.

dommage que tu ne soit pas prés de chez moi pour te le remettre en état.

Je fait ca régulièrement pour tous mes amis et famille, c'est un peu mon hobbie.

En fait j'utilise rarement les cd recovery car personne ne les réalise et donc je me dépatouille avec ce que j'ai.

1 linux live ubuntu, 1 xp officiel, 1 ultimate cd, 1 easeus partition et basta ca suffit pour régler 95% des problèmes.

As tu verifié que tu n'as pas de partition cachée avec recovery ?

voici ce que j'ai trouvé

http://support.microsoft.com/kb/909444/fr

http://support.microsoft.com/kb/940032/fr pouir window server 2003 !!!

par contre il est normal que tu ais les erreur systéme non compatibles en mode sans echec

Une question peut etre idiote n'as tu pas essayé d'installer un autre OS par dessus windows XP ou des correctifs non valable pour xp ?



Modifié par w36xb2w le 11/01/2012 18:12
Catimage
 Posté le 11/01/2012 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir w36xb2w

Non, je n'ai pas essayé d'installer un autre OS par dessus mon XP, ni correctifs...

Bonne soirée, merci

Cat.

Catimage
 Posté le 12/01/2012 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir ♫

Bon, voilà ou j'en suis : Je me suis débarrassé de Avast 5 et devinez quoi ? Tout est rentré dans l'ordre ! Le Pc a réscussité ! Il s'est comme libéré !.. Ouff !

Ok, mais maintenant je me retrouve sans anti-virus même à l'heure ou j'écris ce post, et tous ceux que j'ai essayés ( les plus connus, sauf Antivir ) me réclament le SP2. Et mon Pc n'a que 9 mises à jour du SP2. Puisqu'un jour en 2006, il s'est arrêté de faire les Maj !.. J'ai tout essayé pour me dépanner, j'ai même le CD du SP2 mais ça ne marche pas non plus ! J'ai aussi tenté en invalidant l'anti-virus de l' époque, l'anti-spyware mais rien ! J'ai aussi tenté de réparer le Update avec : Dial a fix, Microsoft Fix it ( 2 versions) + un autre dont j'ai oublié le nom et .. RIEN n'y a fait.. Bref, je cherche juste un anti-virus qui irait avec mon XP SP1 et 9 Maj de SP2 .. Si quelqu'un a une idée.. Il y a Comodo et aussi : Rising anti-virus Free Edition, il est sur http://www.numerama.com/telecharger/10443-rising-free-antivirus-free-edition.html#ac_comment .. C'est juste que j'hésite à télécharger sur des sites que je ne connais pas !

Bonne soirée, merci d'avance

Cat.

Je n'ai pas essayé Antivir encore, parce qu'il est trés lourd ( + de 80 Mo, donc 6 heures 30 mn de téléchargement)...

Publicité
Catimage
 Posté le 17/01/2012 à 07:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour ♫

Aprés avoir essayé pendant 3 jours une quinzaine d'anti-virus, je me suis rabattue sur une vielle version d'Antivir. Ca marche ' pour l'instant ', car Antivir me dit que cette version ne sera bientôt plus supportée et donc, ne sera plus mise à jour.... C'est dur de lire ça aprés avoir passé trois jours à : chercher un anti-virus compatible, le télécharger, l'essayer, le jeter, nettoyer / redémarrer, rechercher etc... !.. !o! .. Mais bon, on verra dans quelques semaines ou mois, je ne sais pas quand Antivir va l'arrêter cette vielle version.. Voilà, pour ceux ou celle que ça intéresse encore.

Bonne journée {#}

Cat.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
78,99 €Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Crucial Ballistix 3200 MHz à 78,99 €
Valable jusqu'au 16 Avril

Amazon fait une promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Crucial Ballistix 3200 MT/s CL16 qui passe à 78,99 € alors qu'on le trouve ailleurs à partir de 95 €.


> Voir l'offre
10,99 €Bloc multiprise parasurtenseur BRENNENSTUHL 8 prises à 10,99 €
Valable jusqu'au 18 Avril

Cdiscount fait une promotion sur le bloc multiprise parasurtenseur BRENNENSTUHL avec 8 prises à orientation inversée qui passe à 10,99 € au lieu de 20 €. Le câble fait 1,4 m.


> Voir l'offre
99,99 €Mario Kart Live: Home Circuit à 99,99 €
Valable jusqu'au 17 Avril

Amazon propose actuellement Mario Kart Live: Home Circuit avec le kart Luigi pour Nintendo Switch à 99,99 € au lieu de 109 €. Laissez libre cours à votre imagination et créez vos propres courses dans le monde réel. Imaginez votre salle à manger se transformer en un monde de lave où bananes et carapaces s’échangeraient au rythme des rugissements des moteurs de votre kart, lui aussi réel… les possibilités sont infinies !


> Voir l'offre

Sujets relatifs
PC ne démarre qu'en mode sans échec
PC démarre que en mode sans échec et plante direct
Demarre qu'en mode sans echec !
Reboot / Mode sans échec
!Démarrage Windows 7 Ecran Bleu, après /Classpnp.sys en mode sans Echec!
Mon pc ne fonctionne qu'en mode sans échec
cartes réseau uniquement visibles en mode sans échec
Mode sans Echec Packard Bell Easy Note W3450
Portable très lent et instable sauf en mode sans échec
Mode sans echec
Plus de sujets relatifs à Pc démarre qu''en Mode sans echec + Restauration Sy
 > Tous les forums > Forum Les mains dans le cambouis