> Tous les forums > Forum Les mains dans le cambouis
 PC neuf qui s'éteint tout seulSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
carmencru
  Posté le 12/10/2012 @ 16:29 
Aller en bas de la page 

Bonjour à toutes et à tous,

Mon ordi fixe flambant neuf (1 semaine) a pour fâcheuse habitude de s'éteindre tout seul, sans que moi, son Maître, ne lui en ait donné l'autorisation. Il s'agit d'un PC que j'ai acheté en kit, et que j'ai - correctement- monté moi-même. Je pense à priori que le problème viendrait d'une surchauffe, vu que le PC s'éteint, et ne redémarre qu'1/4 d'heure après. Cependant, il ne le fait pas systématiquement: il peut parfois supporter d'être allumé des journées entières, et parfois il plante au bout de 10min (d'ailleurs s'il pouvait attendre que j'ai fini ce message, ça serait cool de sa part)

Ma question est la suivante: pensez-vous qu'il s'agisse d'un problème physique, et donc ->retour à l'envoyeur; ou bien n'est-il tout simplement pas assez ventilé? Voici ma config:

. Mémoire DDR3 8 Go PC3-10666 (1333 MHz) (Garantie à vie)
. Disque dur 1 To Sata II / 7200 tpm
. Carte mère MSI-A55M-P33 (avec sortie VGA & DVI, PCI-Express, son HD, réseau 1000 Mbps, USB 2.0, Sata II)
. Clé WiFi 802.11n TP-Link TL-WN821N, jusqu'à 300 Mbps
. Boitier moyen tour ATX 480W avec USB/Audio en façade
. Combo Graveur DVD & Lecteur Blu-Ray
. Lecteur de carte mémoire multiformat (SD, CompactFlash, MemoryStick, etc.)

Et je ne sais pas si ça change quelque chose, mais je suis sous Linux (Xubuntu). J'espère avoir donné assez de précisions! Merci par avance!!
Publicité
boubou38
 Posté le 12/10/2012 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour et bienvenue sur pca

c'est quoi comme processeur

donne la marque de l'alim (important )

a+

carmencru
 Posté le 12/10/2012 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Re,

Merci de la rapidité des réponses!

Le processeur est un ADM Athlon II, + ADM Radeon Graphics

Pour l'alimentation, c'est l'alim de base fourni avec le boitier (un des points faibles de cette config je pense). C'est une alim 480 watts ATX, qui ne me parait pas très robuste:

http://www.prixdunet.com/alimentation-pc/alimentation-480-watts-atx-90168.html

Pour les barrettes RAM: désolé de mon inculture, mais comment fait-on pour les tester?

Merci!

carmencru
 Posté le 12/10/2012 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

- Désolé, processeur AMD, et pas ADM-

Le reste est bon!

boubou38
 Posté le 12/10/2012 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ben tu as tout compris alim pas top probablement a changer .

ton pc est bien branché a une prise de courant avec une bonne mise a la terre ?

pas de multiprise "façe a façe" multiprise barette conseillée

lance ce log (sans installe)ferme la premiere fenètre puis onglet "sensors" tu aura les tempértures et les tensions de la machine

a+



Modifié par boubou38 le 13/10/2012 07:38
carmencru
 Posté le 12/10/2012 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

OK... Ce qui est franchement pénible si c'est le cas, c'est que j'ai acheté une config pré-consue par un site sencé être spécialiste (top*chat). Donc si l'alim n'est pas suffisante, je n'ai qu'un mot: POURQUOI? Pourquoi ne mettent-ils pas un modèle sensiblement plus évolué?

Pour ce qui est des températures, je suis sous linux, j'essaye de trouver un programme qui fonctionne et je vous dit les températures du moulin.

En tous cas merci des conseils!

carmencru
 Posté le 12/10/2012 à 17:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Alors j'ai installé Xsensors, mais qui ne me donne qu'une seule température sans plus de précisions, et celle-ci varie de 20°c (ça me semble bon) à plus de 60°c en quelques secondes, et pour le coup, ca me semble nettement moins bon!

Que faut-il faire à votre avis, une nouvelle alim changerait radicalement la donne?

Si vous avez des modèles à me proposer, à des prix raisonnables (30€, voire maxi 50€ s'il y a une grosse différece qualité)?

Ca ne pourrait pas venir du ventirad par hasard?

Encore merci de votre aide!

boubou38
 Posté le 12/10/2012 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

regarde dans le bios "hardware monitor" une ligne dans ce genre tu devrais avoir les infos

pour ce qui est des alim :c'est le prix qui est l'élément déterminant 15€ contre 45/50 €pour une alim correct

a+

boubou38
 Posté le 12/10/2012 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

Ca ne pourrait pas venir du ventirad par hasard

c'est celui fournis avec le proc si tu n'as rien modifier(pate thermique) c'est bon il est opérationnel regarde quand mème voir si il est bien place et bien verrouillé

une alim peut ètre la cause de nombreux problèmes ,c'est un élément des plus important dans une machine et qui est pourtant souvent ignoré !!

http://www.ldlc.com/fiche/PB00105016.html

y en a d'autres heureusement

Publicité
carmencru
 Posté le 12/10/2012 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

J'ai gardé le ventirad d'origine, donc à priori c'est OK, le problème est ciblé, je vais devoir investir dans une meilleure alim... En tous cas, pour le site sur lequel j'ai acheté le PC: rien que l'utilisation de google earth fait monter la température à plus de 60°c (et je lui en demande bien plus que ça!) A quoi ça sert d'avoir 4 coeurs et 8go de RAM?

Merci pour tout, je commande une nouvelle alim, et si ça vient de là, je passerais la discussion en résolu.

A +!

boubou38
 Posté le 12/10/2012 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as regardé dans le bios ?je pense que c'est plus précis.

tu as un ou des ventillo dans le boitier l'idéale étant d'en avoir un a l'arriere en extraction

http://www.pcworld.fr/composants/tests,optimiser-son-refroidissement-le-flux-d-air-dans-les-boitiers,129341,129391.htm?utm_source=matbe&utm_medium=redirect

quant on achète un boitier avec alim incluse celle ci est rarement le top !question prix comme je t'ai déja dis

a+

carmencru
 Posté le 30/10/2012 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Re bonjour à tout le monde,

Je rafraichis le sujet!

Après plusieurs essais, mon problème n'est toujours pas résolu...

Je m'explique: suivant les conseils précédents, j'ai achetéune meilleure alim, que voici:

http://www.ldlc.com/fiche/PB00105015.html

et j'ai donc remisé l'autre à la cave...

Puis j'ai vérifié la ventilation: il n'y avais aucun ventilo monté sur mon PC! Sur ce point, désolé de mon inculture, j'ai fait confiance au site qui vendait cet ordi en kit, soi disant avec toutes les composantes. Je pensais naïvement que le ventirad et l'alim suffisaient à entretenir une ventilation suffisante... Je sais je sais... Mais bon, il faut bien commencer!

Donc j'ai réparé mon erreur, et j'ai acheté deux ventilos de ce modèle:

http://www.ldlc.com/fiche/PB00081035.html

Les deux sont à l'arrière de l'ordi, l'un en dessous de l'autre, car pas d'ouverture en façade. Celui du bas est en aspiration, et celui du haut recrache l'air chaud à l'extérieur de la tour.

Voilà pour les changements que j'ai faits.

Evidemment, il y a un mieux: le refroidissement est plus rapide, donc moins de problème. Mais dès que je le titille un peu, même problème: j'obtiens des températures à plus de 70°c, puis un bel écran noir... Les données s'affichent toujours assez fluidement, donc je ne pense pas être au max des ressources de l'ordi, c'est vraiment ce problème de température!

Pour ce qui est d'aller dans le bios pour voir les températures: comment fait-on? J'ai essayé sans y arriver tout à l'heure...

Quelqu'un aurait donc une idée d'où cela pourrait venir? Car je commence à désespérer, et mon budget ordi est bien explosé avec ces petits rajouts...

Merci à tous/toutes de vos conseils!!!

boubou38
 Posté le 30/10/2012 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

changer ton alim de toute façon n'était pas un luxe en plus tu en a pris une très correcte

il faut que tu regarde mieux du coté du ventillo de processeur "ventirad" tu as bien enlevé le cache qu'il y a dessous avant de le monter ?? je sais mais bon !!

a+

carmencru
 Posté le 30/10/2012 à 19:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Bonsoir Boubou,

Du coup j'ai vérifié, éteind mon PC et ouvert la bête: le ventirad semble OK. J'ai vérifié la fixation, OK, pas de cache au ventirad. Par contre il y a une sorte de pâte collante entre le processeur et le ventirad: c'est de la pâte thermique?

Peut-être ça viendrait de la disposition des 2 ventilateurs que j'ai rajoutés, qui n'est pas idéale? 1 en aspiration et 1 en extraction c'est bon, ou bien vaut-il mieux mettre les 2 en extraction selon vous?

Voili voilou, en espérant trouver une soluce!

Bonne soirée!

boubou38
 Posté le 30/10/2012 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as de toute façon bien fait de changer d'alim !!

je t'ai passé un lien plus haut pour ventiler au mieux ton pc,

mais sans ventilo supplémentaire ton pc ne devrait pas chauffer autant (plus de 70°)

le ventilo du proc tourne bien du bon coté il faut qu'il propulse de l'air sur le proc !

possible que ton proc est un problème !!

contact le sav de ton vendeur !

a+

carmencru
 Posté le 31/10/2012 à 14:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Hello!

Oui, de toutes façons, l'alim ne pouvait être qu'à changer, j'ai quand même senti un mieux. J'ai amélioré le montage de mes ventilos, qui n'étaient pas assez serrés et qui n'étaient pas parfaitement collés à la paroi de l'ordi, ça commence à aller mieux. Merci d'ailleurs pour le lien sur la ventilation du PC, très utile! A l'occasion, je pense changer le boitier, pour un qui offre plus de possibilités de ventilation, notamment une aspiration en façade, et une alimentation en position basse. Comme ça, j'aurais bientôt un 2e PC!

Pour l'instant ça va déjà mieux, je vais passer la discussion en résolu, et je contacte mon service client. Je vous dirais si j'ai une réponse!

En tous cas merci à tous pour vos conseils!!!

Bonne continuation!

carmencru
 Posté le 31/10/2012 à 14:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Placé en résolu.

A +!

Publicité
boubou38
 Posté le 31/10/2012 à 15:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

ok tiens nous au courant

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
276,24 €Scie à onglet radiale Bosch GCM 8 SJL (1600W, 216 mm) à 276,24 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur la scie à onglet radiale Bosch GCM 8 SJL (1600W, lame 216 mm) qui passe à 276,24 € livrée gratuitement. On a la trouve ailleurs à partir de 370 €. 


> Voir l'offre
72,10 €Kit de 16 Go (2 x 8 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz à 72,10 € livré
Valable jusqu'au 22 Octobre

Amazon Allemagne fait une belle promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz qui passe à 67,46 €. Comptez 4,64 € pour la livraison en France soit un total de 72,10 € livré. Une très bonne affaire !


> Voir l'offre
8,00 €Câble antivol Ewent EW1241 (1.5 m, à combinaison) à 8 €
Valable jusqu'au 22 Octobre

Amazon fait une promotion sur le câble antivol Ewent EW1241 qui passe à 8 € seulement au lieu de 12 €. Ce câble de 1,5 m est universel et facile à utiliser avec n'importe quel ordinateur portable ou de bureau avec un slot de sécurité. intégré. Protégez votre ordinateur contre le vol grâce à la serrure à combinaison à 4 chiffres.


> Voir l'offre

Sujets relatifs
ASUS ROG G53 qui s'éteint tout seul
Mon Pc s'éteint tout seul - désinfection ok
pc qui s'éteint tout seul
Surchauffe et PC qui s'éteint tout seul
mon ordi portable s'éteint tout seul de en +en + souvent
PC qui s'éteint tout seul suite à une chute
PC portable qui s'éteint tout seul
Asus K72JR s'eteint tout seul et ne se rallume pas
PC QUI S'éteint tout seul.
Le PC s'éteint tout seul au bout de 10 secondes
Plus de sujets relatifs à PC neuf qui s''éteint tout seul
 > Tous les forums > Forum Les mains dans le cambouis