> Tous les forums > Forum Les mains dans le cambouis
 Probléme ventilateur CPU
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
FCL31
  Posté le 10/05/2013 @ 15:37 
Aller en bas de la page 
Petit astucien

Bonjour

Je viens de remonter un PC.

Au démarrage, visuellement, il y a pas de problème.

Au bout de 10 s, j'ai un message qui s'affiche disant que le PC va s’éteindre car le ventilateur du CPU ne marche pas.
Donc il s'éteint.

Mon problème est que le ventilo marche très bien.

Une idée.

Peut t-on désactiver cette sécurité pour contourner le problème ??

Bonne soirée
A+

Publicité
boubou38
 Posté le 10/05/2013 à 16:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

regarde si le ventillo tourne dans le bon sens :air pulsé sur le radiateur et non aspiré

le ventirad est peut ètre mal monte il ne touche pas le cpu

tu as bien mis la pate thermique

ne désactive rien tant que tu n'es pas sur

a+

FCL31
 Posté le 10/05/2013 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Tout est OK mis à par le fait que j'ai pas vérifier le sans de rotation.

Même en tournant à l'envers, je vois pas pourquoi il mettrais se message.

J'ai essayé avec un autre ventilo et c'est pareil.

Je comprend pas, c'est bien la première fois que je vois se probléme. {#}

boubou38
 Posté le 12/05/2013 à 10:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est quoi cette new machine ?

quant tu dis:" j'ai essayé un autre ventillo" tu parles de l'ensemble ventillo + radiateur ?

tu as bien connecté ce ventillo a la bonne prise sur la carte mère ?

touche la base du radiateur avec un doigt regarde si c'est vraiment chaud ,

a+



Modifié par boubou38 le 12/05/2013 10:31
FCL31
 Posté le 12/05/2013 à 10:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai juste remplacé juste le ventilo.

Il est bien branché sur le bonne prise (sinon, il ne tournerais pas).

On peut pas vérifier si sa chaiffe car le PC s'éteind au bout de 10s.

Je n'ai pas pu le demarrer depuis que je l'ai monté.

Bonne journée

A+

boubou38
 Posté le 12/05/2013 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

Il est bien branché sur le bonne prise (sinon, il ne tournerais pas).

ça c'est faux !

mais tu ne nous as toujours pas donner les infos concernant cette machine !

le radiateur est bien fixé ? souvent sous le radiateur il y a un cache qui protège la pate thermique ,tu l'as bien enlevé ? (je sais mais jai déja vu )

a+



Modifié par boubou38 le 12/05/2013 11:03
FCL31
 Posté le 12/05/2013 à 12:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

En faisant le tour de la CM pour trouver une référence, j'ai trouver une autre prise pour brancher le ventillo.

Resultat : OK

Toutefois, j'ai quand même un probléme.

Pour démarrer le PC, je suis obligé de chauffer l'alim avec un seche cheveux pendant 1 à 2 min.

J'ai trouvé aucune référence sur la CM.

Je peux simplement dire que c'est un proc AMD Athlon 64

J'ai ajouter une CG Nvidia 6200

512 Mo de RAM

FCL31
 Posté le 12/05/2013 à 12:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

J'ai trouvé le réf de la CM : MS-7093 (v1.0)

boubou38
 Posté le 12/05/2013 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

j'ai trouver une autre prise pour brancher le ventillo

resultat ok !!ça veut dire que tu n'as plus de message ?

Pour démarrer le PC, je suis obligé de chauffer l'alim avec un seche cheveux pendant 1 à 2 min.

donne la marque et la puissance en watts de cette alim ,perso jamais eu ce problème qui est pour le moins bizarre

a+

FCL31
 Posté le 12/05/2013 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

Plus de message d'erreur

L'alim :

Sans chauffer, le voyant arrière de l'alim clignote et le voyant en façade aussi

Aprés avoir chauffé, le voyant à l'arrière est fixe et le voyant en façade est eteind et le PC s'allume

boubou38
 Posté le 12/05/2013 à 14:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

c'est une alim de HP c'est ça??

essai avec une autre de qualité son comportement est inquiétant

a+



Modifié par boubou38 le 12/05/2013 15:07
boubou38
 Posté le 14/05/2013 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu en es ou ??

a+

FCL31
 Posté le 14/05/2013 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je dois avouer que j'ai pas trop eu le temps de m'en occuper.

Je te tiens au courant.

A+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
1199,99 €PC portable 14'' Asus Vivobook Pro (OLED QHD+, R7 5800H, 16 Go, SSD 1 To, RTX 3050 Ti) à 1199,99 €
Valable jusqu'au 28 Mai

RueDuCommerce fait une promotion sur le PC portable Asus Vivobook Pro 14 N7400QE-KM008T qui passe à 1199,99 € au lieu de 1549 €. Cet ordinateur dispose d'un superbe écran 14 pouces OLED QHD+ (2880x1800p), d'un processeur AMD Ryzen 7 5800H (8 coeurs) avec chip Radeon Vega 8 intégré, 16 Go de RAM, un SSD NVMe de 1 To, d'une carte graphique Nvidia RTX 3050 Ti et tourne sous Windows 10 que vous pouvez mettre à jour vers Windows 11.

Un super PC pour les créateurs qui ont besoin de mobilité.


> Voir l'offre
144,40 €Tablette 10 pouces TECLAST P20HD (8 coeurs, FHD, 4 Go RAM, 64 Go) à 144,40 €
Valable jusqu'au 29 Mai

Amazon fait une vente flash sur la tablette 10 pouces TECLAST P20HD qui passe à 144,40 € livrée gratuitement au lieu de 169 €. Cette tablette possède un processeur octo core, 4 Go de RAM, 64Go de stockage extensibles par MicroSD, un écran FHD IPS (1920x1200) et tourne sous Android 10. Le WiFi, le bluetooth et le GPS sont également de la partie. Il possède même un emplacement SIM pour utiliser la 4G en mobilité.


> Voir l'offre
135,54 €SSD WD Black SN850 2 To (PCIe Gen4, NMVe M.2, 7000 Mo/s) à 135,54 € livré
Valable jusqu'au 28 Mai

Amazon Allemagne fait une promotion sur le SSD WD Black SN850 2 To (NMVe M.2) qui passe à 130,99 € (avec la TVA ajustée). Comptez 4,55 € pour la livraison en France soit un total de 135,54 € livré alors qu'on le trouve ailleurs à partir de 150 €.

Ce SSD utilise une interface M.2 NVMe PCIe Gen4 pour une connexion simple et des performances exceptionnelles : jusqu’à 7000 Mo/s en lecture séquentielle et jusqu’à 5300 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. Ce SSD est compatible PS5.


> Voir l'offre

Sujets relatifs
Problème ventilateur Gainward Phanthom GTX 670
Problème après changement du ventilateur du Cpu
Probleme ventilateur
Problème ventilateur Hercules Prophet 9600 PRO
Problème ventilateur
Problème ventilateur.
Problème de ventilateur suit changement carte mère
probleme ventilateur
problème ventilateur carte graphique?!!!
Problème de ventilateur
Plus de sujets relatifs à Probléme ventilateur CPU
 > Tous les forums > Forum Les mains dans le cambouis