> Tous les forums > Forum Les mains dans le cambouis
 Problème carte mère ou processeur hs ??
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
yakoosa
  Posté le 09/02/2014 @ 15:27 
Aller en bas de la page 
Nouvel astucien

Bonjour à tous,

Alors voila j'ai un problème étrange avec ma config que j'avais monté moi même qui date d'un peu plus d'un an, (cm msi z77-43g, proc i5 3570, ram gskill 8go, sapphire hd7850, ssd 64go m4 crucial, carte son xfi fatality platinum pro). Tout marchait très bien jusqu'à ce que je rentre un soir du boulot et puis la je tente d'allumer l'ordi il ne boot pas et me met un message d'erreur avec startup.nsh donc je débranche tout, je rebranche, je rappuie sur le bonton power et idem même message, je tente un reset des paramètres du bios, un clear cmos, changement slot ram, débranchement-rebranchement de tout dans la tour et toujours pareil. Mais le pire c'est qu'au bout d'un certain nombre d'essaies je sens le cramé donc je coupe de suite le pc. J'attend un peu, je retente de rallumer le pc et la le pc n'affiche plus rien du tout, ça essaie de booter (tout dans la tour s'allume) puis s'éteint au bout de 2 secondes puis reboot et ça en boucle sans rien avoir d'affiché à l'écran. J'ai tout essayé, je cherche à savoir si c'est la CM ou le PROC qui a cramé ou a été endommagé, j'ai testé tout le reste sur mon ancienne cm donc tout sauf proc et cm et ça marche à merveille. J'ai enlevé et analysé le processeur, rien d'apparent pour me dire qu'il a cramé. Est ce quelqu'un a déjà eu ce problème et si oui provenait il de la carte mère ou du processeur ? Sinon avez vous une idée sachant que c'est soit la cm soit le proco le reste a été testé et fonctionne très bien.

Merci d'avance pour votre aide !

Publicité
Ambro
 Posté le 09/02/2014 à 15:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Yakoosa,

l'odeur de brulé provient peut être d'un condo qui à "gonflé" regarde bien si l'un n'est pas plus "gros" que les autres!

sinon en désespoir de cause, essaie de brancher ton DD sur un autre port SATA, pour voir

Tiens nous au courant

yakoosa
 Posté le 09/02/2014 à 16:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

merci pour ta réponse, alors j'ai regardé il n'y a pas l'air d'avoir de condensateur "gonflé", et j'ai déjà testé de changer de port SATA et même de disque dur c'est toujours pareil :(

fgondard
 Posté le 09/02/2014 à 16:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Tu as aussi testé l'alimentation ? Si ce n'est pas le cas démonte la et branche la sur ton ancienne carte mère. Elle peut être partiellement morte et te donner l'impression qu'elle fonctione.

Sinon il est rare de griller un processeur. Si aucun bip (j'espère que tu as un haut parleur ou au moins un buzzer) en démarrage sans les barettes mémoire et sans carte graphique, mauvais signe pour la carte mère.

Quant aux barettes elles-mêmes, tu les as testées aussi ? Mais sans une carte mère acceptant le même type de DDR c'est mission impossible. Dans ce cas le seul test disponible est l'essai de démarrage une seule à la fois.

FG

yakoosa
 Posté le 09/02/2014 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut fgondard,

Oui j'ai testé l'alimentation elle marche sans problème sur mon ancienne config, pareil pour les barrettes que j'ai pu tester puisque mon ancienne config était déjà en ddr3, la cg a elle aussi été testée, le ssd également, bref je suis sur de tout sauf cm et proco, c'est soit l'un soit l'autre. il n'y avait effectivement aucun bip ce qui voudrait dire que c'est la carte mère qui est en cause ? j'espère car ça me ferait mal de devoir racheter un proco a presque 200 euros :(

fgondard
 Posté le 09/02/2014 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il y a bien un truc capable de faire bip ? Avant, tu avais un bip de démmarage ?

Quant à savoir si c'est le processeur ou la carte mère c'est toujours la lotterie si on n'a pas sous la main une carte mère sûre acceptant le processeur. Mais si tu n'as pas surcadencé il y a peu de chances qu'il soit en cause.

Et la garantie ? Je suppose que celle du vendeur est forclose mais avec un peu de chance le constructeur la garantirait deux ans (j'ai eu cette heureuse surprise avec un disque).

Dernière chance pour une carte mère : le passage au four, 4/5 minutes thermostat 4, toute nue bien sûr. J'ai récemment testé cette méthode avec succès mais c'est vrai que je savais que le problème venait d'une surchauffe (ventilateur détruit). Dans ce cas ça refait les soudures, mais si c'est un composant qui a laché c'est sans espoir.

FG



Modifié par fgondard le 09/02/2014 20:15
yakoosa
 Posté le 09/02/2014 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

re, oui il y a le buzzer de la tour branché sur la cm et il y avait effectivement le bip de démarrage (quand ça démarrait). Je n'ai pas OC mon proc. Ca doit être la CM qui est hs, pour la garantie constructeur effectivement c'est 2 ans mais que dois je faire ? l'envoyer directement à msi avec la facture ?

Merci pour vos réponses en tout cas !

Ambro
 Posté le 09/02/2014 à 19:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pense aussi à la CM, car le message qui s'affiche "startup.nsh" fait référence au Bios EFI.

Tu peux contacter MSI ICI, ils vont t'indiquer la procédure de retour.

Voici la page du support http://frsupport.msi.com/



Modifié par Ambro le 09/02/2014 22:08
yakoosa
 Posté le 15/02/2014 à 20:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je viens faire un compte rendu, donc en effet ça venait bien de la carte mère. Merci pour vos réponses, j'ai changé de carte mère pour une gigabyte et ça marche du feu de dieu. Pour ce qui est de mon ancienne cm je vais l'envoyer a MSI et espérer qu'ils me la renvoie réparée comme ça je pourrais la revendre et amortir l'achat de ma nouvelle CM.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
84,99 €SSD Samsung 870 QVO 1 To à 84,99 €
Valable jusqu'au 21 Septembre

Amazon fait une promotion sur le SSD Samsung 870 QVO 1 To qui passe à 84,99 € au lieu de 100 €. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 3 ans.


> Voir l'offre
140,71 €Kit de 32 Go (2x16Go) de mémoire DDR4 Corsair Vengeance RGB Pro 3200 MHz à 140,71 € livré
Valable jusqu'au 21 Septembre

Amazon Allemagne fait une promotion sur le kit de 32 Go (2x16  Go) de mémoire DDR4 Corsair Vengeance RGB Pro 3200 MT/s CL16 qui passe à 135,98 € (avec la TVA ajustée) grâce à un coupon de réduction automatiquement appliqué au panier. Comptez 4,73 € pour la livraison en France soit un total de 140,71 € livré. Vous pourrez personnaliser la palette de couleurs directement depuis le logiciel Corsair iCU. On le trouve ailleurs à partir de 165 €.


> Voir l'offre
81,99 €SSD WD Blue SN550 1 To (NMVe M.2, 2400 Mo/s) à 81,99 €
Valable jusqu'au 20 Septembre

Amazon fait une promotion sur le SSD WD Blue SN550 1 To (NMVe M.2) qui passe à 81,99 € alors qu'on le trouve ailleurs à partir de 99 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 2 400 Mo/s en lecture séquentielle et jusqu’à 1 950 Mo/s en écriture séquentielle.

Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre

Sujets relatifs
problème processeur/carte mère
un problème de carte mère ou de processeur ?
Processeur compatible carte mere
Changement : Carte mère, Ram, Processeur et Carte Graphique
remplacement d'un processeur sur une carte mere asus
Quelle carte mere et processeur est le mieux ?
Seulement changer carte mère + Processeur et garder le reste
Probleme de pilote carte mère pour périphérique non reconn
problème démarrage XP après changement carte mère
probleme ordi ne demarre plus : carte mere?
Plus de sujets relatifs à Problème carte mère ou processeur hs ??
 > Tous les forums > Forum Les mains dans le cambouis