> Tous les forums > Forum Les mains dans le cambouis
 Pc qui ne démarre pasSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Asase
  Posté le 28/10/2014 @ 14:12 
Aller en bas de la page 
Nouvel astucien

Bonjour, Aujourd'hui en changeant me carte graphique d'un pc à un autre et en remettant ma carte graphique dans le pc de départ, je remarque que mon ordinateur ne démarre plus. J'avais bien éteint l'ordinateur comme il faut et fait la manip comme je a faisait avant (je l'ai faite une dizaines de fois). Lorsque j'appuie sur le bouton Power, aucun bip se fait entendre. En regardant de plus près à l'intérieur du pc, je remarque que le ventilateur du processeur fait un tour lorsque j'appui sur le bouton Power et s'arrête directement après. Le bouton Power clignote une fois lorsque j'appui dessus et s'éteint de suite. J'ai donc pensé à un problème d'alimentation mais j'ai testé l'alimentation grâce à un trombone et le ventilateur tournait bien. Je m'en remet donc à vous pour savoir quel est le problème et si je peux le régler sans changer de pièces, je vous remercie d'avance ! :)

Publicité
boubou38
 Posté le 28/10/2014 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour et bienvenue sur pca

c'est quoi comme machine

fais ceci:

débranche a la prise murale tiens appuyé sur le bouton « marche » pendant

1 minute .relâche et rebranche , démarre et dis nous ce que ça donne

si pas mieux fais un clear cmos

http://www.pcastuces.com/pratique/materiel/bios_zero/page3.htm

avant regarde bien si tout est bien branché

a+

Asase
 Posté le 28/10/2014 à 15:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

Merci pour ta réponse :)

Comme machine, c'est un pc monté composé :
- D'une carte mère Asus P5G41-M
- Alimentation Hipper 425 Watts (HPU-4S425-PU)
- Intel Core 2 Duo E7500

J'ai déjà essayé le clear CMOS et appuyé sur le bouton 1-2 minutes et rien n'y fait toujours pareil ... :(

boubou38
 Posté le 28/10/2014 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

si tu remet l'ancienne carte graphique pas mieux ? (c'est quoi les CG)

si tu essais sur la sortie vga de la CM ça donne quoi ?

tu es sur de ne rien avoir débranché sans faire gaffe ,

enlève les barrette de ram et remet les bien comme il faut dans leurs banks

avais tu un bip au démarrage ,en as tu un ou plus maintenant ?

a+

Asase
 Posté le 28/10/2014 à 16:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

C'était la même carte graphique avant et après le changement, c'était juste pour vérifier sur un autre pc sa puissance graphique avec cette carte graphique. C'est une NVIDIA Geforce GTX 650

Ca donne rien du tout si je le branche sur la VGA standard.

J'ai tout re-regardé mais il n'y a rien de débrancher j'ai tout rebrancher et rebrancher pour bien voir qu'il n'y avait rien de débrancher et toujours pareil ...

Les RAMS ont été bougées dans tous les sens, testé dans toutes les positions possibles et toujours rien à chaque fois :/

Il n'y a aucun BIP de démarrage non plus

Je viens de faire le montage hors boitier avec plusieurs alimentation (dont des alimentations puissante déstinés aux serveur dédiés) et toujours rien une de mes alimentation bips lorsque j'appuie sur le bouton POWER, je suppose qu'elle détecte une erreur et ne veut donc pas continuer ...

Je suis assez bloqué là ...

boubou38
 Posté le 28/10/2014 à 16:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu ne dis pas si tu avais "le bip " avant !

au vu de ce que tu nous dis et avec tout ce que tu as tenté je crains que la carte mère soit en cause et /u cpu

tu as bien regadé si le cpu n'a pas bougé se son socket (peu probable )

tu avais bien fais gaffe a l'électricité statique ?

regarde si il ni y a pas des condos de gonflés ou qui fuient

une de mes alimentation bips lorsque j'appuie sur le bouton POWER

c'est l'alim qui bip ou le beeper du boitier? mais tu n'as rien a l'écran

a+



Modifié par boubou38 le 28/10/2014 16:45
Asase
 Posté le 28/10/2014 à 16:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Avant quand tout marchait ? J'avais un bip normal qui signifie que l'ordi s'allume, si c'est pas ça je ne pense pas bien avoir saisi ta question :/

Le CPU n'a pas été bougé de son socket non plus ...

Comment faire attention à l'électricité statique, comment vérifier qu'il y'en as plus ?

Des condos gonflés ? Qu'est-ce ? ^^'

C'est l'alimentation elle même qui bip !

boubou38
 Posté le 28/10/2014 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

avant une intervention sur le pc il est bon de se décharger de l'électricité statique en touchant une partie métallique

si tu avais le bip avant et plus maintenant je pense que la CM est hs ,un proc qui fume c'est rare !!l

les condensateurs sur un CM sont les cylindre soudé a celle-ci

a+

Asase
 Posté le 28/10/2014 à 17:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Une partie mettalique la carte mère ?

Bah c'est à dire que là les ventilos se lance une fois, ils font un ou deux tours et s'arrêtes direct ...

Aucun condensateurs n'est gonflés :/

Publicité
boubou38
 Posté le 28/10/2014 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

Une partie métallique la carte mère ?

non du boitier !!!

sur une carte mère y a aussi des fusibles, inchangeables !!!

bon dernier test ..débranche tout vraiment tout ne laisse sur la CM que le cpu sont ventirad une seul barrette pour démarrer fais contact entre les 2 broches du power switch avec un petit tournevis par exemple

refais le clear cmos et tente de démarrer

dis nous ce que ça donne (pas optimiste)

a+

Asase
 Posté le 28/10/2014 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Ok j'ai tout fait comme tu m'as dis et toujours rien ... :x

boubou38
 Posté le 28/10/2014 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

si tu es sur des alims qui ont servies aux testes .....alors tu vas avoir une new carte mère

a+

Asase
 Posté le 28/10/2014 à 18:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bah je pense qu'elle fonctionne car elle fonctionne sur les autres ordi que j'ai donc je pense que il y'a un problème sur celui ci ^^'

Donc ma carte mère est HS ?

boubou38
 Posté le 28/10/2014 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

carte mère et / ou cpu hs

c'est la conclusion la plus probable !!victime peut être.. courant statique .

attends d'autres avis je suis passé peut ètre a coté de quelque chose

désolé

a+

Asase
 Posté le 28/10/2014 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

C'était ce que je pensais aussi ... :/

Je te remercie en tout cas pour ton aide qui m'a vraiment aider c'était super gentil ! :)

boubou38
 Posté le 28/10/2014 à 18:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

de rien a plus sur le forum

coche ton sujet "résolu" si tu considères qu'il est

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Ordi s'est éteint et ne démarre plus après branchement chargeur.
Pc qui démarre sur le bios
Portable HP 630 ne démarre plus
Gravure d'ISO Win10 et dvd qui ne démarre pas-
Après changement DD windows 7 ne démarre pas
Portable qui démarre et s'éteint en boucle
La lecture des CD et des DVD ne démarre plus automatiquement
Toshiba Satellite ne démarre plus après changement carte mère
Ordinateur portable qui ne démarre plus.
hp pavillon ne démarre plus
Mon portable démarre mais l'écran reste noir
Plus de sujets relatifs à Pc qui ne démarre pas
 > Tous les forums > Forum Les mains dans le cambouis