> Tous les forums > Forum Les mains dans le cambouis
 vidéo fonctionne mal en plein écranSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
mimo1
  Posté le 20/10/2015 @ 00:22 
Aller en bas de la page 
Petit astucien

Bonjour depuis que j'ai installer windows1O sur mon pc les vidéos ce fige ce bloc lorsque mais en plein écran ,et ce que vous avais eux le même problème dernièrement, que faire .

le pc de bureau hp processeur:ADM athlon(tm) 64x2dual core

processeur 4000+ 2.10ghz

Mémoire installée (ram) 3,50 go (3,37 GO utilisable )

type du système: Système d'exploitation 32 bits

processeur x64

merci de votre réponse ,bonne journée

Publicité
yves.vaissiere
 Posté le 20/10/2015 à 01:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

essaie de regarder ton utilisation processeur quand ça t'arrive (du moins avant), en affichant tous les cœurs.

(clic doit sur barre des tâches pour Gestionnaire, onglet "Performances", clic droit sur le graphique, Processeurs logiques)

Mets à jour le pilote de ta carte ou circuit graphique, si l'un d'eux est trop haut.



Modifié par yves.vaissiere le 22/10/2015 23:37
mimo1
 Posté le 20/10/2015 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci yves.vaissiere je vais faire ça, bonne journée.

mimo1
 Posté le 20/10/2015 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je n'arrive pas a mètre a jour comme tu me la dit ,y a t'il d'autre solutions merci de votre reponse,bonne journée

yves.vaissiere
 Posté le 20/10/2015 à 13:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je ne vois pas, tu peux éditer une capture de ces courbes ?

mimo1
 Posté le 20/10/2015 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui je faire ça ,mais entre temps j'ai trouver ceci me concernant https://support.microsoft.com/fr-fr/kb/3078071



Modifié par mimo1 le 20/10/2015 13:50
mimo1
 Posté le 20/10/2015 à 14:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

yves.vaissiere voici la capture que tu ma demander

je n'arrive pas a faire mise a jour dessus ,si tu d'autre capture n'hésite pas a me le demander ,merci de ton aide @+



Modifié par mimo1 le 20/10/2015 14:12
yves.vaissiere
 Posté le 20/10/2015 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

La màj a l'air de concerner IE, ou alors c'est trop fort pour moi.
C'est avec IE, que tu lis les video ?

On dirait que l'endroit où les courbes "collent" en haut, c'est là que peut-être ça fige ...

Vois aussi onglet "Processus" pour voir lesquels pompent beaucoup de CPU, et tiens compte du son : lors de lecture video, j'ai eu des pbs avec leur son.

Pour tenter de MàJ un pilote, je fais bêtement un clic droit dessus, ayant tout déplié, dans Gestionnaire de périphériques ; (donc proc, graphique et son ...)
mais le matos n'est pas mon rayon.

Tu devrais cliquer sur un triangle jaune au-dessus d'un message, et dans la fenêtre qui s'ouvre demander au modérateur le transfert de ton sujet dans le forum "Les mains dans le cambouis".



Modifié par yves.vaissiere le 20/10/2015 15:38
mimo1
 Posté le 20/10/2015 à 18:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

yves.vaissiere oui c'est avec internet explorer et navigateur edge que lis les vidéos ,je te remercie beaucoup de m'avoir aider je vais demander au modérateur de déplacer le soucis comme tu ma dit ,bonne soirée .

Publicité
capitainekirk
 Posté le 20/10/2015 à 18:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut,

un 64x2 4000+ est trop leger pour windows 10

deja j ai tester un seven 32 bits avec un 5000+ et c etait deja juste

mimo1
 Posté le 20/10/2015 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

capitainekirk d'accord merci pour ces précisions ,mais et ce que je peut changer le 64x2 400+ par exemple ,remettre un plus costaux comment faire si c'est possible bien sur ,merci et bonne soirée.

capitainekirk
 Posté le 20/10/2015 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il faudrait la reference de la carte mère ... (c est ecrit dessus)

pcastuces
 Posté le 20/10/2015 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Les mains dans le cambouis qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
mimo1
 Posté le 20/10/2015 à 23:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

capitainekirk la il faut que regarde demain et je te dit tout ça merci beaucoup de ton d'aide @+

Titus68
 Posté le 21/10/2015 à 00:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tu as quoi comme carte graphique sur ce PC ? Par ailleurs tu lis quoi comme type de vidéo de la HD, du DVD ?



Modifié par Titus68 le 21/10/2015 00:19
Anonyme
 Posté le 21/10/2015 à 01:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Il faudrait peut-être essayer un autre lecteur de vidéo, tout simplement. VLC (gratuit) est très bien.

yves.vaissiere
 Posté le 21/10/2015 à 01:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Comment tu fais pour charger un flux Internet, avec VLC, directement à partir d'IE ou d'Edge ?

Publicité
Anonyme
 Posté le 21/10/2015 à 01:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
capitainekirk
 Posté le 21/10/2015 à 01:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut,

vous voyez bien que c est le processeur qui est mis à rude epreuve !

https://forum.pcastuces.com/sujet.asp?page=-1&f=4&s=87400&REP_ID=5363225

deja il faudrait diminuer le nombre de processus (63)

msconfig :

masquer les services et "desactiver tout"

Afficher l'image d'origine

mimo1
 Posté le 21/10/2015 à 13:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci a vous tous de m'aider ,la carte je ne sais pas j'ai pas encore regarder ,c'est quant je regarde les vidéos sur internet comme YouTube et que je mais en plein écran sa bug limage devient noir ,je pense que la carte mère doit être HS ,car on entent quel fait du bruit jar grésillement ,je vous tient au courent ,je vais faire msconfig ,et encore merci ,bonne après midi.

mimo1
 Posté le 21/10/2015 à 14:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai désactiver certain service mais le problème ces que sans vouloir je désactive internet en même temps ,conclusion je ne peut pas essayer les vidéos ,ma question quel est le service qui ne faut pas désactiver (réseau internet ).merci

El Magnifico
 Posté le 21/10/2015 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

TLM

Je crains que sa machine n'est pas compatible avec W10 !

mimo1, peux tu poster une capture d'écran semblable à celle de capitainekirk

mimo1
 Posté le 21/10/2015 à 18:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico oui je pense même que la carte mère est foutu ,sa grésille ,je te fait la capture d'écran du processeur ou du gestionnaire ? redit le moi @+



Modifié par mimo1 le 21/10/2015 18:40
El Magnifico
 Posté le 21/10/2015 à 18:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

..............si tu peux faire "processus" services "demarrage"

mimo1
 Posté le 21/10/2015 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

El Magnifico voici la capture demander

El Magnifico
 Posté le 21/10/2015 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

.............manque la capture Services et la capture demarrage

Là il me semble que ton processeur se trouve trop sollicité,à lui seul l'explorateur Windows consomme 23,2% ??

Malwarebytes antimalware te prend 154,8 Mo de mémoire, tu utilises la version premium ??

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Lecture streaming video /Mode plein écran
Vidéo gèle en mode plein écran
Problème affichage vidéo en plein écran
pbleme affichage video plein ecran
Mode plein écran sur vidéo projecteur
Vidéo Plein écran
carte vidéo ,prb de plein écran !!!!!!!!!!!!!!!!!!
Ecran perd signal vidéo après démarrage PC
vidéo écran vert
Vidéo Ecran vert
Plus de sujets relatifs à vidéo fonctionne mal en plein écran
 > Tous les forums > Forum Les mains dans le cambouis