> Tous les forums > Forum Les mains dans le cambouis
 Gros souci Acer Aspire 9302WSMi
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Jen1321
  Posté le 24/11/2015 @ 09:03 
Aller en bas de la page 
Petite astucienne

Bonjour à tous,

Je me permets de poster ce petit SOS concernant mon pc portable Acer Aspire de 2006. Sans trop d'espoir étant donné son âge...

Voilà, il y a deux jours j'ai branché la prise électrique pour m'en servir et il ne s'est quasi rien passé...

Juste un mini bruit de "lancement de ventilateur" ou je ne sais quoi, du côté du lecteur de dvd (peut être le lecteur lui même) et puis rien de plus (aucun chargement, écran éteint etc.)

Le bouton d'allumage reste allumé et je dois appuyer dessus à nouveau pour l'éteindre.

En recommençant l'opération même chose à chaque fois, sauf que dès l'insertion de la prise le bouton est déjà allumé.

Je m’apprête à en acheter un nouveau dès ce matin mais avant de le jeter peut être un peu vite je voulais vous demander votre avis, d'après vous qu'est-ce que cela peut être ?

Pas facile de le dire j'imagine à distance sans le voir, mais peut être avez-vous quelques idées ?

Je ne sais pas si çà vaut le coup de l'emmener quelque part pour l'ouvrir ou non ?

Merci d'avance pour vos avis et ou conseils :)

Publicité
El Magnifico
 Posté le 24/11/2015 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Jen1321

Même si tu le remets en route, tu seras déçu par rapport à ce qui se fait aujourd'hui !

Jen1321
 Posté le 24/11/2015 à 12:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour El Magnifico

Oui tu as très certainement raison mais comme je ne connais pas encore ce qui se fait aujourd'hui...

Ce qui m'embête c'est qu'il est comme neuf esthétiquement (je suis très soigneuse ) et qu'il n'a pas forcément un souci rédhibitoire...

Merci en tous cas pour ta réponse, même si elle ne m'aide pas "diagnostiquement" parlant

w36xb2w
 Posté le 24/11/2015 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

as tu un cd dans le lecteur ? Si oui enlève le

As tu essayé d'appuyer sur suppr pour atteindre le bios ?

philumax
 Posté le 24/11/2015 à 13:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour.

tu peux tenter encore quelques petites choses.

par exmple, enlever la ou les barrettes mémoire, nettoyer les contacts et les remettres.

enlever la batterie, et rester appuyé sur le bouton d'allumage, pendant une dizaine de secondes. remonter le tout et voir si ça marche.

aussi : enlever la batterie et demarrer avec seulement le chargeur.

et aussi, essayer d'atteindre le BIOS.

il est aussi possible (et même très possible) que la pile du BIOS, soit tout simplement vide!. on y pense pas très souvent, mais ce devrait être la première chose à changer, quand un PC (tour ou portable) commence à déc.nner!

si vous saviez toutes les pannes que génère cette pile, lorsqu'elle est vide...

en passant : c'est Vista, qui est dessus. passer à Win10, il sait très bien gérer les configurations modestes. si en plus, tu doubles la mémoire (les barrettes d'occaz on en trouve), ça devrait être l'amérique.

perso, on m'a fait cadeau d'un eeePC 1201N : j'y ai mis un SSD (120Go transcend), j'ai poussé la mêmeoire jusqu'à 4Go (les barrettes de 8Go, ça ^coûte cher...), j'y a mis Win10 et ça roule!

avec ça, j'ai pas besoin d'ouvrir ma machine de guerre, pour regarder les infos et voir mon courrierr

avec ton 17", ça devrait être plus confortable.

à plus.



Modifié par philumax le 24/11/2015 17:47
Jen1321
 Posté le 24/11/2015 à 13:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour w36xb2w ,

Non non pas de cd dans le lecteur...

Question bête : je ne pense pas que le fait d'appuyer sur suppr (tu veux dire "échap" ?) fasse quelque chose, l'ordi ne se lance pas du tout, çà fait juste un quasi inaudible "Vvvvvv..." qui dure 1/4 de seconde et puis plus rien, aucun son, rien au niveau de l'écran... le néant...

El Magnifico
 Posté le 24/11/2015 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Comme philumax, je pense à la pile 3V qui se trouve sur la carte mére, mais pour la trouver sur un portable, bonjour . Enfin si tu peux y avoir accés verifie le voltage = 3V ou change la carrément.

poussebois
 Posté le 24/11/2015 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

@ philumax ,

passer à Win10, il sait très bien gérer les configurations modestes

Sauf qu'à partir de Windows Vista, Windows 10 n'est pas gratuit.

J'ai exactement le même modèle que Jen1321. Il marche comme une horloge sous Windows XP depuis 9 ans.

Je passerai à Windows 10 en changeant de machine : matériel et logiciel vont de pair. Inutile de mettre W10 sur un matériel en passe d'être obsolète.

Sinon, je pense comme El Magnifico à la pile.

Mais bonjour le démontage. A tout hasard, regarde l'excellente guide de démontage des PC portables de mchl ici.

@ +



Modifié par poussebois le 24/11/2015 15:13
philumax
 Posté le 24/11/2015 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

au moins, le clavier marche... bon bon...

mais c'est bien la touche SUPPR pour pénétrer dans le BIOS, sauf que comme c'est un portable, il faut aussi essayer la touche ECHAP, la touche F1, la touche F2, la touche F10 et encore la touche F8.

il y a aussi (je viens de vérifier) la touche ALT+F10

je précise : tu essayes la touche SUPPR. ça ne marche pas. tu éteins l'ordi et tu recommence, avec la touche F1 et ainsi de suite.

à plus.

Publicité
w36xb2w
 Posté le 24/11/2015 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

sur un acer c'est f2 au démarrage sauf si il n'a pas d'affichage du tout.

J'en ai un de dépannage en ce moment ou je vous écris.

Mon souci c'est qu'en mode administrateur il demande un mot de passe que je n'ai pas.

C'est la 1° foi que j'ai ce souci.



Modifié par w36xb2w le 24/11/2015 20:20
poussebois
 Posté le 24/11/2015 à 20:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir ,

J'ai exactement le même modèle : un Acer Aspire 9302WSMi.

Je confirme : c'est la touche "F2" pour accéder au Setup ou BIOS au démarrage.

@ +

fgondard
 Posté le 24/11/2015 à 21:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Si rien ne se manifeste à l'écran pas la peine d'espérer entrer dans les menus de configuration du BIOS. Pour ça il faut au moins que le BIOS commence à s'exécuter.

La manip classisque, sans batterie ni alimentation sercteur, appuyer pendant une dizaine de secondes sur la touche de démarrage puis rebrancher a-t-elle donné quelque chose ?

Les symptômes font penser à la maladie récurrente des portables : le module carte graphique est généralement mal refroidi et ses soudures finissent par déclarer forfait (il en suffit d'une). Le seul remède consiste à se procurer un guide de démontage, sortir la carte mère, la mettre à nu et la passer à four. Des fois ça marche. Je l'ai fait sur un portable HS récupéré et il est reparti ... pour un certain temps. Il a relaché une deuxième fois et j'ai recommencé l'opération. Il est de nouveau en panne et là je n'ai plus le courage de remettre ça n'en ayant pas vraiment l'utilité.

W36xb2w (ça ressemble à un indicatif de radio amateur ?), le problème des mots de passe sur XP (et sans doute au moins vista) n'en est pas vraiment un. Quand tu parles d'administrateur tu veux dire un compte utilisateur de type administrateur ou bien du compte nommé Admministrateur ?

Dans le premier cas il suffit d'ouvrir la session Administrateur (en mode sans échec ou dans le cas de XP pro en faisant Ctrl + Alt + Del 2 fois). Si elle n'est pas protégée c'est tout bon. Tu vires le mot de passe du compte utilisateur (ou tu crées provisoirement un autre compte de type administrateur si tu veux laisser le mot de passe).

Si c'est le compte Admnistrateur qui est protégé, un coup de NT password et le tour est joué, on supprime ce mot de passe.

Jen1321
 Posté le 25/11/2015 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour et un grand merci à vous tous d'essayer de m'aider

Philumax : Je n'avais pas vu ton 1er message lorsque j'ai posté le mien à 13h52.

En fait c'est un pc portable mais sédentaire , je n'utilise jamais la batterie...

Je vais essayer de voir la pile, merci à toi et El Magnifico.

Merci Poussebois : oui le mien fonctionnait parfaitement bien jusqu'à maintenant, merci beaucoup pour le lien de démontage

w36xb2w : Ça aurait été la touche F2 alors, ok mais en effet il n'y a aucun affichage du tout = souci.

fgondard : Oui en effet rien ne se manifeste à l'écran, à part le micro son lorsque j’appuie sur la touche d'allumage, il reste désespérément noir et éteint...

J'ai essayé la manip que tu conseilles, cela n'a rien donné à part que le bouton allumage est resté lumineux après avoir rebranché la prise secteur (d'habitude en branchant la prise secteur il faut presser le bouton pour lancer l'ordi et que ce bouton soit "éclairé").

Ton diagnostique sur la maladie récurrente des portables semble juste, mais je ne me sens pas de faire ce que tu as fait à la carte mère, la passer à four çà veut dire vraiment la mettre dans un four ?

Bonne journée à tous

Jen1321
 Posté le 25/11/2015 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je crois que j'ai trouvé le topic sur un autre forum d'une personne qui a le même souci que moi...

Je ne sais pas si je peux le citer, merci de tout enlever si ce n'est pas le cas

Je crois que je vais racheter un nouveau pc. Merci à vous pour votre aide

Salut a tous,

Ce portable acer aspire 9300 ne démarre plus, ecran noir ( meme pas de retroeclairage )

J'ai testé mon HD il est ok,
j'ai testé de démarrer avec 1 Ram alternativement, mais rien ( 2*1go)
J'ai testé de debrancher secteur + batterie + boot 30 sec mais rien

Je me tourne vers vous, les ventilo, et le HD ne semblent meme pas actif, seul le LED vert s'allume, mais ecran noir

DEes idées ?

Merci

mood
Publicité
Posté le 20-10-2011 à 07:51:57 profilanswer
n°1253003
narpa72
Posté le 20-10-2011 à 07:55:13 profilanswer

J'ai oublié de dire que je n'ai aucun bip au start...

n°1253119
philps
Posté le 20-10-2011 à 19:02:53 profilanswer

slt
peu tu entrer dans le bios ??
si meme cela n est pas possible ca sent la cm hs !!!!

n°1253134
narpa72
Posté le 20-10-2011 à 20:26:00 profilanswer

non pas d'acces bios, d'ailleur il me semble que les ventilos tournent pas non plus, je suis en plein démontage, demain j'ai une soudure a faire sur une connexion ( le clip ( on / off ) de fermeture du capot ( il etait desoudé et yavais un scotch dessus ) car le bloc plastique est pété ^^)

Demain je vais tenter de démarrer la bête pendant qu'elle est démonté, pour voir si le ventilo tourne, s'il y a des voyants ect...

Question : quelqu'un connait la fonction exacte des "interrupteurs" de fermeture capôt ? ( le petit clip qui se baisse et/ou remonte a l'ouverture/fermeture capôt )

merci


Message édité par narpa72 le 20-10-2011 à 20:27:20
n°1253371
narpa72
Posté le 22-10-2011 à 13:24:22 profilanswer

Bon et bien j'ai fini mes test,

alim ok, tout démonté et nettoyé, mais pareil, no boot, quedalle wallou.

A part le ventilo qui tourne 1 seconde et le led vert de power allumé c'est tout.

Ca fait 2 Acer 9300 avec la même panne ( Cm out, surement mais pas sur a 100 % ) ca fait beaucoup quand même, une faiblesse peu etre.

J'en profite pour mettre un retour d'experience au remontage :

Acer Aspire 9300 au remontage les charnières sembles bloquées tant que l'on n'a pas mis les vis des charnière, pourquoi je ne sais pas, mais apres la charnière s'est débloquée toutes seule.

Voila aussi le lien du manuel en francais avec le tuto demontage ect... bien foutu ca

http://www.manualowl.com/m/Acer%20 [...] ual/114669



Modifié par Jen1321 le 25/11/2015 09:45
fgondard
 Posté le 25/11/2015 à 09:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

le bouton allumage est resté lumineux après avoir rebranché la prise secteur

Ceci pourrait être interpété comme le signe d'une mise en veille prolongée. Mais là je laisse le soin aux habitués de cette technique de t'en dire plus.

Sinon oui je parle bien de mettre la carte mère dans le four de la cuisinière (four électrique bien sûr plus facile à contrôller au niveau température). Recette : 4 à 5 minutes à 100/120 °.

Il y a aussi les adaptes du décapeur thermique mais ça me semble plus risqué.

Ça ne fonctionne pas à tous les coups et ce n'est pas forcément pérenne mais c'est la manip de la dernière chance.

CM175
 Posté le 25/11/2015 à 10:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Personnellement, je préféré examiner les soudures à la loupe, ou avec un binoculaire (pour ceux qui en possèdent un ...), les mauvaises soudures (fatiguées par le passage du courant continu) deviennent poudreuses.

Fer à souder, pompe à vide, on enlève le vieil étain, et on refait une soudure propre, neuve; alors qu'au four, généralement la soudure ne se "refait" qu'en surface, et on chauffe tous les composants. Mais, ça marche quelque temps.

Ca ne résout pas le problème de jen1321 ... si il n'y a pas d'écran ...

HADDOCK01162
 Posté le 25/11/2015 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, Je possédais un Acer similaire il y a quelques semaine et j'ai eu les mêmes symptômes que ce qui est décrit ici. J'ai fait toutes les maneouvres citées (sauf le four ! ). En plus j'avais testé avec un second écran branché. Rien à faire. Probablement la carte-mère. Parti au recyclage... Bye.

Publicité
philumax
 Posté le 25/11/2015 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour.

ou tu es kamikaze ou tu es du genre buté.

dans les deux cas, rien ne t'empêche de tenter un démontage. au pire, tu mettras cet ordi à la poubelle et tu auras appris quelque chose...

pour nous : sois sympa, si tu démontes, tiens nous au courant! non?

à plus.

mimo1
 Posté le 25/11/2015 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

philumax a écrit :

bonjour.

ou tu es kamikaze ou tu es du genre buté.

dans les deux cas, rien ne t'empêche de tenter un démontage. au pire, tu mettras cet ordi à la poubelle et tu auras appris quelque chose...

pour nous : sois sympa, si tu démontes, tiens nous au courant! non?

à plus.

Bonsoir c'est ce que je penser en lisant tous les topiques ,oui toute façon tu n'a plus rien a perde et sur le nouveau si c'est un portable la prochaine panne comme celle ci par exemple ,tu pourras a nouveau le démonter toute seul, tiens nous au courent bonne soirée.

Jen1321
 Posté le 26/11/2015 à 12:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
fgondard a écrit :

le bouton allumage est resté lumineux après avoir rebranché la prise secteur

Ceci pourrait être interpété comme le signe d'une mise en veille prolongée. Mais là je laisse le soin aux habitués de cette technique de t'en dire plus.

Sinon oui je parle bien de mettre la carte mère dans le four de la cuisinière (four électrique bien sûr plus facile à contrôller au niveau température). Recette : 4 à 5 minutes à 100/120 °.

Il y a aussi les adaptes du décapeur thermique mais ça me semble plus risqué.

Ça ne fonctionne pas à tous les coups et ce n'est pas forcément pérenne mais c'est la manip de la dernière chance.

Merci pour cette recette fgondard mais je pense qu'après tous vos conseils et retour d'expériences avec ce modèle je pense que je ne vais rien tenter pour lui, déjà je n'en ai pas les compétences, et pour si peu de bénéfice à en retirer...

Philumax ce n'est pas très gentil de me traiter de "butée" ou de "kamikaze", surtout que ce n'est absolument pas le cas , je voulais juste être sûre de ne pas le jeter pour rien

Merci à vous tous et bonne journée

w36xb2w
 Posté le 26/11/2015 à 13:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

fgondard a écrit :

Bonjour,

W36xb2w (ça ressemble à un indicatif de radio amateur ?), le problème des mots de passe sur XP (et sans doute au moins vista) n'en est pas vraiment un. Quand tu parles d'administrateur tu veux dire un compte utilisateur de type administrateur ou bien du compte nommé Admministrateur ?

Dans le premier cas il suffit d'ouvrir la session Administrateur (en mode sans échec ou dans le cas de XP pro en faisant Ctrl + Alt + Del 2 fois). Si elle n'est pas protégée c'est tout bon. Tu vires le mot de passe du compte utilisateur (ou tu crées provisoirement un autre compte de type administrateur si tu veux laisser le mot de passe).

Si c'est le compte Admnistrateur qui est protégé, un coup de NT password et le tour est joué, on supprime ce mot de passe.

Bonjour

C'est bien la seconde option.

Le souci c'est que je n'ai pas accès au nt passeport, tout est grisé et non accessible.

J'ai essayé d'installer un w7 qui lui détecte bien le wifi et autre Ethernet.

Mais le PC doit avoir un souci matériel car il est plus que lent car si je clique sur quoi que ce soit il me faut attendre une éternité avant que ca arrive.

fgondard
 Posté le 26/11/2015 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Le souci c'est que je n'ai pas accès au nt passeport, tout est grisé et non accessible.

Je ne sais pas si on parle de la même chose. J'évoquais ceci. C'est un Linux incorporant un éditeur de registre. J'ai commencé à l'utiliser avec la version disquette mais on peut en faire un CD ou une clé USB autonome. Maintenant j'utilise celui intégré au HBCD.

philumax
 Posté le 26/11/2015 à 21:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour.

un PC lent, en dehors d'un OS, c'est généralement le lecteur optique (DVD) qui est touché.

à plus.

w36xb2w
 Posté le 29/11/2015 à 09:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

philumax a écrit :

bonjour.

un PC lent, en dehors d'un OS, c'est généralement le lecteur optique (DVD) qui est touché.

à plus.

Bonjour

ce pc n'as pas de souci de lecteur.

Je pense que c'est le driver carte mère qui a un souci .

Je ne m'attendris pas sur ce pc qui est en rideau depuis 2 ans , j'essaye de comprendre d'ou vient le souci puisque les 2 OS Xp W7 fonctionnent seuls le wifi et ethernet sur xp ne fonctionne pas et la lenteur d’accès aux dossiers appli etc un foi cliqué sur n'importe quoi.

philumax
 Posté le 29/11/2015 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour.

"le driver carte mère" ça n'existe pas.

il y en a une flopée, dans l'OS...

si le Wifi et l'Ethernet ne fonctionnent pas, voir si ces deux là ne seraient pas désactivés dans le BIOS.

d'autre part, toujours dans le BIOS, voir sur quoi il est : SATA, AHCI ou IDE.

à plus.

w36xb2w
 Posté le 30/11/2015 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

philumax a écrit :

bonjour.

"le driver carte mère" ça n'existe pas.

il y en a une flopée, dans l'OS...

si le Wifi et l'Ethernet ne fonctionnent pas, voir si ces deux là ne seraient pas désactivés dans le BIOS.

d'autre part, toujours dans le BIOS, voir sur quoi il est : SATA, AHCI ou IDE.

à plus.

Bonjou

Je n'ai pas beaucoup de temps a m'occuper de ce pc mais j'ai déjà écris que j'avais le wifi et Ethernet avec w7 et rien avec xp

Je ne vois pas BIEN ce que Sata AHCI IDE vient faire pour ce souci, le lecteur et le hdd lit bien tout

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
199,99 €Ecran ultra large LG 29 pouces 29WL500-B à 199,99 €
Valable jusqu'au 15 Juin

Boulanger propose actuellement l'écran 29 pouces LG 29WL500-B à 199,99 € livré gratuitement alors qu'on le trouve à partir de 229 € ailleurs. Cet écran ultra large est au format 21/9, possède une dalle IPS et offre une résolution de 2560 x 1080 pixels. Avec lui, vous pourrez bénéficier d'une plus grande immersion dans les jeux et les films. Cet écran est compatible FreeSync.


> Voir l'offre
38,00 €Alimentation EVGA de 600W (80Plus) à 38 €
Valable jusqu'au 15 Juin

Amazon fait une promotion sur l'alimentation EVGA 600 W1 - 600W qui passe à 38 € livrée alors qu'on la trouve ailleurs autour de 50 €. Cette alimentation de qualité délivre 600W et est certifiée 80Plus. Garantie de 3 ans.


> Voir l'offre
99,99 €Disque dur Seagate NAS Iron Wolf 4 To à 99,99 €
Valable jusqu'au 15 Juin

Cdiscount propose le disque dur Seagate IronWolf 4 To à 99,99 €. Ce disque dur 3.5 pouces SATA III est adapté aux NAS et ordinateurs qui fonctionnent 24h/24. On le trouve ailleurs autour de 130 €. 


> Voir l'offre

Sujets relatifs
p'tit souci avec un acer Aspire M3600-ZE7M
Surchauffe de mon acer aspire 8530g
pilote d'un pc acer aspire M3100 du 14/12/2007 passer du 32 bits en 64 bits
acer aspire E1-510-4413
Acer aspire 5610Z ne démarre plus
Changer de CPU - PC Acer Aspire X3400G
probleme demarrage acer aspire 5315
DD Acer aspire V3-772G mal partitionné
netbook acer aspire one D270 ( wi-fi ) & Os
Problème avec mon acer aspire V5 .
Plus de sujets relatifs à Gros souci Acer Aspire 9302WSMi
 > Tous les forums > Forum Les mains dans le cambouis