> Tous les forums > Forum Les mains dans le cambouis
 Carte Graphique???Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lauryne02
  Posté le 16/03/2017 @ 22:33 
Aller en bas de la page 
Petite astucienne

Bonsoir a tous,je viens de monter une tour avec un processeur I7 2700K avec carte mere Asus P8Z77-V (neuve) et alimentation 700w OCZ

L'affichage fonctionne tres bien par vga en passant par la video integrée a la carte mere

Par contre j'ai installer une gtx 760 en 2 go ddr5 et aucun affichage,le pc se coupe et redemarre en boucle par dvi

Dans une autre tour qui fonctionne tres bien j'ai demonter une gtx 970 en 4 go puis mis dans la tour et meme soucis

Une idee du probleme?

Publicité
lauryne02
 Posté le 17/03/2017 à 07:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour je reviens vers vous,je viens une nouvelle fois de reformater et toujours pareil

Aucune des 2 cartes graphique n'a d'affichage

Sur la gtx 760 les 2 ventilos tournent a fond avec un bruit enorme

Je n'ai aucun bip au demarrage,et cela fonctionne encore en passant par la carte mere directement

boubou38
 Posté le 17/03/2017 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu as bien branché les cables pci e

si ok !!entre dans le bios et charge les paramètres par defaut ..si pas mieux fait un clear cmos écran sur la CG

a+

lauryne02
 Posté le 17/03/2017 à 07:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour sur la gtx 760 il n'ya q'un connecteur 8 pin,que j'ai brancher avec plusieurs cables au cas ou

j'avais deconnecter la pile quelques minutes aussi

aussi remis le bios par defaut

boubou38
 Posté le 17/03/2017 à 08:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

en fait aucune CG ne fonctionne ? sur quel port PCI-ex tu l'as connecté?

as tu un ou des bios (si tu as un "speaker" de branché bien sur)

essai un autre cable en HDMI si tu peux

dans le menu de l'ecran sélectionne la source du signal

a+

lauryne02
 Posté le 17/03/2017 à 08:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui j'ai bien acces au bios,je n'ai aucun speaker de brancher

la carte graphique est brancher sur le port prêt du processeur (dont le meme plus bas prêt de l'alimentation)

dans le menu de l'ecran sélectionne la source du signal?

boubou38
 Posté le 17/03/2017 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as coché " résolu " donc c'est ok ?donne nous la solution stp

a+

lauryne02
 Posté le 17/03/2017 à 12:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oups non desolé erreur

boubou38
 Posté le 17/03/2017 à 13:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

repasse en non résolu !!

aucune CG ne fonctionne ??

tu as bien branche le cable (en principe ça ne devrait pas jouer mais bon )

on dirait que ton alim n'est pas assait puissante alors que ce n'est pas le cas .

dans le bios ecran sur la CM regarde si le démarrage primaire est bien sur pci ex si négatif met cette option ,arrète ton pc branche l'ecran sur la CG et demarre

en principe le bios fait ça tout seul mais pas toujours .

tu utilises le même cable DVI pour le port carte mère et vrai CG ?si oui ne cherche rien dans le "menue ecran"

a+

Publicité
astil
 Posté le 18/03/2017 à 08:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je suis nul sur le sujet mais !

De mémoire un ami était intervenu dans le bios pour une modification lors de l’installation

d'une carte graphique en lieu et place de la vidéo intégrée

Après une recherche sur la toile j'ai trouvé cela :

dans le bios modifier Graphic Adapter priority dans la section Advanced

Ci-cela peut être utile

@ +

Astil



Modifié par astil le 18/03/2017 13:26
boubou38
 Posté le 18/03/2017 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

Bruno Argent

notre ami a testée 2 cartes et problème identique ..2 fois mal enfichée ..ce serait pas de chance!!

il serait intéressant si y a un speaker de branche sur la CM

par contre certain bios de CM reste sur le chipset vidéo intégré si on ne fait pas le changement manuellement !!pourquoi ???

déjà eu le cas plusieurs fois

mais pour le moment plus de nouvelles

a+

boubou38
 Posté le 19/03/2017 à 07:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

si tu as solutionné ton soucis ce serait bien d'avoir la solution! ça peux aider !!

a+

HARDUIN
 Posté le 19/03/2017 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

boubou38 a écrit :

on dirait que ton alim n'est pas assez puissante alors que ce n'est pas le cas .


... Des ventilos qui tournent à fond mais pas d'image?

Je pencherais aussi vers une alimentation défaillante ou un mauvais contact.
Bonjour boubou

Tu peux tester l'alimentation avec OCCT lauryne02 : http://www.pcastuces.com/logitheque/occt.htm



Modifié par HARDUIN le 19/03/2017 11:13
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
67,15 €Switch Netgear Gigabit GS308P 8 ports avec 4 ports PoE à 67,15 €
Valable jusqu'au 18 Octobre

Amazon fait une promotion sur le switch Netgear GS308P 8 ports 10/100/1000 qui passe à 67,15 € livré gratuitement. On le trouve habituellement à plus de 89 €. 4 ports PoE permettent de connecter et d’alimenter directement des périphériques comme des caméras IP, des téléphones IP et des points d’accès Wifi.


> Voir l'offre
18,09 €Set de 30 lames bois et métal Bosch pour scies sauteuses + boite à 18,09 €
Valable jusqu'au 18 Octobre

Amazon fait une promotion sur le set de 30 lames bois et métal Bosch pour scies sauteuses avec leur boite de rangement à 18,09 €. On trouve l'ensemble ailleurs à partir de 36 €. Les lames portent les références T119BO, T111C et T118A (10 lames de chaque).


> Voir l'offre
29,99 €Caméra de surveillance TP-Link Tapo C200 à 29,99 €
Valable jusqu'au 18 Octobre

Amazon fait une promotion sur la caméra de surveillance TP-Link Tapo C200 qui passe à 29,99 € livré gratuitement au lieu d'une quarantaine d'euros ailleurs. Cette caméra se connecte à votre réseau en WiFi et peut ensuite être contrôlée à distance. Elle offre une définition FullHD 1080p, la vision nocturne, la détection de mouvements (recevez une notification si quelque chose est détecté), une alarme sonore et visuelle. Le stockage se fait en local sur une carte MicroSD.


> Voir l'offre

Sujets relatifs
Plus de son après màj carte graphique
carte graphique intégré
carte graphique
Carte graphique??
taille carte graphique
Quelle Carte graphique ,
achat carte graphique
(Résolu) Question sur carte graphique
Carte graphique
Remplacement carte graphique PC Portable Toshiba
Plus de sujets relatifs à Carte Graphique???
 > Tous les forums > Forum Les mains dans le cambouis