> Tous les forums > Forum Les mains dans le cambouis
 VM avortée après installation de la dernière Build Insider
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
eliot3
  Posté le 29/06/2017 @ 15:23 
Aller en bas de la page 
Grand Maître astucien

Depuis l'installation de la dernière Build Insider 16232, je ne peux plus avoir accès à la Machine Virtuelle. Quelqu'un a t'il eu le même problème et comment résoudre :

Publicité
eliot3
 Posté le 30/06/2017 à 09:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Personne pour trouver pourquoi lorsque je lance VBox à partir de la Build Insider j'ai ce message d'erreur ?

Alors je vais être obligé de supprimer la VM de test Insider

morron
 Posté le 30/06/2017 à 16:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

eliot3
 Posté le 30/06/2017 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Merci pour ta réponse Je regarderai demain car il me faut débrancher un disque pour un autre et je mettrai ma réponse. Il faut savoir que c'est la seconde fois que ça arrive après chaque nouvelle Build Insider que j'installe. J'ai peur que ce soit surtout VBox qui ne suis pas ces nouvelles builds. En tout cas je ferai l'essai

eliot3
 Posté le 01/07/2017 à 08:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je viens d'essayer ta solution et j'ai toujours le même message d'erreur. Machine avortée.

eliot3
 Posté le 01/07/2017 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Nouvelle tentative et nouvel échec :

Échec de l'ouverture de session pour la machine virtuelle Essai.

Invalid parameter. (VERR_INVALID_PARAMETER).

Code d'erreur : E_FAIL (0x80004005) Composant : ConsoleWrap Interface : IConsole {872da645-4a9b-1727-bee2-5585105b9eed}

Par contre ma ma chine n'est plus avortée mais éteinte

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Installer les drivers après installation nouvel OS.
Enlever XP après installation de VISTA ?
Probleme démarrage après installation
Après installation SSD, Firefox au ralenti!
problème de pilote après installation nouvelle carte
ecrab bleu apres installation pilote carte graphiq
problème après installation de carte mère
Jeu ne démarre pas après installation de D.D ?..
Code 10 apres installation carte wifi
son gresille apres installation windows 7
Plus de sujets relatifs à VM avortée après installation de la dernière Build Insider
 > Tous les forums > Forum Les mains dans le cambouis