> Tous les forums > Forum Les mains dans le cambouis
 PC s'allume mais ne démarre pasSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
inkonu
  Posté le 28/07/2018 @ 15:37 
Aller en bas de la page 
Petit astucien

Bonjour,

Voila le problème mon PC s'allume ventilo,signal vidéo mais ne démarre pas le BIOS se lance de temps en temps c'est aléatoire.

plusieurs appuis sur le bouton power marche arrêt pour qu'il démarre mais ça ne fonctionne pas tous les jours

alimentation changée pas d’amélioration.

config

microsoft windows 10

carte mère ASUS A88XM A

processeur AMD A10-6790K BE

mémoire 2x4go CRUCIAL DDR3

DD seagate 1000go

graveur SAMSUNG SH-224DB

carte son creative sound blaster audigy SE

quelles peut être la source du problème ?

merci

Publicité
Daneel Olivaw
 Posté le 28/07/2018 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

D'abord inspection visuelle de la carte mère pour voir s'il n'y a pas de condensateurs gonflés ou fuiteux.

Si test Ok, débrancher les disques (HDD et graveur) et démarrer. Si ça démarre à tous les coups et le BIOS termine son cycle, c'est un des lecteurs (probablement le HDD) qui est défectueux.

Sinon teste avec une barrette mémoire (essaye les 2 chacune séparément).

inkonu
 Posté le 28/07/2018 à 16:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour daneel

visuellement les condensateurs ok

HDD et graveur débrancher problème persiste

barrette mémoire teste 1 par 1 dans différent slot idem

Daneel Olivaw
 Posté le 28/07/2018 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Retire la carte son. Retire la carte graphique s'il y en a une et branche-toi sur celle de la carte mère.

Enfin tente un clear CMOS :

inkonu
 Posté le 28/07/2018 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

sans la carte son idem je n'ai pas de carte graphique

clear CMOS fait idem

Daneel Olivaw
 Posté le 28/07/2018 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Puisque tu as changé le bloc alimentation, il ne reste plus que le processeur ou la carte mère.

Peut-être le clavier ou la sourix USB ? à tester.

inkonu
 Posté le 28/07/2018 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

il y a plus de chance que ça soit la carte mère que le processeur ?

Si je change la carte il faut que je trouve la même sous peine de tout réinstaller voir de changer aussi le processeur

inkonu
 Posté le 28/07/2018 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ce modèle me permet-il de changer la carte sans tout réinstaller

Carte mère Asus A88XM-Plus Douille 906 AMD FM2+ DDR3

Daneel Olivaw
 Posté le 28/07/2018 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui, sans doute. Même même si les pilotes sont différends, ça n'empêchera pas Windows de démarrer et installer les bons pilotes.

Au pire, tu le feras manuellement.

Publicité
inkonu
 Posté le 28/07/2018 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je te remercie

bonne soirée

inkonu
 Posté le 08/08/2018 à 09:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Problème résolu avec une mise à jour du BIOS

zorustoi
 Posté le 08/08/2018 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour, merci pour la réponse

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Ordi s'allume, mais ne démarre plus
Mon disque dure externe s' allume mais ne démarre pas
Pc s'allume mais ne démarre plus suite à une chute
Mon ordi s'allume mais ne démarre pas
le PC s'allume mais demarre pas (DELL VOSTRO 1000)
Ordi ne démarre plus, mais une led allume
PC Portable démarre mais reste sur écran noir
Mon ancien PC (Asus X54C) ne démarre plus du tout (aucun voyant ne s'allume
démarre mais pas d'image
PC démarre mais windows ne lance pas
Plus de sujets relatifs à PC s''allume mais ne démarre pas
 > Tous les forums > Forum Les mains dans le cambouis