> Tous les forums > Forum Les mains dans le cambouis
 Bizarrerie sur PC Packard Bell tout en un M3870Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
baupierre
  Posté le 16/10/2018 @ 11:35 
Aller en bas de la page 
Astucien

Bonjour,.

J'observe la bizarrerie suivante sur un PC tout en un Packard Bell M3870

ILest équipé d'un SSD samsung EVO et d'un HDD pour les backups.

OS famille 64 bit Windows 10 1803 17134 345

Tout fonctionne correctemet, démarrage normal, accès internet rapide, ouverture des application idem

par contre lorsque j'ouvre l'explorateur le PC met de nombreuses secondes à qu'il soit accessible

pendant ce temps, le PC travaille, c'est d'ailleurs indiqué (travail en cours) la souris est supperposée à un petit rond bleu

si je vais sur documents par exemple ou n'importe quoi d'autre et que j'insiste je vois la ligne du haut côté de l'explorateur "ne répond pas"

puis l'explorateur finit par s'ouvrir et tout fonctionne parfaitement.

Si je ferme l'explorateur et que je le rouvre j'ai le même comportement.

C'est la toute première fois que je vois un tel comportement de l'explorateur en perticulier sur un PC pas trop vieux (2013)

Une idée?

Publicité
poussebois
 Posté le 16/10/2018 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

Comment ouvres-tu l'Explorateur Windows : par la barre des tâches ?

Est-ce pareil si tu l'ouvres par Windows + E ?

Regardes ceci si cela peut t'aider ...

@ +

baupierre
 Posté le 16/10/2018 à 13:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, merci pour les sugestions, j'ouvre toujours par la barre des tâches.

Je vais regarder par Windows+E.

Pour les suggestions microsoft ce qui me semble le plus pertinent est l'utilisation du vérificateur de fichiers système bien

que je sois un peu sceptique.

J'avais fait jusquà présent uniquement la commande chkdsk

Dès que tout cela est fait je reviens.

Pour l'instant je dois m'absenter

fgondard
 Posté le 16/10/2018 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Après une rapide recherche sur la toile il semblerarit que cette lenteur soit causée par la fonction "accès rapide". Voir ce guide. En cherchant plus longtemps que moi tu trouveras peut-être l'équivlent en français.



Modifié par fgondard le 16/10/2018 17:02
baupierre
 Posté le 16/10/2018 à 17:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Poussebois, j'ai essayé les propositions de microsoft indiquées à l'exception de réparation automatique

aucun changement)

gfondard je veux bien essayer pour voir mais tous les autres PC que j'ai pu avoir ou que j'ai ne présentent pas cette lenteur pour ouvrir l'explorateur

(cela peut dépasser une dizaine de secondes voire 15 secondes) or je trouve cet accès rapide plutôt satisfaisant

baupierre
 Posté le 17/10/2018 à 14:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

je m'aperçois que la fin de mon dernier message est ambigüe.

Je voulais dire que j'aime bien la fonction accès rapide de windows 10 mais évidemment que je n'apprécie pas du tout cette lenteur d'ouverture de

de l'explorateur.

Je me suis demandé si le fait qu'une imprimante wiFi éteinte entraînant à l'ouverture de windows 10 un message du genre tous vos lecteurs

réseau n'ont pu être reconnectés pouvait expliquer cette lenteur.

En fait après vérification (imprimante allumée) aucun changement significatif observé donc toujours pas de solution en vue.

Je n'ai pas comparé avec Windows + E que je ne sais (n'arrive ) pas à faire

fgondard
 Posté le 17/10/2018 à 14:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je me suis demandé si le fait qu'une imprimante wiFi éteinte entraînant à l'ouverture de windows 10 un message du genre tous vos lecteurs réseau n'ont pu être reconnectés pouvait expliquer cette lenteur.

Aucun rapport entre une imprimante réseau et les unités de stockage.

Je n'ai pas comparé avec Windows + E que je ne sais (n'arrive ) pas à faire

La touche Windows peut être associée à d'autres pour déclencher certaines actions : Win + E ==> explorateur, Win + R ==> exécuter, etc. Voir ici.



Modifié par fgondard le 17/10/2018 18:52
baupierre
 Posté le 17/10/2018 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

merci pour la réponse, je comprends pourquoi je n'y arrivais pas car je tapais vraiment un +

Pour la lenteur de l'explorateur, aussi bizarre que cela paraisse je viens de redémarrer le PC à l'instant

et tout est correct aucune lenteur alors qu'hier je l'ai redémarré plusieurs fois notamment sur cet essai d'imprimante réseau.

C'est à rien n'y comprendre sauf que en faisant une page de test j'obtenais systématiquement erreur et ce n'est pas le cas aujourdhui.

Je vais donc attendre un peu avant de marquer résolu

baupierre
 Posté le 20/04/2019 à 10:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, après plusieurs moi, le problème a définitivement disparu. Aucune récidive, aucune explication, mystère total

Problème résolu

Merci à tous ceux à l'époque qui s'étaient penchés sur le problème

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Packard Bell qui s'allume tout seul !
packard bell probleme de demarrage
pièces détachées packard bell
packard bell enlg81ba
installer os sur packard bell KAV60 tatoué
reparer le toron écran-Pc packard bell
Pilote Touchpad Packard Bell
No bootable device Packard Bell Easynote
Packard bell , pendule et date ?
packard bell écran noir
Plus de sujets relatifs à Bizarrerie sur PC Packard Bell tout en un M3870
 > Tous les forums > Forum Les mains dans le cambouis