> Tous les forums > Forum Les mains dans le cambouis
 Sauvegarde système ne fonctionne pasSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Patoche
  Posté le 11/02/2019 @ 17:35 
Aller en bas de la page 
Astucien

Bonjour,

En voulant faire une sauvegarde de Windows voici la fenêtre qui s'ouvre.

Merci pour votre aide.

Publicité
Daneel Olivaw
 Posté le 11/02/2019 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Vérifier les services suivants :

Fournisseur de cliché instantané de logiciel Microsoft (Microsoft Software Shadow Copy Provider)
Cliché instantané des volumes (Volume Shadow Copy)

Les 2 doivent être sur Manuel.

Patoche
 Posté le 11/02/2019 à 18:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour Daneel,

Je ne comprends pas.

Que dois-je faire exactement?

Merci.

Daneel Olivaw
 Posté le 11/02/2019 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Dans Exécuter taper services.msc

Patoche
 Posté le 11/02/2019 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai mis les miens comme ça mais ça ne fonctionne toujours pas.

Daneel Olivaw
 Posté le 11/02/2019 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si l'on arrête l'un ou l'autre de ces services, on a exactement le problème. Il est possible que l'un ou l'autre soient corrompus.

Ouvre une invite de commande en mode Admin.

Tapes :

dism.exe /Online /Cleanup-image /Restorehealth

Quand c'est terminé :

sfc /scannow

Redémarre.

Patoche
 Posté le 11/02/2019 à 21:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Malheureusement ça ne fonctionne toujours pas.

Daneel Olivaw
 Posté le 11/02/2019 à 22:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est normal avec cette version de Windows. C'est un bug qui a été corrigé. Il faut mettre à jour Windows.

Patoche
 Posté le 12/02/2019 à 06:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

D'accord .

Je vais le faire et te tiendrais informé aujourd'hui ou demain.

Merci et bonne journée.

Publicité
sonyA330
 Posté le 12/02/2019 à 07:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

hyperportatif pense que je serais le responsable de toutes ces galères.

le gros problème, il y a ceux où tout marche et n'interviennent pas et ceux qui s'investissent intelligemment.

avec mon ancien pc, j'essayais de restaurer. plus d'échecs que de réussite. je me suis lancé en montant mon pc.

sonyA330
 Posté le 12/02/2019 à 07:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

hyperportatif pense que je serais le responsable de toutes ces galères.

le gros problème, il y a ceux où tout marche et n'interviennent pas et ceux qui s'investissent intelligemment.

avec mon ancien pc, j'essayais de restaurer. plus d'échecs que de réussite. je me suis lancé en montant mon pc.

prosper34
 Posté le 12/02/2019 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

beaucoup de personnes ont des problèmes de sauvegarde/restauration avec l'outil windows.

avec un imageur tiers ces opérations sont plus sures (AOMEI, ACRONIS, ... )

Patoche
 Posté le 12/02/2019 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Donc comme promis je reviens donner de bonnes nouvelles.

La MAJ est effectuée maintenant c'est bon sauf que je ne peux plus me connecter à Internet.

J'ai essayé la réparation mais rien n'y fait.

Voir 2ème copie d'écran

Daneel Olivaw
 Posté le 12/02/2019 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tapes cmd.exe dans Recherche. Clic droit sur le cmd.exe trouvé ---> Exécuter en tant qu'administrateur.

Tape ipconfig /all

Mets une capture.

Patoche
 Posté le 12/02/2019 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai branché mon pc portable en ethernet et désactivé le wifi: Ça fonctionne.

Je mets 2 copies d'écran

Daneel Olivaw
 Posté le 12/02/2019 à 18:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Est-ce que IPV4 est coché ?

Patoche
 Posté le 12/02/2019 à 18:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Comment trouvé ce que tu affiches?

Publicité
Patoche
 Posté le 12/02/2019 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui c'est comme sur ta copie d'écran

Daneel Olivaw
 Posté le 12/02/2019 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

IPV4 est bien coché ?

C'est bizare. Vérifie le câble Ethernet. C'est toi qui a modifié la passerelle par défaut à 192.168.0.254 ? Normalement c'est 192.168.0.1.

Redémarre le PC/ Redémarre la box au besoin.

prosper34
 Posté le 12/02/2019 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

192.168.0.254 est la passerelle de la Freebox révolution : (chez moi)

Patoche
 Posté le 12/02/2019 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

IPV4 est bien coché.

C'est bizarre. Vérifie le câble Ethernet. C'est toi qui a modifié la passerelle par défaut à 192.168.0.254 ? Normalement c'est 192.168.0.1.

Non je n'ai rien modifié. J'ai fait la MAJ et ensuite plus d'internet saut sur mon pc portable.

Le câble fonctionne bien car j'ai branché mon pc portable avec et désactivé le wifi et ça a fonctionné.

Je redémarre le pc ainsi que la box.

Peut-être la carte ethernet HS???

Patoche
 Posté le 12/02/2019 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Chez moi c'est la mini 4k

Daneel Olivaw
 Posté le 12/02/2019 à 22:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Est-ce que tu as un parefu autre que celui de Windows ?

Tous les paramètres sont corrects, mais tu n'as pas de connexion.

Est-ce qu'il y a Accès internet quand tu survoles l'icone réseau avec la souris ?

Patoche
 Posté le 13/02/2019 à 05:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

A part celui de Windows pas d'autre pare feu.

Daneel Olivaw
 Posté le 13/02/2019 à 05:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Peux-tu mettre une capture de ipconfig /all du pc portable même en wifi ?

Patoche
 Posté le 13/02/2019 à 05:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour m'assurer que ce n'est pas le port Ethernet sur la carte mère de mon pc qui défectueux j'ai réinstallé une sauvegarde faite avec Acronis du 19 janvier et là tout fonctionne.

C'est donc bien ma mise à jour qui a créé ce problème.

Je mets les copie d'écran du fixe et du portable.

PC fixe:

Portable:

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
37,80 €Carte mémoire microSDXC UHS-I SanDisk Ultra 400 Go à 37,80 € livrée
Valable jusqu'au 19 Septembre

Amazon Allemagne propose la carte mémoire microSDHC UHS-I SanDisk Ultra 400 Go à 33,28 € (avec la TVA ajustée). Comptez 4,52 € pour la livraison en France, soit un total de 37,80 € livrée en France. On la trouve trouve ailleurs à partir de 70 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro, Nintendo Switch et est accompagnée d'un adaptateur SD. 

Une très belle affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
-6 €6 € offerts pour toute commande d'un chèque-cadeau de 50 € @Amazon
Valable jusqu'au 02 Octobre

Amazon remet en avant son offre pour obtenir un bon d'achat de 6 € sur Amazon. Pour toute commande d'un chèque cadeau Amazon de 50 €, Amazon vous offre un bon d'achat de 6 € utilisable jusqu'au 14 Novembre 2021. Vous pourrez ainsi par exemple utiliser votre chèque cadeau de 50 € et votre bon d'achat de 6 € pour un achat de plus de 56 € (qui ne vous reviendra alors qu'à 50 €, soit 11,7 % de réduction, ce qui est toujours ça de pris). 

Notez que cette offre n'est pas disponible si vous avez déjà acheté des chèques cadeaux dans les 36 derniers mois.


> Voir l'offre
6,79 €Adaptateur USB 3.0 vers SATA à 6,79 €
Valable jusqu'au 19 Septembre

Amazon fait une promotion sur l'adaptateur USB vers SATA qui passe à 6,79 €. Cet adaptateur vous permettra de brancher vos disques durs SATA sur votre ordinateur via une connexion USB 3.0. Pratique pour récupérer les données d'un ancien disque dur sans avoir à ouvrir sa tour. 


> Voir l'offre

Sujets relatifs
périphérique attaché au système ne fonctionne pas correctement
Sauvegarde d'image système
sauvegarde du système
Ventilateur système ne fonctionne plus
Que faire avant une sauvegarde système?
sauvegarde systeme acer trvel mate impossible
Système 4.1 ne fonctionne pas sur carte SB PCI 128
système audio 4.1 qui fonctionne en 2.1
restauration système
Pavé numérique sur ordinateur Asus ne fonctionne plus
Plus de sujets relatifs à Sauvegarde système ne fonctionne pas
 > Tous les forums > Forum Les mains dans le cambouis