> Tous les forums > Forum Les mains dans le cambouis
 Problème de démarrageSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]
patycoat29
  Posté le 07/04/2019 @ 17:52 
Aller en bas de la page 
Petit astucien

Bonjour à tous.

Lorsque j'appuie sur le bouton démarrage la carte-mère s'affiche (ASUS) puis le pc reste bloqué la-dessus. Il me faut appuyer sur redémarrage à chaque fois pour lancer Window 10.

Que se passe-t-il?

Merci d'avance.

Publicité
patycoat29
 Posté le 08/04/2019 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour.

C'est super long pour démarrer. Personne pour m'aider?

baupierre
 Posté le 08/04/2019 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, c'est nouveau ou pas? A la suite de quoi c'est arrivé?

Essayer crystaldiskinfo pour voir l'état du des DD

patycoat29
 Posté le 02/06/2019 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour tout le monde.

Je trouve étonnant que personne parmi les grands astuciens personne ne puisse m'aider!!!

La carte-mère s'affiche et puis c'est tout. Il faut faire Redémarrer pour ouvrir W10. Bizarre.

boubou38
 Posté le 02/06/2019 à 16:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est le week-end de l’ascension et les astuciens ou astucienes ont aussi une vie de famille ..

tu ne réponds pas aux question posées par baupierre

ça concerne le pc dans ta config !!donne nous la marque et la puissance en watts de l'alim du pc

tu as testé avec crhystaldiskinfo ?

a+

razibus
 Posté le 02/06/2019 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour tu te plains ton post date du 07 Avril tu ne réponds pas aux questions posées

boubou38
 Posté le 02/06/2019 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

razibus

ben je n'avais mème pas fait gaffe si non j'aurais passé mon chemin

a+

razibus
 Posté le 02/06/2019 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

C'est vraiment parce que je n'avais pas été faire le ménage depuis un moment dans mes suivis que j'ai eu le post.. aussi et bonne fin de journée..

patycoat29
 Posté le 03/06/2019 à 09:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Désolé mais je ne me souviens plus depuis quand c'est arrivé, mais ça fait très longtemps.

Excusez moi je n'ai pas vu la réponse de baupierre.

Publicité
boubou38
 Posté le 03/06/2019 à 09:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu ne répond toujours pas aux questions

aide nous a t'aider !!

ça concerne le pc dans ta config !!donne nous la marque et la puissance en watts de l'alim du pc

tu as testé avec crhystaldiskinfo ?"

a+

patycoat29
 Posté le 03/06/2019 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Dois-je obligatoirement prendre la version payante de crhystaldiskinfo?

patycoat29
 Posté le 03/06/2019 à 13:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Configuration de patycoat29

SummaryOperating SystemWindows 10 Professionnel 64-bitCPUIntel Core i7 4770K @ 3.50GHz 51 °CHaswell 22nm TechnologyRAM16,0 Go Dual-Channel DDR3 @ 666MHz (9-9-9-24)MotherboardASUSTeK COMPUTER INC. Z87-DELUXE (SOCKET 1150) 29 °CGraphicsLCD2690WUXi (1920x1200@59Hz)512MB NVIDIA GeForce 9800 GT (CardExpert Technology) 50 °CStorage232GB Maxtor STM3250318AS (SATA ) 37 °C232GB Samsung SSD 840 Series (SATA (SSD)) 23 °COptical DrivesTSSTcorp CDDVDW SH-S203D ATA DeviceHL-DT-ST DVDROM DH16NS30 ATA DeviceAudioPériphérique High Definition Audio

Alimentation CoolerMaster 600watts

boubou38
 Posté le 03/06/2019 à 15:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

https://www.pcastuces.com/logitheque/crystaldiskinfo.htm

version portable gratuite

pour l'alim ok elle ne fait pas partie des alim de pacotilles !!!mais bon !!!!

a+

boubou38
 Posté le 04/06/2019 à 09:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu as coché "résolu" c'est bien

mais si tu donnais la solution ça pourrait servir a d'autres personnes

a+

TecTake
 Posté le 04/06/2019 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

slt tlm !

Il répondra peut-être dans 2 mois ?

patycoat29
 Posté le 05/06/2019 à 06:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour.

J'ai marqué résolu parce pendant une journée que ça fonctionnait, mais je ne suis pas assez connaisseur pour dire pourquoi, sinon je ne poserais pas des questions qui paraissent idiotes aux spécialistes.

Donc j'ai annulé résolu parce que de nouveau j'ai le même problème.

Pour ceux qui s'étonnent quand je ne répond pas immédiatement ou pas toujours aux questions ; je leur dirais tout simplement que dans la vie il peut arriver des événements qui font que la santé de l'ordinateur passe après celle des êtres humains les plus proches.

Enfin pour moi c'est ainsi.

Merci.

boubou38
 Posté le 05/06/2019 à 08:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

pas toujours aux questions

c'est moi qui te demande de répondre aux questions

tu viens chercher de l'aide !!nous te donnons quelques pistes a suivre si tu ne le fais pas comment veux tu que l'on avance ..

mais je comprend bien que les soucis de santé de tes proches passent avant ceux de ton pc .

dessolé si je t'ai froissé !!

a+

edit :j'ai vu que nous étions conscrit 1949 bonne année



Modifié par boubou38 le 05/06/2019 08:59
Publicité
patycoat29
 Posté le 05/06/2019 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Le résultat de l'analyse de mes DDs est Correct.

boubou38
 Posté le 05/06/2019 à 16:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est bien !!,

ça ressemble a une soudure capricieuse .

ta carte graphique n'est pas toute jeune ton écran est branché dessus ? si positif branche le plutôt sur la sortie HDMI de la carte mère

et si tu peux enlève la carrément cette 9800gt ..

je ne dis pas que ton soucis viens de là mais bon essai ..

a+



Modifié par boubou38 le 06/06/2019 06:49
patycoat29
 Posté le 05/06/2019 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok merci, je tenterai ça demain. Bonne soirée.

boubou38
 Posté le 06/06/2019 à 07:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

si tu as des clés ou disques durs externes de branchés au démarrage déconnecte les .

tu vas faire ceci :

touche windows + X

tu tapes ou copies :sfc/scannow et ok y en a pour un petit moment .note le résultat si besoin

puis cette commande :

fsutil dirty query c:

tu dois avoir le volume est intègre

a+



Modifié par boubou38 le 06/06/2019 10:04
patycoat29
 Posté le 06/06/2019 à 08:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Ma dalle NEC commence à dater et ne possède pas de prise HDMI.

Quand aux invites de commande pas de succès non plus;

Pour sfc/scannow la réponse est: Le terme "sfc/scannow" n'est pas reconnu comme nom d'applet de commande, fonction,fichier de script ou programme éxecutable. Vérifiez............

pour l'autre commande qui commence par Normal 0 21 false....................... le résultat est à peu près le même: Normal n'est pas reconnu....................

Patoche17
 Posté le 06/06/2019 à 09:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tous et à mes deux conscrits Z'itou … C'est vrai Boubou , quand on voit ce que cela a donné avec nous, on peut dire que c'était une bonne année… Je vous rappelle cependant que vous me devez le respect puisque de février…

Bon, trêve de bêtise, patycoat29, comme tu es en de bonnes mains et je laisse les amis te guider mais j'aurais juste une proposition annexe, en marge de ce qui t'es demandé et peut-être plus simple pour toi mais voire.

Lorsque je me retrouve dans ton cas de figure, avec le panel important de pannes plausibles pour lesquelles tu vas progressivement lever le doute avec les amis du forum, moi j'ai tendance à lever un premier doute (probable) entre hard et soft + stockage.

Ainsi je me munis d'un Live CD (ou clef bootable) et boote dessus et regarde si le PC se comporte alors normalement ou si la panne intermittente dont tu nous parles se reproduit.

Si tout va bien, cela exclut les principaux composants de ton PC, carte graphique incluse (mais avec réserve quand même pour cette dernière). tu peux alors poursuivre en visant l'OS, les supports de stockage etc...

Bon, voilà, c'est juste une piste de traverse

boubou38
 Posté le 06/06/2019 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

j'ai rectifié mes commandes ne met pas les guillemets

ligne de commande : fsutil dirty query c: c'est tout et entrée

a+

conscrit de Charente-Maritime



Modifié par boubou38 le 06/06/2019 10:19
patycoat29
 Posté le 06/06/2019 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut Patoche 17.

Merci des conseils supplémentaires; mais un live cd ou clef bootable je n'ai pas.

patycoat29
 Posté le 06/06/2019 à 16:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Boubou 38

Cette fois ça a fonctionné et les résultats les mêmes que dans ton exemple.

Publicité
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
problème démarrage écran noir
Problème de démarrage après restauration système AOMEI sur SSD
problème de démarrage après assemblage d'un nouveau pc
Problème démarrage
packard bell probleme de demarrage
Problème démarrage Surface 3
Bizarrerie problème démarrage windows 10
Dell Optiplex 760 petit problème démarrage
Probleme demarrage ordi portable. Bip
Problème démarrage Futjitsu
Plus de sujets relatifs à Problème de démarrage
 > Tous les forums > Forum Les mains dans le cambouis