> Tous les forums > Forum Les mains dans le cambouis
 LED Rouge !!!!???
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bekker
  Posté le 17/05/2019 @ 14:12 
Aller en bas de la page 
Petit astucien

Salut
Après changement de boite d'alimentation, tout fonctionne bien sauf que j'ai remarqué que le LED sur la carte mère est en rouge.
y'a t il un problème peut être d'alimentation?



le pc est un Dell i3 optiplex 390
Merci



Modifié par bekker le 18/05/2019 01:03
Publicité
Constance
 Posté le 17/05/2019 à 15:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut .o/

Le PC démarre bien ?

Si oui alors je pense que c'est juste le témoin d'alimentation, pour indiquer que le matériel est sous tension et qu'il vaut mieux ne pas y toucher sans débrancher l'alim avant.

bekker
 Posté le 17/05/2019 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien



Sur mes autres pc le voyant est en vert pourquoi c'est rouge sur cet Optiplex ?



Modifié par bekker le 18/05/2019 00:30
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Voyant Alim Bbox clignote en rouge
un voyant rouge glignotte
ATI RADEON 5470 512 MO / ALERTE ROUGE !!!!
Probeleme montage carte mere voyant rouge hdd touj
voyant rouge sur carte mere QDI
voyant rouge sur cm
alerte batterie
Pbm imp Epson voyant encre
Voyant alimentation hp pavilion qui clignote
mon imprimante epson clignote en rouge et plus rien ne réagît
Plus de sujets relatifs à LED Rouge !!!!???
 > Tous les forums > Forum Les mains dans le cambouis