> Tous les forums > Forum Les mains dans le cambouis
 Souci d'affichageSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ladybug98728
  Posté le 12/09/2019 @ 15:51 
Aller en bas de la page 
Petit astucien

à tous

Depuis ce matin j'ai un souci d'affiche. (cf.capture ci-dessous)

C'est comme ça uniquement avec Opera. J'ai essayé avec Edge et Chrome, l'affichage est normal. J'ai actualisé la page plusieurs fois sans effet. Sur les sites d'autres journaux (La Dépêche de Tahiti, Le Parisien, la Nouvelle République, etc..) aucun problème d'affichage.

Serait-ce suite aux MàJ Windows d'hier. Hier l'affichage était tout ce qu'il y a de plus normal, même après l'installation des MàJ et le redémarrage du PC. Je n'ai rien modifié dans les paramètres.

Peut-être un souci avec Flash Player ?

A vous lire - Pascal

Publicité
poussebois
 Posté le 12/09/2019 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

Excuse-moi, mais je ne vois pas où est le souci d'affichage.

Tout paraît normal...

@ +



Modifié par poussebois le 12/09/2019 16:08
ladybug98728
 Posté le 12/09/2019 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Poussebois

Met tes lunettes mon ami

Affichage normal (les vignettes à gauche ou celles à droite) Regarde par exemple à gauche la vignette Télévision "Quotidien dévoile...." Sur ma 1ère capture c'est le logo du journal 20 Minutes..

A te lire - Pascal

galoupia
 Posté le 12/09/2019 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tu déactive ton bloqueur de pub et youpi cela ne gène en rien pour lire les vidéos sans l'affichage

Peut-être un souci avec Flash Player ?n'est pas utile



Modifié par galoupia le 12/09/2019 20:37
ladybug98728
 Posté le 13/09/2019 à 13:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Galoupia

Je ne vois pas le rapport avec mes bloqueurs de pub (µblock origin et celui intégré à Opera) Ils ont TOUJOURS été actifs pour tous les sites, sans aucun problèmes, et l'affichage a toujours été comme sur ma seconde capture. Sur les autres sites des journaux (Le Parisien pour ne citer que celui-ci) tout va bien.

Quant à Flash Player, également intégré à Opera, il est "actif", a été MàJ Mercredi avec les MàJ de Windows.

Je viens d'ouvrir 20Minutes, tout s'affiche normalement. Donc, j'en déduis que le "beug" venait de leur site

Capture de ce jour 13h44.

Merci pour vos réponses et votre temps

Je passe en résolu

Bon week-end et encore merci à Poussebois et toi

Pascal

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Un peit souci d'affichage
souci d'affichage avec lenovo ideapad S10
Souci d'affichage
affichage des photos masqué par barre de couleur,
Problèmes affichage ASUS X553S
Souci d'impression...
Affichage bizarre page accueil et autres de pc astuces
PC qui Freez affichage + son
Souci de connexion
simple beep sans affichage bios ni chargement disque
Plus de sujets relatifs à Souci d''affichage
 > Tous les forums > Forum Les mains dans le cambouis