> Tous les forums > Forum Les mains dans le cambouis
 Pilotes carte sonSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
tsop
  Posté le 13/12/2019 @ 14:51 
Aller en bas de la page 
Petit astucien

Bonjour,

Mon PC est sous Win 7. Depuis quelques jours lorsque j'écoute de la musique le son est haché de + en + souvent et par moment j'ai des coupures. Je pensais à mes hauts-parleurs aussi je les ai débranché et j'ai branché un casque sur la prise appropriée de ma carte son. Le résultat est le même, hachage et coupure. J'en ai déduit que ma carte son est HS.

J'ai voulu réactiver ma carte son intégrée pour brancher mes HP en attendant de racheter une nouvelle CS mais ça ne marche pas, je pense que les pilotes ne sont pas à jour. Sur le site ASUS de ma CM je n'arrive pas à trouver, il n'y a si je ne me trompe pas que les modèles récents.

Sur tous les drivers je n'ai que les pilotes de la carte son rajoutée qui sont détectés. Faut-il que j'enlève la carte son défectueuse pour que tous les drivers me détecte la carte son intégrée? Dans le BIOS j'ai activé cette CS intégrée.

Ma carte mère est une:

Fabricant ASUSTeK Computer Inc.
Modèle A8V Deluxe (Socket 939)
Version Rev 1.xx
Vendeur de chipset VIA
Modèle de chipset K8T800 Pro
Révision de chipset 00
Vendeur de southbridge VIA
Modèle de southbridge VT8237

Pouvez-vous me dire quoi faire et si possible me trouver les pilotes sur le site ASUS car vraiment je ne sais où aller chez eux.

Merci à vous.

Publicité
razielima
 Posté le 13/12/2019 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,le cirduit son intégré à ta carte mère est un Realtec ALC 850 voir ici:

https://www.realtek.cz/download-ALC850-sound-driver-for-Windows7-64bit.html

C'est un pilote vista qui fonctionne aussi sous W7 !

razielima
 Posté le 13/12/2019 à 16:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
tsop
 Posté le 13/12/2019 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour le lien, je viens de télécharger.

Avant d'installer les pilotes faut-il que j'enlève la carte son son défectueuse ou pour commencer suffit-il seulement de la désinstaller dans le gestionnaire?

razielima
 Posté le 13/12/2019 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il vaut mieux enlever la vielle carte son et entrer dans le bios au redémarrage pour voir si la puce son intégrée est activée !

tsop
 Posté le 13/12/2019 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Tes pilotes fonctionnent, j'ai enlevé l'ancienne carte, dans le Bios la carte son intégrée est bien activée. De ce côté là ça marche j'ai du son. Dans le BIOS je suis allé dans ADVANCED et périphériques intégrés et j'ai:" OnBoard AC'97 et activé" Faut-il regardé ailleurs dans le BIOS?

Le problème évoqué plus haut ne venait pas de ma carte son car j'ai les mêmes soucis avec la nouvelle voir peut-être pire. Même quand rien n'est ouvert sur le PC j'ai les mêmes symptômes rien qu'en écoutant de la musique. Et on dirait que dès que je fais quelque chose ça empire. Rien que le fait de venir me connecté sur PCASTUCES ça hachait et coupait encore plus. Auparavant rien qu'en faisant un Mahjong (jeu incorporé dans Win7) ça hachait et coupait. Je dois avoir un conflit quelque part mais je ne sais où chercher.

J'ai même essayé avec d'autres haut-parleurs, rien n'y fait !

Qu'est-ce qui peut bien se passer?



Modifié par tsop le 13/12/2019 18:25
razielima
 Posté le 14/12/2019 à 12:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Les mystères de windows: Sur mon ancien PC,si j'enregistrais de la musique avec n'importe quel logiciel,le son à l'écoute était complètement haché.J'ai fait une mise à niveau de W7 vers W10,pour avoir la licence gratuite,puis j'ai réinstallé W10 "à blanc" et là tout fonctionne,le circuit son intégré et même mon ancienne carte son qu'avant la machine ne reconnaissait même pas. La carte mère de cette machine est une Asus M2N-MX à peu près de l'âge de la tienne ! Sur W7 j'avais essayé toutes sortes de solution en vain. Je pense que des erreurs système se sont insinuées petit à petit dans W7 créant des conflits.Je n'ai rien trouvé mais ce PC marche au poil maintenant avec W10 .Même Nero version 7! Voilà où j'en suis,je ne peux rien t'apporter de plus,bon courage!



Modifié par razielima le 14/12/2019 13:53
beagles
 Posté le 14/12/2019 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Le problème évoqué plus haut ne venait pas de ma carte son car j'ai les mêmes soucis avec la nouvelle voir peut-être pire. Même quand rien n'est ouvert sur le PC j'ai les mêmes symptômes rien qu'en écoutant de la musique. Et on dirait que dès que je fais quelque chose ça empire. Rien que le fait de venir me connecté sur PCASTUCES ça hachait et coupait encore plus.

Salut

A8V Deluxe (Socket 939)

Version Rev 1.xx

REV.: Tu n'as pas vérifié de visu ce qu'il y a d'inscrit sur la carte mère ?

C'est une très vieille carte > 2004. C'est bien le dernier bios ?

Windows 7 ok mais 32 ou 64 ?

Tu as combien de ram ?

Est-ce que le Démarrage est nettoyé/optimisé ? Quel antivirus ?

Des problèmes hardware peuvent être présents.

As-tu testé le disque dur ? Combien d'espace libre ?

L'alimentation (watts ?) devrait aussi être testé pour en connaitre la précision des voltages.



Modifié par beagles le 14/12/2019 17:31
regedice
 Posté le 14/12/2019 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il faut déjà savoir si tu veux l'utiliser en HD-AUDIO ou en AC97...

Cela se configure dans le BIOS en vérifiant le connecteur branché dessus.

tsop
 Posté le 15/12/2019 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Pour "razielima"

Ca fait des années que j'ai la carte son CREATIVE. Avant sous XP puis avec Win7 intégrale et depuis 15 jours Win7 familial. Je n'avais jamais eu de problème auparavant. Même depuis la réinstallation sous Win7 familial ça a bien marché puis.....??? Même en enlevant la CS CREATIVE et en activant la CS intégrée rien n'y fait. Pourtant c'est 2 sources différentes et avec des HP différents. J'"ai pensé à une défaillance de la carte mère, je vais regarder s'il n'y a pas de condensateurs bombés ou autre.

Pour "beagles"

Je n'ai pas encore vérifié ce qu'il y a écrit de visu sur la CM. Que pourrait'il y avoir d'inscrit que je devrai remarquer? Comme dit plus haut je vais regarder s'il n'y a pas de composants défectueux.

C'est une vieille carte en effet, mon PC date de 2004, ce n'est pas le dernier BIOS, je ne l'ai jamais fait, je ne sais pas le faire donc j'ai peur de faire des bêtises avec les MAJ BIOS.

J'ai Win 7 32 bits et 3 Go de Ram.

Avec CCLEANER le démarrage est optimisé.

Comme antivirus j'ai ANTIVIR.

D'après Crystal Disk Info mes 2 DD sont OK.

Mon disque C est occupé à 18,1Go, j'ai encore 16Go de libre et la capacité totale du DD est de 34,1Go

L'alimentation est une 500 Watts elle a été changée le 20 Octobre. J'ai remis la même que celle que j'avais avant (j'en avais acheté deux). Mais mes problèmes ont débutés il y a une dizaines de jours.

Pour "regedice" Je préfèrerai du son avec la carte son PCI CREATIVE car il me semble que la qualité est meilleure qu'avec la CS intégrée. Mais bon à défaut je suis prêt à mettre celle qui vaut mieux mettre. Et dans le BIOS c'était bien paramétré pour celle qui était avant et maintenant c'est bien paramétré pour celle intégrée.

Pour info, avant de publier cette réponse à vous 3, j'ai visionné un PPS et ça hachait par moment et ça coupait. Actuellement je suis avec la CS intégrée.

Ce problème pourrait-il venir d'un conflit avec ma carte carte graphique de 512Mo? Carte graphique qui est en place depuis pas mal de temps. Si oui j'en ai une autre de 256Mo que je pourrais peut-être essayer.

Par moment j'entend aussi un claquement dans mon PC, claquement que j'ai toujours entendu depuis longtemps mais je n'arrive pas à savoir ce que c'est et je ne m'en suis jamais inquiété car ça n'a jamais entrainé de conséquences.

Que dire de plus?

Merci à vous.



Modifié par tsop le 15/12/2019 12:40
regedice
 Posté le 15/12/2019 à 13:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si tu veux mettre un autre carte son, tu dois désactiver la carte son "OnBoard" !

Cela se fait dans le bios !

Ensuite tu dois bien choisir le port dans lequel brancher la carte son CREATIVE pour éviter les conflits avec d'autres périphérique !

Après, tu peux aller dans le gestionnaire de périphériques, afficher les périphériques cachés et supprimer l'ancienne carte son, puis installer les drivers de la nouvelle, soit par l'exe + redémarrage, soit manuellement si c'est possible + redémarrage.

beagles
 Posté le 15/12/2019 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

J'ai trouvé ton post https://forum.pcastuces.com/pc_qui_seteint_au_demarrage-f4s95530.htm Le problème était l'alimentation bas de gamme qui a été remplacée par le même modèle exact.

J'espère que celle-ci ne souffre pas de voltages ou ampères défaillants. +-500 Watts Faire un test ne serait pas superflu.

CM Rev 1xx rev 1 = sata1 et parce qu'il y a eu beaucoup de révisions, que l'on aurait pu en déduire la date et sa version bios. Bios que tu devrais mettre à jour même si c'est une version beta

CM https://www.asus.com/fr/supportonly/A8V%20Deluxe/HelpDesk_BIOS/

Bios https://dlcdnets.asus.com/pub/ASUS/mb/socket939/a8v-deluxe/1018_002.zip Lequel as-tu ?

Utilitaire Dos pour mettre à jour le bios https://dlcdnets.asus.com/pub/ASUS/mb/flash/AFUDOS211.zip

Tu devrais voir le pdf de ta carte-mère pour le réglage du son https://dlcdnets.asus.com/pub/ASUS/mb/socket939/a8v-deluxe/f1642_a8v_deluxe.pdf et autres.

Win7 1 proc 2200mhz et 3go de ram pc3200. C'est pas rapide. Tu cites Avec CCLEANER le démarrage est optimisé. Ouais c'est souvent plus de problèmes après qu'avant.

Est-ce que tu vois toujours à configurer les programmes que tu installes ? Tu n'aurais pas un programme qui tente une mise à jour en arrière plan (CCleaner par exemple) ? Ce qui consommerait tes ressources = provoque le hachage et les coupures.

Pour le claquement je ne sais rien.

Ce ne sont que des pistes à tenter d'éliminer les unes après les autres. Machine - Os - logiciel -

tsop
 Posté le 16/12/2019 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

.



Modifié par tsop le 16/12/2019 23:00
tsop
 Posté le 16/12/2019 à 22:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

"REGEDICE" Au niveau des cartes son, tout est fait comme il faut, BIOS , dans le gestionnaire, pilotes désinstallés etc........ Que ce soit avec la PCI ou l'intégrée. Quelle que soit la carte son que je mette j'ai les mêmes problèmes de hachage, coupures. C'est pas les cartes son le problèmes. Ca fait des années que ma carte PCI est en place, sous XP avant et Win 7 maintenant.

"BEAGLES" C'est vrai que j'ai remplacé mon ancienne alim par une autre de même qualité et dans le post abordé il est vrai qu'on m'avait dit qu'elle était pas terrible. Mais bon l'autre a tenue longtemps et celle-là ça fait 2 mois qu'elle est en place.

Ce matin j'ai ouvert ma tour, j'ai cherché des condos bombés sur ma CM et je n'en n'ai vu aucun. J'ai démonté mon alim et là aussi je n'ai rien remarqué.

Ce matin également j'ai débranché mon 2ème DD, j'ai désinstallé CCLEANER mais les problèmes de son demeurent. J'ai également inversé mes 2 barrettes de 1Go et j'ai enlevé les deux de 512Mo qui sont d'origine sur le PC. Toujours les mêmes problèmes.

Après j'ai peur (je ne sais pas si c'est justifié) de faire des MAJ de BIOS et de CM. J'ai peur de planté mon PC et de ne pas savoir comment m'en sortir après.

J'ai regardé le PDF de ma CM.

Mes problèmes de son viennent à peu près depuis que j'ai formaté mon PC il y a peu. J'étais sous Win 7 intégrale 32bits et je suis passé sous Win 7 familiale 32bits également. Bon c'est toujours Win 7. Mais est-ce que tout c'est bien passé au niveau formatage et surtout ré-installation?

Je vais attendre encore un jour ou deux pour voir si quelqu'un peut venir chez moi pour les MAJ BIOS et CM car j'ai peur seul.

Sinon j'ai bien envie de re-formaté et tout ré-installé avec Win 7 intégrale comme j'avais il y a peu.

Je vous tiens au courant.

Merci à vous.



Modifié par tsop le 16/12/2019 22:57
regedice
 Posté le 17/12/2019 à 13:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu as essayé avec un autre casque ?

Qu'as-tu fait en dernier sur ce PC avant que ces problèmes arrivent ?

tsop
 Posté le 17/12/2019 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Npn je n'ai pas essayé avec un autre casque c'est pas ça le problème, 2 cartes son différentes, 2 sortes de haut-parleurs + 1 casque et toujours problèmes. Ce n'est pas les accessoires ni les cartes son, c'est autre-chose.

Je n'ai rien fait de spécial par rapport à avant. Après formatage j'ai juste changé d'antivirus, j'avais ESET et j'ai mis ANTIVIR. J'avais Office 2013 et je l'ai remplacé par Office 2010. J'avais INCREDIMAIL 2 et j'ai mis une version plus récente INCREDIMAIL 2,5

Je n'ai rien changé d'autre par rapport à ce que j'avais avant.

Mais après formatage et ré-installation tout marchait bien. Dans le gestionnaire tout était et est OK.

regedice
 Posté le 17/12/2019 à 21:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il y a bien quelque chose qui s'est passé entre le moment où ça fonctionnait bien et le moment où ça a commencé à ne plus fonctionner !

Tu as ouvert la machine, changé quelque chose, nettoyé, etc... ?

tsop
 Posté le 17/12/2019 à 23:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non, rien de tout ça. A part mettre le DVD Win7 pour le formatage c'est tout. Rien rajouté rien nettoyé non plus.

J'attend toujours pour une MAJ du BIOS et de la CM et sinon à défaut je vais refaire un formatage.

regedice
 Posté le 18/12/2019 à 00:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Rappelles-toi tout ce que tu as installé ou fait sur ce PC après t'être aperçu que tout fonctionnait bien !

tsop
 Posté le 18/12/2019 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je n'ai rien fait ni installé depuis le début de mes soucis à part me connecter comme je le faisais avant.

J'ai contacté un ami qui s'occupe de l'informatique dans sa boîte, il doit m'appeler ce midi et je vais voir avec lui pour les MAJ BIOS et CM.

Je te tiens au courant.

tsop
 Posté le 18/12/2019 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mon copain m'a appelé ce midi et il m'a dit que quand on ne sait pas faire de MAJ BIOS et CM c'était un coup à flinguer la CM. Du coup je vais formater et en attendant je cherche les causes qui pourraient être la source de mes problèmes, j'ai penser à la carte graphique (pourquoi pas) et je me suis dit que je vais aller sur mes drivers pour voir s'il n' y a pas de pilotes plus récents. Apparemment il y en a mais ma carte CG est une ATI Radéon 2600Pro en AGP et si je veux prendre le pilote de 2017 voici que ça me propose des pilotes pour HD 5000, 6000, 7000 et 8000

Je ne crois pas trop à ce que ce soit ma CG qui est en cause mais en formatant lors de l'installation est ce que je peux installés les pilotes de 2017? Bien que ceux que j'avais avant (qui ne figurent pas sur cette liste) ont toujours bien marché avant.

regedice
 Posté le 18/12/2019 à 22:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Les gens exagèrent tellement à propos du BIOS !

En général les BIOS sont fournis dans un EXE qui fait quasi tout tout seul !

La seule chose, au pire, qui peut arriver, c'est que le courant soit coupé pendant la procédure, une chance sur .....

Mais en dehors de ça, c'est vraiment une manipulation des plus basiques !

.

évite les sites comme tous les drivers au profit des sites officiels de ton matériel !

tsop
 Posté le 19/12/2019 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pianote sur le PC de ma femme,

Hier J'ai remis ma CS en PCI en prenant bien soin de désactiver la CS intégrée dans le BIOS, puis j'ai formaté mon PC, j'ai ré-installé Win 7 familiale, une fois fini je n'ai installé que les pilotes de la carte son et Ô miracle le son est parfait, pas une seule coupure ni aucun hachage.

Au moment où j'écris du PC de ma femme j'écoute de la musique sur le mien et tout va bien. Je ne sais pas ce qui c'est passé avant. Est-ce un problème d'installation de Win7? Est-ce un problème de ce que j'ai intallé après? Je vais ré-installer au compte goutte ce que j'avais avant et je vais tester pour voir si c'est pas un logiciel ou autre qui aurait pû me faire ça.

Si je lis bien ta réponse, tu me déconseilles d'installer le pilote plus récent (de 2017) que j'ai trouvé sur touslesdrivers.

regedice
 Posté le 19/12/2019 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il faut trouver les drivers sur le site de la marque de ta carte son, sinon, rien ne sert d'installer plus récent !

Ce que je fais lors de mes installations, je crée un journal en TXT et j'y écris tout ce que je fais sur le PC en terme de modification (base de registre et autres) et d'installation de logiciels, utilitaires, etc...

Peut-être as-tu un souci de fragmentation ?

Tu as essayé du contenu audio depuis le DD et depuis une clé USB ?

tsop
 Posté le 20/12/2019 à 09:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

De mon PC je pianote en écoutant de la musique depuis mon DD et depuis une clef USB pour répondre à ta question et le son est parfait.

Suite à ce récent formatage je n'ai installé que firefox et Antivir. Je vais y aller au compte goutte pour voir. Je n'ai encore mis aucun autre pilote (à part le son) mais Win7 en a installé de lui-même. Le gestionnaire est propre.

En ce moment j'ouvre plein de trucs en même temps tout en écoutant de la musique et le son est toujours OK.

Je marque ce sujet en résolu et j'espère ne plus revenir dessus.

Merci à vous d'avoir participé à ce post.

Bon WE

regedice
 Posté le 20/12/2019 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je l'espère aussi pour toi !

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
79,99 €Clavier sans-fil bluetooth Logitech MX Keys Mini à 79,99 €
109 € -27%

Amazon fait une belle promotion sur le clavier sans-fil bluetooth Logitech MX Keys Mini qui passe à 79,99 € alors qu'on le trouve ailleurs autour de 109 €. Profitez d'une frappe parfaitement fluide, naturelle et précise grâce aux touches concaves qui épousent la forme de vos doigts et leurs bords arrondis qui offrent un retour satisfaisant.  

Le clavier Logitech MX Keys Mini est équipé de la technologie Logitech Flow. Cette dernière, vous permet de taper du texte sur un ordinateur et de le finir sur un autre, d'effectuer des copier-coller de texte, d'une image ou encore d'un fichier d'une machine à une autre. Le Logitech MX Keys est aussi équipé de capteurs de proximité qui détectent vos mains et illuminent le clavier au moment où vos doigts approchent des touches. A l'inverse, les touches rétro-éclairées s'éteignent quand vous quittez le bureau pour économiser de l'énergie. Aussi, l'intensité du rétro-éclairage s'adapte aux conditions d'éclairage ou peut être définie manuellement.

Notez que cette version Mini ne possède pas de pavé numérique.


Voir l'offre
32,29 €Mini scie circulaire TECCPO 580W à 32,29 €
59,99 € -46%

Amazon fait une promotion sur la mini scie circulaire TECCPO 580W (profondeur de coupe réglable, max 27 mm) à 32,29 € au lieu de 59,99 €. La scie est livrée avec un adaptateur pour aspirateur, trois lames 85 mm (24 dents pour le bois, 44 dents pour métal et plastique et diamant pour couper du carrelage), un guide parallèle et une clé allen.


Voir l'offre
189,99 €TP-Link Deco X20 (WiFi 6 Mesh AX 1800 Mbit/s, jusqu'à 250 m²) x 3 à 189,99 €
230 € -17%

Amazon fait une promotion sur le kit TP-Link Deco X20 avec 3 satellites qui passe à 189,99 € alors qu'on le trouve ailleurs à partir de 230 €. Ces 3 satellites Deco travaillent ensemble pour former un seul et unique réseau WiFi, 6 garantissant une connexion rapide importe où que vous êtes. Ils offrent une connexion Mesh WiFi 6 haut débit de 1800 Mbit/s, une couverture dans votre maison jusqu'à 500 m² et sans zone morte. Et si vous avez besoin de plus de couverture, il vous suffira de rajouter des satellites Deco.


Voir l'offre
179 €Ecran PC 24.5 pouces BenQ EX2510S (FHD, IPS, FreeSync,165Hz, 2xHP, réglable en hauteur) à 179 €
249 € -28%

Amazon fait une belle promotion sur l'écran PC BenQ MOBIUZ EX2510S qui passe 179 € livré gratuitement alors qu'on le trouve ailleurs à partir de 249 €. Il possède une dalle de 24.5 pouces Full HD IPS et offre une fréquence de rafraichissement de 165 Hz et un temps de réponse de 1 ms. Il intègre 2 HP (2.5W) et une connectivité HDMI et DP. Il est réglable en hauteur.


Voir l'offre

Sujets relatifs
Pilotes carte son Win 98
Carte son SoundBlaster Surround 5.1 pilotes??
pilotes carte son
pilotes carte son
Problème de pilote carte son
Pas de son avec micro interne / carte realtek audio h. def.
Pilotes carte graphique
Carte son ne marche pas
Problême carte son
Carte son HS (technique du four)
Plus de sujets relatifs à Pilotes carte son
 > Tous les forums > Forum Les mains dans le cambouis