> Tous les forums > Forum Les mains dans le cambouis
 Le ventilateur du processeur ne se lance pas.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
kingfo
  Posté le 21/06/2020 @ 16:15 
Aller en bas de la page 
Petit astucien

Bonjour,

J’ai commencé à monter une Petite pour configuration pour moi.
avant de mettre la carte graphique et les barrettes mémoire, j´ai voulue

tester l’allumage, la carte mère s’allume et le ventilateur du processeur ne se lance pas

J’ai vérifié les connections au front panel, c’est correct.

je n’arrive pas à résoudre se problème


carte mère TUF B450-PLUS GAMING

processeur Ryzen 2600

merci de votre aide.

Publicité
poussebois
 Posté le 21/06/2020 à 16:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour ,

S'il ne se démarre pas, c'est qu'il n'est pas alimenté.

Vérifie qu'un fil n'est pas coupé, qu'il y a bien du jus aux bornes, ...

@ +

P.S. : Supprime le sujet suivant qui fait doublon en cliquant sur la Supprimer la réponse dans le bandeau au-dessus de ton post.



Modifié par poussebois le 21/06/2020 16:32
kingfo
 Posté le 21/06/2020 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

le fil est intact, et comment vérifier que le ventilateur et alimenté.

merci possebois

Super_GEGE
 Posté le 21/06/2020 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J’ai vérifié les connections au front panel, c’est correct.

Rien à voir avec le front panel.

Regarde le branchement près de ton CPU, c'est écrit sur la CM.

et lis ta notice

kingfo
 Posté le 21/06/2020 à 18:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le cpu et bien branché, on ne peut pas se trompé au branchement.

merci Super-GEGE



Modifié par kingfo le 21/06/2020 18:12
Super_GEGE
 Posté le 21/06/2020 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

kingfo a écrit :

Le cpu et bien branché, on ne peut pas se trompé au branchement.

merci Super-GEGE

J ne parle pas du cpu mais du branchement du ventilateur qui se trouve à côté du CPU.

Tu l'a branché où ce ventilateur ?

sonyA330
 Posté le 21/06/2020 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir,

si le bios peut s'afficher, il parle du cpu fan. ce dernier est peut être en position désactivée.

kingfo
 Posté le 21/06/2020 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le branchement du ventilateur et bon.

kingfo
 Posté le 21/06/2020 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Demain j’enlève le ventilateur, peut-être que je

trouverais le problème.

Publicité
sonyA330
 Posté le 21/06/2020 à 21:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

la pâte thermique appliquée a peut être une incidence dans le fonctionnement, une sorte de sécurité pour protéger le cpu. si le cpu fan ne fonctionne, celà voudrait dire que la pâte thermique ne fait pas bien contact. les gens qui récupèrent des pc, changent la pâte thermique (cette dernière a perdu de son efficacité).

kingfo
 Posté le 21/06/2020 à 21:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je regarderais cela demain, je vous tiens au courant.

Dèd07
 Posté le 22/06/2020 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Dèd07 a écrit :
sonyA330 a écrit :

la pâte thermique appliquée a peut être une incidence dans le fonctionnement, une sorte de sécurité pour protéger le cpu. si le cpu fan ne fonctionne, celà voudrait dire que la pâte thermique ne fait pas bien contact. les gens qui récupèrent des pc, changent la pâte thermique (cette dernière a perdu de son efficacité).

Bonjour,

Possible mais le CPU chaufferait tellement qu'il se mettrait en sécurité très très rapidement. Il faudrait qu'il contrôle la température du CPU (Speecy le fait très bien).

Question peut-être idiote mais kingfo a-t-il mis de la pâte thermique ?

.

Super_GEGE
 Posté le 22/06/2020 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

sonyA330 a écrit :

bonsoir,

si le bios peut s'afficher, il parle du cpu fan. ce dernier est peut être en position désactivée.

J'ai bien compris.

Si le ventilateur ne fonctionne pas c'est soit qu'il est en panne soit c'est la prise sur la CM qui n'est pas alimentée.

Essaye ton ventilo sur une autre prise.

Tu sauras s'il fonctionne.

kingfo
 Posté le 22/06/2020 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J’ai enlevé le ventilateur, il y avait une grosse couche de pâte, je n’est pas fait attention

au montage. J’ai nettoyé et remis de la pâte. Le ventilateur tourne, et impossible de l’arrêter
je suis obligé de coupé le courant du boîtier. Et bien sûr un écran noir. j’ai pas fini de m’amuser avec se pc.

j’ai l’impression que je vais abuser de votre temps. Merci pour votre aide.



Modifié par kingfo le 22/06/2020 10:23
Super_GEGE
 Posté le 22/06/2020 à 10:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ça va en effet être difficile sans pièces de rechange pour tester.

Brancher un ventilo ne devrait pas poser problème.

Perso. Je ferai une réinitialisation du bios.(pratiquement pour le sport😁) mais des paramètres y gèrent les ventilos.

Ensuite, je referai un nouveau montage à partir de zéro, la CM sur la table, en vérifiant les contacts du CPU et de ceux de tous les branchements, avec juste le CPU puis avec le ram.

Tu fais le contact pour allumer avec un tournevis sur les plots.

Ensuite, je pousserai un grand juron audible par les voisins juste avant d'appeller le SAV pour un retour... 😀

Je ne vois pas ce que le trop plein de pâte a à voir avec le fonctionnement du ventilo ?

.



Modifié par Super_GEGE le 22/06/2020 10:48
Ambro
 Posté le 22/06/2020 à 10:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Kingfo !

Le branchement électrique est bien fait sur l'ATX 24 pins, et sur l'ATX 8 Pins ?

kingfo
 Posté le 22/06/2020 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ambro, de se côté pas de problème. Je vais vérifier tout les branchement. Si je ne trouve pas le problème

je vais suivre super_GEGE

Publicité
sonyA330
 Posté le 22/06/2020 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir,

trop de pâte thermique à l'origine, problème résolu le fan cpu fonctionne. le fan cpu est couplé au cpu, faire arrêter pc sinon il faudrait opter pour une réinstallation (windows gère l'extinction du pc).

la quantité de pâte thermique est à respecter. ce qui est préconisé, c'est une fine couche.

kingfo
 Posté le 23/06/2020 à 09:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour installer Windows, il fait d’abord régler l’écran noir.

Ambro
 Posté le 23/06/2020 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Petite vérification : les mémoires sont elles installées sur le slots B1 et B2 ? c'est à dire en face du connecteur d'alimentation ATX 24 pins ?

kingfo
 Posté le 23/06/2020 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai tout enlever et de nouveau tous réinstaller, j'ai fait très attention au montage

au branchement des divers composant de la carte mère. j'ai branché le courant,

rien ne se passe. j'ai enlever le connecteur ATX 8 broches, et les ventilateur tourne.

je suppose que c'est l'alimentation qui et en cause?

kingfo
 Posté le 23/06/2020 à 15:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Finalement après plusieurs teste, la cause et L’alimentation.

merci à tous de votre aide.

bonne après-midi

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
24,99 €Ensemble clavier et souris sans fil Logitech MK235 à 24,99 €
Valable jusqu'au 22 Septembre

Amazon fait une promotion sur l'ensemble Logitech MK235 qui passe à 24,99 € alors qu'on le trouve ailleurs à partir de 35 €. Ce pack comporte un clavier et une souris sans fil d'une portée de 10 mètres. Les piles fournies (et que vous pouvez remplacer ensuite) offrent une autonomie de 36 mois pour le clavier et de 12 mois pour la souris.  


> Voir l'offre
66,11 €Carte-mère MSI B450M Mortar Max à 66,11 € livrée
Valable jusqu'au 22 Septembre

Amazon Espagne fait une promotion sur la carte-mère MSI B450M Mortar Max à qui passe à 59,48 €. Comptez 6,26 € pour la livraison en France soit un total de 65,74 € livrée au lieu de 90 €. Compatible avec les processeurs AMD Ryzen sur socket AMD AM4, elle prend en charge de la mémoire vive DDR4, des cartes graphiques PCI-Express 3.0 ou encore des disques SATA 6Gb/s et M.2 (SATA et PCIe).

Vous pouvez utiliser votre compte Amazon FR sur Amazon ES et il n'y a pas de douane.


> Voir l'offre
83,03 €SSD Interne M.2 NVMe PCIe 4.0 Samsung 980 PRO 500 Go à 83,03 € livré
Valable jusqu'au 22 Septembre

Amazon Allemagne fait une promotion sur le SSD Interne M.2 NVMe PCIe 4.0 Samsung 980 PRO 500 Go qui passe à 78,44 € (avec la TVA ajustée). Comptez 4,59 € pour la livraison en France, soit un total de 83,03 € livré en France. On le trouve ailleurs à partir de 105 €. Ce SSD offre des taux de transfert de 7000 Mo /s en lecture et 5100 Mo/s en écriture. Une excellente affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre

Sujets relatifs
lecteur cd/dvd du pc qui ne se ferme pas totalement
Clé USB double Verbatim ne rentre pas dans le port du PC
programme ne se lance pas
Disque dur ne se lance pas
Image ISO sur DVD.RW ne se lance pas
PC portable fujitsu amilo vista qui ne se lance pas
Le ventilateur ne démarre pas
Le ventilateur et la pompe de mon Watercooler ne tournent pas.
Lecteur DVD ne se lance pas
xp ne se lance pas
Plus de sujets relatifs à Le ventilateur du processeur ne se lance pas.
 > Tous les forums > Forum Les mains dans le cambouis