> Tous les forums > Forum Les mains dans le cambouis
 Demarage PC ??
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Gray
  Posté le 03/04/2021 @ 18:00 
Aller en bas de la page 
Petit astucien

Bonjour a tous

J'ai un PC de bureau ( tour) ," Acer Aspire sous Windows 7 , année 2010 "

J'appuie sur le bouton d'allumage , rien ne ce passe !
( Pas de témoin d'allumage , Aucun bip , le ventilo de l'alimentation et cela de l'ordi ne tourne pas )

J’attends 1/4 heure environ et là, le pc démarre tout seul, sans que je touche à quelque chose .

Après ce démarrage , mon PC fonctionne parfaitement , comme d'habitude.

Pouvez vous m'aider à résoudre le problème ?

Merci

Publicité
Daneel Olivaw
 Posté le 03/04/2021 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai déjà eu un cas pareil.

Il y avait 2 condensateurs gonflés et un explosé dans le bloc d'alimentation.

Après remplacement des condensateurs, tout est rentré dans l'ordre.



Modifié par Daneel Olivaw le 03/04/2021 18:14
Gray
 Posté le 05/04/2021 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour ,

Merci pour l'information , mais visuellement , je n'ai pas vu de condo " abimé"

existe t-il un autre défaut

merci d'avance

devant derriere
 Posté le 05/04/2021 à 09:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Si les soucis semblent provenir de l alimentation essaies une autre

didier_b
 Posté le 05/04/2021 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour essayer de contribuer, je proposerais de regarder :

- si un fusible n'est pas grillé quelque part dans l'alimentation (dans un de mes anciens boulots, 50% des pannes d'appareils de mesures venaient de là).

- si la prise 220V murale délivre bien du courant

- si le bouton marche arrêt n'est pas HS (j'ai vécu ça).

Juste pour être sûr de ces aspects matériels.

Didier.

Clikbill
 Posté le 05/04/2021 à 14:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

didier_b,

Pour ta suggestion de vérification d'un fusible, juste une petite précision, Gray dit

J’attends 1/4 heure environ et là, le pc démarre tout seul, sans que je touche à quelque chose .

Après ce démarrage , mon PC fonctionne parfaitement , comme d'habitude.

Et donc si le pc démarre après un 1/4 heure le fusible doit être ok.

Daneel Olivaw
 Posté le 05/04/2021 à 15:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Gray a écrit :

Bonjour ,

Merci pour l'information , mais visuellement , je n'ai pas vu de condo " abimé"

Tu as ouvert le bloc d'alimentation (PSU) ?



Modifié par Daneel Olivaw le 05/04/2021 15:53
nainconnu.bis
 Posté le 05/04/2021 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Gray a écrit :

Bonjour ,

Merci pour l'information , mais visuellement , je n'ai pas vu de condo " abimé"

existe t-il un autre défaut

merci d'avance

tu as ouvert l'alim pour contrôler les chimiques dedans ?

de plus un condensateur chimique n'a pas besoin d'être gonflé ou éclaté pour être défectueux ! ! ! ! !

il suffit de prendre un multimètre ( ou contrôleur ) pour mesurer les tensions que délivre l'alim lorsque tu as le problème

si non tout simplement remplacer directement l'alim par une neuve !.

.

.

.

.

.

Ambiorix.32
 Posté le 05/04/2021 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Le fait de ce démarrage "tout seul après 1/4 d'heure" fait penser au résultat d'une dilatation succédant à un échauffement.

Echauffement pouvant être très léger car étant peut être simplement du à l'intensité du courant cherchant à passer dans un conducteur ou un élément (résistance par ex) dans l'alimentation.

Toujours se méfier des mauvais contacts causés par de l'oxydation ou de l'usure ...

1er test à effectuer : profiter d'un démarrage

Vérifier : prise de courant, fiche mâle du câble secteur/PC, le câble lui-même, son raccordement à l'alimentation du PC.

Au niveau du PC : tapoter sur l'interrupteur. PC débranché: actionner sèchement l'interrupteur plusieurs fois de suite. Secouer (modérément ...) le PC. Tapoter sur le boitier de l'alimentation, sur les fusibles,

Au niveau de l'alimentation, PC débranché : vérifier état soudures circuit imprimé principalement celles sous les condensateurs de filtrage et des résistances voisines en poussant avec un doigt sur chaque élément et ainsi tenter de faire apparaître un défaut de soudure ("soudure froide").

Chercher aussi s'il n'y aurait pas une très légère fêlure dans le circuit imprimé dans la même région de l'alimentation.

Un shéma électrique du PC permettrait sans doute de localiser l'endroit de ce qui est un simple problème actuellement mais qui annonce très probablement une vraie panne dans le futur.

Bonne chance,

Gray
 Posté le 05/04/2021 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Dans un premier temps, je vous remercie tous de vos réponses et aide.

Je vous dis mon avancée:
J'ai essayé avec une autre alimentation et c'est identique.

Par contre , je me suis aperçu que si je débranche mon câble de internet du PC , il démarre.
J'ai la connexion réseau intégrée a la carte mère.

Est-ce que le problème peut venir de cela? (carte réseau)
Si oui , est-il possible de rajouter une carte réseau ( car j'ai un emplacement sur la carte mère )

Merci de vos avis

Daneel Olivaw
 Posté le 05/04/2021 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Rentre dans le BIOS et mets le réseau en dernier (ou supprime-le) dans l'ordre de démarrage.

Gray
 Posté le 05/04/2021 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Daneel Olivaw

je n'ai pas dans le bios le réseau dans l'ordre de démarrage
j'ai le DD en premier et le CD en second

merci quand de vous pencher sur mon problème

enigma7
 Posté le 05/04/2021 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tu peux déjà essayer de désactiver la carte réseau dans le bios. Si ça marche tu pourras songer à rajouter une carte si place en PCI ou PCIe

Papy80
 Posté le 05/04/2021 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous.

- si un fusible n'est pas grillé quelque part dans l'alimentation (dans un de mes anciens boulots, 50% des pannes d'appareils de mesures venaient de là).

- si la prise 220V murale délivre bien du courant

Quelle est le possibilité qu'un PC (ou tout autre matériel électrique) démarre avec un retard de 15 minutes à cause d'un fusible grillé, et encore plus fort, s'il n'y a pas de courant su la prise ?????

didier_b
 Posté le 05/04/2021 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui oui oui, j'ai mal lu et pas tout retenu, et j'ai dit une c***rie.

Désolé, toutes mes excuses

Gray
 Posté le 10/04/2021 à 08:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Après plusieurs essai de vos idées , j'ai toujours le même problème

et je dirai même , cela s’amplifie ,car je suis obligé de débrancher mon fil internet

du pc , ou voir le fil d'alimentation et le remettre.

Avez vous d'autre idée ou la solution est de changer la tour (investissement 800€)

Merci

devant derriere
 Posté le 10/04/2021 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Les symptômes décrits font penser a une défaillance de la carte mère .Pas évident de trouver le défaut qui semble aléatoire.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Casque Audio Logitech G332 à 19,99 €
19,99 € 41 € -51% @Amazon
SSD Crucial P3 2 To (NVMe, PCIe, M.2, 3500 Mo/s) à 129,11 € livré
129,11 € 180 € -28% @Amazon
1 Lego acheté = le 2ème à -50% chez Cdiscount
@Cdiscount
Kit évolution PC : AMD Ryzen 7 5800X + carte mère B550 AORUS Elite V2 à 379,90 €
379,90 € 420 € -10% @RueDuCommerce
Processeur AMD Ryzen 7 5700G (8 coeurs, Vega 8, AM4) à 188,98 €
188,98 € 250 € -24% @Amazon
Playmobil James Bond Aston Martin DB5 - Goldfinger à 34,99 €
34,99 € 50 € -30% @Cdiscount
Kit de 32 Go (2 x 16 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz à 95,99 €
95,99 € 130 € -26% @Amazon
SSD Samsung 870 QVO 1 To à 74,59 €
74,59 € 89,99 € -17% @Amazon
Batterie portable Charmast 10000 mAh (USB C/ USB A/ 4 câbles intégrés) à 19,99 €
19,99 € 26,99 € -26% @Amazon
Jeu PC Star Wars Squadrons gratuit
0 € 39,99 € -100% @Epic Games

Sujets relatifs
PC Asus X70A très lent au démarage
pas de signal sur premier demarage pc
demarage pc 1 bip puis 2 bip
pc asus gros bug demarage
démarage pc après mise en veille
Pc rame au démarage et sur cd bootable
Démarage Pc
Probleme au demarage de mon pc
demarage pc apres instalation nouvelle carte mere
Panne: mon pc block sur ma page de démarage
Plus de sujets relatifs à Demarage PC ??
 > Tous les forums > Forum Les mains dans le cambouis