> Tous les forums > Forum Les mains dans le cambouis
 Démarrage PC très long malgré l'installation d'un SSDSujet résolu
Ajouter un message à la discussion
Pages : Début ... 1 2 [3] 4 5 ... Fin
[Début] Page 3 sur 9 [Fin]
Pat6868
 Posté le 11/01/2022 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

D'accord

Démarrage du bios : 18,2 secondes - le logo windows apparait.

c'est encore trop long...

désactive celui entouré en rouge et met nous une photo si ça va de l'écran complet.



Modifié par Pat6868 le 11/01/2022 16:12
Pat6868
 Posté le 11/01/2022 à 16:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il faut ensuite 40 secondes pour arriver sur le bureau. ( durée entre le logo windows et le bureau )

ça c'est le SSD qui peine, c'est aussi très long...

baupierre
 Posté le 11/01/2022 à 16:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, pour vérifier la performance du SSD utilise crystaldiskmark

Pat6868
 Posté le 11/01/2022 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

baupierre a écrit :

Bonjour, pour vérifier la performance du SSD utilise crystaldiskmark

Salut

je lui avais proposé l´utilitaire pour son ssd crucial mais son système le refuse ….

didier_b
 Posté le 11/01/2022 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bsr,

Des fois, il n'y aurait pas moyen de voir ce qui démarre exactement et exhaustivement au démarrage du PC, plus complètement peut-être que ce que montre l'onglet démarrage du gestionnaire de tâches ?

Et côté antivirus, qu'est-ce qui tourne ?

Est-ce qu'il n'y aurait un truc qui se met à jour en mangeant de la bande passante ? (j'ai vu Nvidia Update Backend)

laretraite
 Posté le 11/01/2022 à 20:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

pat6868

A mon étonnement celui entouré en rouge est déjà désactivé ? J'en déduis qu'il s'est désactivé tout seul -

didier_b : Dans les programmes qui démarrent, tout est désactivé, sauf l'antivirus " sécurité windows " et pour l'utilitaire j'ai tenté de le réinstaller ce jour, il ,refuse de se lancer

Cependant à défaut de cet utilitaire, j'ai procédé manuellement à l'optimisation du SSD via : https://www.justgeek.fr/optimiser-ssd-windows-30326/

Ci-dessous une photo de l'écran



Modifié par laretraite le 11/01/2022 20:46
didier_b
 Posté le 11/01/2022 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bsr,

Avec quel fonction ou logiciel as-tu regardé tout ce qui démarre au démarrage du PC ? (je ne suis pas certain que l'onglet "Démarrage" du Gestionnaire de tâches montre tout).

laretraite
 Posté le 11/01/2022 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

didier_b -

J'ai utilisé ccleaner pour désactiver les programmes qui se lancent au démarrage

Pat6868
 Posté le 12/01/2022 à 13:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je n'ai plus beaucoup de solution à te proposer

Le dernier espoir pourrait résider en une réinstall propre de windows...

laretraite
 Posté le 12/01/2022 à 13:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pat6868

Je comprends ton point de vue d'être à court de solution.

Une question : qu'entends tu par une réinstallation propre de windows ? réinstaller windows depuis 0 à partir d'une clé USB d'un fichier iso ? Ca me prendrai un temps fou à réinstaller tous mes programmes, ainsi que tous les réglages que j'ai réalisés à ma convenance. Sans être certain que le problème sera réglé ! -

De plus, une réinstallation va t'elle supprimer toutes les modifs que nous avons apportées dans le bios ?

Pour info, entre temps je suis allé sur le support de ASUS pour exposer mon problème, et voici leur réponse :

A la lecture de votre message, concernant votre Desktop PC CM6431 ayant le numéro de série CAPDCG000AYC, nous comprenons que vous avez une lenteur au démarrage de 40 secondes .

Afin d’apporter une solution à votre demande, voici les étapes que nous vous invitons à suivre :

1/mise à jour bios:

https://www.asus.com/fr/support/FAQ/1008859/" href="https://www.asus.com/fr/support/FAQ/1008859/">https://www.asus.com/fr/support/FAQ/1008859/

2/restauration si le problème persiste:

https://www.asus.com/fr/support/FAQ/1013065/

Qu'en penses tu ?

laretraite
 Posté le 12/01/2022 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Sur le site ASUS, la dernière version du bios est du 14/01/2014

La mienne actuellement est du 5/09/2012

Je vais donc procéder à la mise à jour du bios via l'utilitaire EZ Flash et je croise les doigts !!!!!!

Pat6868
 Posté le 12/01/2022 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je vais donc procéder à la mise à jour du bios via l'utilitaire EZ Flash et je croise les doigts !!!!!!

tu es téméraire

c'est bien

laretraite
 Posté le 12/01/2022 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

Trop téméraire !

Hélas ! au redémarrage j'ai un écran bleu qui me dit que mon PC doit être réparé et maintenant il redémarre en boucle.

Je n'arrive même plus à entrer dans le bios, j'ai un écran noir.

Je sais pas quoi faire

Pat6868
 Posté le 12/01/2022 à 15:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

tu as fais comment la MAJ du bios?

laretraite
 Posté le 12/01/2022 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai téléchargé la dernière mise à jour du bios sur le site ASUS

Je l'ai mise sur une clé USB

A partir du bios je suis allé dans EZ Flash, j'ai sélectionné la clé USB qui contient le fichier et j'ai lancé la mise à jour.

Une barre de progression s'est affichée, le PC a redémarré, mais avec un écran bleu indiquant qu'il devait être réparé.

Pat6868
 Posté le 12/01/2022 à 16:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

essais de redémarrer sans disque dur pour essayer de rentrer dans le bios

laretraite
 Posté le 12/01/2022 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis dans la choucroute !!!

J'ai formaté le disque SSD - Mais quand je démarre sur la clé USB d'installation de windows 10, j'ai l'indication que windows ne peut pas être installlé sur un disque en GPT.

Je vais donc le brancher le SSD sur mon portable et voir si je peux le mettre en MRB

laretraite
 Posté le 12/01/2022 à 22:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Après avoir bien galéré, j'ai réussi à réinstaller windows.

Comme j'avais effectué des sauvegardes avec d'une part le logiciel intégré à windows et d'autre part le logiciel AOEMI Backupper standard.

La restauration avec le premier a été impossible mais a pu s'effectuer avec le second

J'ai pu constater que la dernière mise à jour du bios est bien restée en place.

Par contre mon bios est passé tout seul en mode hérité ????

Bien sûr rien n'a changé sur la durée du démarrage.

Bref je pense qu'on a épuisé toutes les solutions relatives au problème de démarrage lent.

J'ai été beaucoup trop kamikaze et je peux me contenter heureux de m'en être sorti.

beagles
 Posté le 12/01/2022 à 22:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
laretraite a écrit :

Sur le site ASUS, la dernière version du bios est du 14/01/2014

La mienne actuellement est du 5/09/2012

Je vais donc procéder à la mise à jour du bios via l'utilitaire EZ Flash et je croise les doigts !!!!!!

https://www.asus.com/fr/supportonly/CM6431/HelpDesk_BIOS/

Version 1502
2014/01/14 4.01 MBytes

BIOS 1502
Improve system stability.

*This BIOS is for Latest Win8-ready model only. If your Desktop current BIOS file is XXXX.ROM, please do not upgrade your BIOS to this version or other XXXX.CAP version.

* Windows8 Only

Sur la page ASUS des download il faut cliquer sur VOIR PLUS DE DESCRIPTION. Bien vérifier ! Une erreur de version peut ruiner un pc.



Modifié par beagles le 12/01/2022 22:23
laretraite
 Posté le 12/01/2022 à 23:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Un nouveau problème s'est produit sans doute à cause de la mise à jour du bios.

Je n'arrive plus à accéder au bios via la touche Suppr -

De même en passant par les paramètres/ récupération/ avancé - l'option Changer les paramètres du microprogramme UEFI n'est plus disponible.

Quelqu'un a t'il une solution ?

Pat6868
 Posté le 13/01/2022 à 09:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Salut,

Je n'arrive plus à accéder au bios via la touche Suppr -

as-tu enlevé le démarrage rapide dans les options d'alimentation ?

as-tu déja essayé d'autres touches, F1 ou F2 ?

baupierre
 Posté le 13/01/2022 à 09:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, comme l'a dit PAT6868 tu as été téméraire! j'estère que tu vas t'en sortir

laretraite
 Posté le 13/01/2022 à 16:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re
J'ai enlevé la pile du bios, ainsi que le cavalier Clear CMOS -
Au redémarrage j'ai eu l'écran qui donne les caractéristiques de la carte mère ou du bios.
Cet écran m'a donné qu'une seule possibilité : taper sur la touche F1 -
Ce que j'ai fait pour me retrouver alors sur un écran noir.
Au bout d'un moment, j'ai forcé l'extinction du PC ( bouton M/A ) puis j'ai redémarré et retrouvé windows.
Conclusion : J'avais un problème de lenteur de démarrage et en voulant le résoudre j'en ai créé un second : plus d'accès au bios.
Moralité : l'adage " touche pas à ça ptit con " reflète bien la réalité.



Modifié par laretraite le 13/01/2022 16:10
Pat6868
 Posté le 13/01/2022 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

tu pourrais essayer de flasher le bios via windows et une clé usb,

voir ICI

laretraite
 Posté le 14/01/2022 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pat6868 a écrit :

tu pourrais essayer de flasher le bios via windows et une clé usb,

voir ICI

C'est ce que j'avais commencé à faire en premier, mais ! S'il n'y a pas d'onglet Live Update dans MyASUS, cela signifie que votre ordinateur ne prend pas en charge cette fonction

Et donc je suis passé à la méthode 2 - Et donc la mise à jour s'est bien installée puisque je la vois dans " information système " -

Sauf que cette mise à jour m'empêche désormais d'accéder au BIOS -

De plus dans " information système " je constate que mon bios est désormais passé en mode " hérité "

Et dans le gestionnaire de périphérique, que constate que j'ai perdu le mode AHCI -

Publicité
Pages : Début ... 1 2 [3] 4 5 ... Fin
[Début] Page 3 sur 9 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
9,89 €Câble Ethernet RJ45 Ugreen Cat 7 10 Gbps 5 m à 9,89 €
Valable jusqu'au 24 Mai

Amazon fait une promotion sur le câble Ethernet RJ45 Ugreen Cat 7 10 Gbps 600 Mhz d'une longueur de 5 m à 9,89 € au lieu de 15 € grâce à un coupon à activer sur la page du produit.


> Voir l'offre
199,00 €Ecran PC 24.5 pouces BenQ EX2510S (FHD, IPS, FreeSync,165Hz, 2xHP, réglable en hauteur) à 199 €
Valable jusqu'au 22 Mai

Amazon fait une belle promotion sur l'écran PC BenQ MOBIUZ EX2510S qui passe 199,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 249 €. Il possède une dalle de 24.5 pouces Full HD IPS et offre une fréquence de rafraichissement de 165 Hz et un temps de réponse de 1 ms. Il intègre 2 HP (2.5W) et une connectivité HDMI et DP. Il est réglable en hauteur.


> Voir l'offre
26,91 €Lot de 4 ampoules connectées Meross multicolores (WiFi, E27,2700-6500K, Alexa/Google) à 26,91 €
Valable jusqu'au 22 Mai

Amazon Allemagne fait une promotion sur le lot de 4 ampoules connectées Meross multicolores E27 qui passe à 21,99 € avec le code promo NPN6ZMYG. Comptez 4,92 € pour la livraison en France soit un total de 26,91 € livré au lieu de 49,99 €.

Après avoir connecté ces ampoules au WiFi de votre domicile, vous pourrez les contrôler par l'application Meross ou par la voix via Alexa ou Google Assistant. L'application vous permet de programmer l'allumage et la désactivation de vos ampoules selon vos habitudes quotidiennes et de créez des scénarios en ajustant l'intensité lumineuse et les couleurs (16 millions de teintes) pour créer une atmosphère parfaite.


> Voir l'offre

Sujets relatifs
Démarrage PC sur SSD externe
pc très long a démarrer ça mouline..
PC très très lent au démarrage
PC très lent au démarrage
Installation de deux OS sur un PC avec SSD vierge (sans OS) ?
Démarrage PC très très lent
Installation d'un OS sur SSD avec un OS sur DD sur le même PC
Problème de carte graphique et d'un long démarrage d'un pc i7
Démarrage long PC avec carte Asus B85M-E
Durée de démarrage PC très longue
Plus de sujets relatifs à Démarrage PC très long malgré l''installation d''un SSD
 > Tous les forums > Forum Les mains dans le cambouis