× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Multimédia
 pas de serveur pour emule
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nounaa
  Posté le 06/04/2005 @ 12:04 
Aller en bas de la page 
Petite astucienne
bonjour, encore petit soucis, ce matin impossible de trouver un serveur sur emule. j'ai la version 45 b que j'ai reinstaller encore ce matin mais rien, il me met en bas de l'ecran "plus de serveur disponible pour se connecter" est ce que cela vous est deja arrive, je viens d'aller voir la voisine , elle est connecte et n'a aucun soucis avec emule. que dois je faire? merci et bonne journee a tous
Publicité
mr piche
 Posté le 06/04/2005 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
salut cherche sur google 'emule' + 'server.met' et tu trouveras a+
nounaa
 Posté le 06/04/2005 à 12:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
c'est pas un autre soucis car c'est bien la premiere fois que cela m'arrive et pourquoi, je ne le saurais jamais.
nounaa
 Posté le 06/04/2005 à 12:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
je viens de le faire sur 2 adresses et ca ne marche pas, impossible de me connecter.tous mes serveurs sont inactifs et apres la manipe que je n'arrive pas a faire puis que ca ne veux pas se connecter.il me met "echec de reception de serveurs". faut il que je vire emule de mon ordi, je l'ai pourtant fait j'ai deja tout reinstaller. merci
mr piche
 Posté le 06/04/2005 à 12:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
salut tu n' as pas le sp2 ? ou installé un pare feu ou autre anti virus depuis ce probleme ? a+
nounaa
 Posté le 06/04/2005 à 12:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
si j'ai le sp2 et hier probleme avec mon norton donc j'ai tout reinstaller hier et ce matin lorsque j'ai voulu remettre mon emule en route c'est ce que cela m'a fait. tout est partie de mon installe de norton hier,et que j'ai eu des defficulte a reinstaller et maintenat que ca c'est oki c'est un autre probleme qui s'installe. car j'ai le sp2 depuis un moment et emule marchait tres tres bien mais petit bleme seulement avec norton et hier j'ai deceder de m'occupe de norton et depuis c'est ca avec emule. que dois je faire? merci
mr piche
 Posté le 06/04/2005 à 12:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
re quel norton as-tu ? avec pare feu ? sinon c'est p'tet bien là voir si ton norton controle tes ports ? ...
nounaa
 Posté le 06/04/2005 à 12:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
j'ai le norton internet security 2004 avec firwall
mr piche
 Posté le 06/04/2005 à 13:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
nounaa a écrit :
j'ai le norton internet security 2004 avec firwall
ça doit être ça ! essaie voir de le desactiver ! tu verras ! a+
Publicité
nounaa
 Posté le 06/04/2005 à 13:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
oki, ca marche. j'ai desactiver norton et le pare feu et hop en 1/2 seconde c'etait connecter. vous auriez une solluce pour ca. merci
mr piche
 Posté le 06/04/2005 à 13:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
maintenant c'est configurer ton pare feu qu'il faut faire ouvrir les ports qu'utilise emule pour entrer et sortir dans emule regarde dans preference/connection voir les numeros des port et les voir dans ton pare feu et les ouvrir (autoriser emule en fait ! ) je ne connais pas le firewall de norton mais en gros c'est ce qu'il faut faire ! a+
nounaa
 Posté le 06/04/2005 à 15:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
desole j'ai du m'absenter. je vais encore abuser de votre gentillesse mais je crois que mes problemes viennent de là et impossible a activer, je ne sais comment faire? [img]http://img22.exs.cx/img22/9754/norton6pm.gif[/img]
mr piche
 Posté le 06/04/2005 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
salut je ne le connais pas mais c'est dans options que tu dois aller regler il me semble a+
violette1366
 Posté le 06/04/2005 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne
bonjour j'ai le même probléme que toi et je ne sais pas comment faire est-tu arrivé a résoudre le probléme?
swad
 Posté le 28/04/2005 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
bonsoir a tous je me trouve a l'ile de la Réunion j'ai installé eMule, configuré les ports et norton et cela ne fonctionne toujours pas . Que puis je faire SVP et merci par avance. Je vous envoie une bonne dose de soleil et de chaleur @ bientot sawd
blumstein
 Posté le 28/04/2005 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Une adresse à coller dans le fichier adresses.dat ( à ouvrir avec le bloc-notes ) http://ocbmaurice.dyndns.org/pl/slist.pl/server.met ?download/server-best.met Les ports à ouvrir sont les 4661 , 4662 , 5661 , 5662
igcman
 Posté le 29/04/2005 à 00:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
moi j'ai trouvé mieux j'utilise ZoneAlarm come firewall + celui du sp2 .Et là jai juste à autoriser EMule à utiliser internet et ouvrir les ports d'Emule ds le pare-feu SP2 Et voilà une solution facile et pas cher [bigsmile]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
99,98 €Kit 2.1 THX Logitech Z623 à 99,98 €
Valable jusqu'au 29 Novembre

Amazon propose le Kit 2.1 THX Logitech Z623 à 99,98 € alors qu'on le trouve ailleurs autour de 140 €. Ce très bon kit d'enceintes supporte une puissance de 200W, est accompagné d'un caisson de basses en bois et est certifié THX qui vous garantit un rendu sonore idéal pour vos films, vos jeux, ou vos séances d'écoute musicale.


> Voir l'offre
26,99 €SSD Crucial BX500 240 Go à 26,99 €
Valable jusqu'au 28 Novembre

Amazon propose actuellement le SSD Crucial BX500 240 Go à 26,99 €. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans. La livraison est gratuite.


> Voir l'offre
299,99 €Ecran 27 pouces Acer Nitro XV272UP (QHD, IPS, 144 Hz) à 299,99 €
Valable jusqu'au 28 Novembre

Fnac fait une promotion sur l'écran 27 pouces Acer Nitro XV272UP (QHD 2560x1440, IPS, 144 Hz) à 299,99 € au lieu de 399 €. L'écran est Adaptive Sync et compatible Freesync et GSync.


> Voir l'offre

Sujets relatifs
Serveur pour emule
serveur francais pour emule!! help
Emule et serveur
SVP, aide pour emule ??
Commentaires pour films sur Emule
serveur emule
serveur emule
Aide pour eMule.
Tutorial Emule Vitesse pour les débutants.
aidez-moi pour Emule
Plus de sujets relatifs à pas de serveur pour emule
 > Tous les forums > Forum Multimédia