× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Multimédia
 problèmes avec studio 11Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Le Siberien
  Posté le 26/01/2011 @ 14:37 
Aller en bas de la page 
Petit astucien

Bonjour
Depuis ce matin je suis confronté à un problème: comme tous les ans j'ai enregistré le concert de nouvel an mais lorsque je le capture avec studio 11 ultimate, j'enregistre les séquences, sur mon album j'ai 1° photo de la séquence enregistrée, mais dès que ferme la capture tous les clips de l'album deviennent bleus et il n'y a plus d'image apparente.Je ne peux pas les transférer sur éditer dans la time line car quand je vais sur éditer et que je veux descendre les captures de l'album le pc se plante et ferme studio. Par contre si je veux les ouvrir hors studio je peux le faire avec vlc média player donc le film est bien enregistré à la prise de vues. Je pense qu'il y a peut-être des paramêtres qui ne sont pas bien réglés mais je ne vois pas lesquels car je procède comme auparavant je faisais tous les ans.
J' ai en configuration studio 11 ultimate et Windows XP pro.
Si un internaute connait la solution à ce problème et s'il pouvait me la communiquer je lui en serais grandement reconnaissant
Merci d'avance pour vos réponses

www.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">Digg this Post!www.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">Add Post to del.icio.uswww.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">MarquePage Slashdot!www.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">MarquePage Facebook!www.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">MarquePage Google!www.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">Viadeowww.repaire.net%2Fforums%2Fpinnacle-studio%2F229289-enregistrement-video.html%23post1970001544&title=enregistrement+vid%E9o" target="_blank">Wikio
Modifier/Supprimer le message Réponse avec citation Multi-citer ce message
Publicité
jpl2776
 Posté le 27/01/2011 à 08:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Je n'ai pas eu le cas mais 2 idées à creuser:

- paramètres de capture: logiquement tu sors des fichiers avi

- paramètres d'édition: tu as peut-être bougé quelque chose

Sinon, si tes fichiers sont bien en avi, moi je réinstallerais après avoir désinstallé.

pcastuces
 Posté le 27/01/2011 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
Le Siberien
 Posté le 29/01/2011 à 08:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Le sujet a été déplacé mais je ne sas pas où aussi je réponds sur ce post

Tout d'abord, je tiens a remercier l'internaute qui m'a répondu et je tenais à vous faire savoir comment j'avais réussi à contourner le problème.

Comme je n'ai changé aucun des paramètrs de capture j'étais bien embété pour faire une modification.

Il m'est venu à l'idée de transférer le dossier que j'ai créé avec studio, sur l'album de Cyberlink et là, mystére, le film devient visible par séquences et l'image ne sautille plus je peux donc le travailler à ma guise.

Je vous livre l'astuce si cela peut aider un internaute qui serait dans le même cas, j'en serais ravi

Merci encore

jpl2776
 Posté le 06/02/2011 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Merci de l'info

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
14,90 €Windows 10 Pro 32/64 bits OEM à 14,90 €
Valable jusqu'au 02 Décembre

Le vendeur sérieux Digital FR propose sur Amazon la clé d'activation pour Windows 10 professionnel en français 32 bits / 64 bits à 14,90 €. Cette clé livrée par email fonctionne avec l'outil d'installation et de création de support de Microsoft que vous pouvez télécharger ici ou directement avec l'ISO de Windows 10 Pro. De quoi installer légalement Windows 10 Pro sur un PC. Pour en savoir plus sur l'achat et l'installation d'une clé OEM de Windows 10, suivez les indications de notre dossier pratique.


> Voir l'offre
16,99 €Carte Mémoire microSDXC Transcend 300S 128 Go UHS-I U3 A1 à 16,99 €
Valable jusqu'au 02 Décembre

Amazon fait une promotion sur la carte mémoire microSDXC Transcend 300S 128 Go UHS-I U3 A1 qui passe à 16,99 €. Cette carte mémoire offre des vitesses jusqu'à 95 Mo/s et est parfaite pour les téléphones, caméras et appareils photo HD/4K.


> Voir l'offre
18,69 €Clé USB 3.0 SanDisk Ultra Flair 128 Go à 18,69 €
Valable jusqu'au 30 Novembre

Amazon fait une promotion sur la clé USB 3.0 SanDisk Ultra Flair 128 Go qui passe à 18,69 € alors qu'on la trouve ailleurs à plus de 25 €. Cette clé USB offre des débits jusqu'à 150 Mo/s.


> Voir l'offre

Sujets relatifs
problèmes et questions avec pinnacle studio 9
Problèmes avec Youtube
Réglage du son avec Pinnacle Studio for Dazzle
Problème avec Studio 14 ultimate collection
- Problèmes avec Itunes
Import mpg4 avec pinnacle studio HD15
Problèmes avec Net Transport
problèmes avec plug-in RealPlayer
Mauvais rendu de gravure avec Studio et Nero
gros soucis avec Studio 9-4
Plus de sujets relatifs à problèmes avec studio 11
 > Tous les forums > Forum Multimédia