> Tous les forums > Forum Multimédia
 Pb avec AverMédiaSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
mobelac
  Posté le 23/05/2019 @ 15:46 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Je ne suis pas certain de m'adresser au bon endroit mais voilà :

Sur un SSD j'ai installé 3 OS, à savoir 2 fois Win10 (1903) et 1 fois Win7. Les 3 OS fonctionnent parfaitement mais ma clé USB AverTV Hybrid Volar est reconnue de façons différentes. Sur 1 Win10 et sur le Win7, Avermedia fonctionne très bien et je reçois la TV en excellente condition alors que le témoin lumineux de la clé s'allume. Sur le 2ème Win10 que je viens de réinstaller le témoin s'allume alors que je n'ai rien fait et, si installé, Avermedia ne fonctionne pas.

Changer la connexion ne résoud rien.

Je vous remercie pour votre aide.

Publicité
mobelac
 Posté le 24/05/2019 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je me sens bien seul !

pcastuces
 Posté le 24/05/2019 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Multimédia qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
mobelac
 Posté le 24/05/2019 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je reformule la question car j'ai progressé ; il semble que cela soit un pb de services.

Si j'arrête tous les services, rien ne répond évidemment.

Si j'autorise seulement les services Aver alors Avermedia fonctionne et la clé s'allume dès le lancement.

Si j'autorise TOUS les services, la clé s'allume au démarrage de Windows et Avermedia ne fonctionne pas.

Ainsi, dans la liste de tous les services, il en existe un qui allume ma clé dès le départ en la rendant inopérante. Il me suffirait de le désactiver pour régler mon problème.

MAIS LEQUEL ?

mobelac
 Posté le 24/05/2019 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai trouvé : conflit entre USB de la clé AverTV et USB de caméra !

Je marque comme résolu.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
enregistrement du direct avec captvty
Téléchargements avec Captvty
enregistrer 1 best of audio avec vlc ?
Souci avec XNVIEW
Bulle BD avec GIMP.
Problème avec mon lecteur cd/dvd.
Rognure avec photofiltre ?
Problème avec camstudio
finaliser Cd R mp3 avec burnaware free
Utilisation webcam avec quoi?
Plus de sujets relatifs à Pb avec AverMédia
 > Tous les forums > Forum Multimédia