> Tous les forums > Forum Multimédia
 Videopad ne trouve pas le son
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Nostradamus8
  Posté le 14/07/2019 @ 14:50 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

J'ai un lecteur-enregistreur LG couplé avec la télé.
Le tout, complétement séparé de mon ordinateur sous Windows 7 pro 64.
J'ai l'habitude, de temps en temps, d'enregistrer des films sur le LG, pour mon petit-fils, et lorsqu'ils sont visualisés, je les supprime.

Pour ce faire, je programme l'enregistrement sur le LG.
Je copie, ensuite, cet enregistrement sur un DVD.
Ensuite, sur le PC, j’exécute VideoPad. Il lit le film sur le DVD, je supprime le début, la fin, les pubs.

Et c'est là que les ennuis commencent.
J'ai 2 films.
Un de 2h40 + 5 m avant et 10 mn après = 2h55. Taille : 2,53Go
Un de 2h15 + 5 m avant et 10 mn après = 2h30. Taille : 1,30Go

Dans Videopad, le 1er, (2,53Go), n'a pas de son, le 2ème, (1,30Go), en a.

Je controle la source, (DVD), avec MediaInfo, il y a bien une piste audio, (plusieurs, même).

N'étant pas du tout spécialiste dans tout ce qui est média, j'avoue que je ne comprends pas.

Merci à qui peut m'aider.



Modifié par Nostradamus8 le 14/07/2019 14:51
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
J'ai trouvé ça, dans mes photos ?
videopad
Avira trouve un virus dans captvty 2.5.7
Videopad : pas de son avec Lecteur Windows Media !?!
Arrêt sur image avec Videopad ?
Enlever des parties de film - MOVIE MAKER ou VIDEOPAD
Logiciel trouvé sur PC Astuces et perdu !
Message d'erreur MM4 : pas de CD audio trouvé, insérer un CD
je ne trouve plus les photos
Photo corrigée, où se trouve l'original?
Plus de sujets relatifs à Videopad ne trouve pas le son
 > Tous les forums > Forum Multimédia