> Tous les forums > Forum Multimédia
 Problème avec Lightroom
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
GUY52
  Posté le 26/11/2021 @ 17:13 
Aller en bas de la page 
Petit astucien

Bonjour, J’ignore si l’on s’occupe sur le forum d’un logiciel comme Lightroom, voici donc mon problème. Lorsque j’ai terminé mon post-traitement j’exporte mon cliché dans un dossier. Lorsque j’ouvre un cliché avec la visionneuse de photo Windows (j’ai encore la version 8.1) l’image est bonne, MAIS si je veux la mettre en plein écran, elle prend une couleur mauve/violette. Lightroom est installé depuis 3 ou 4 ans et je n’ai jamais eu ce problème. Si vous pouvez………..m’aider, merci Bonne soirée. Guy



Modifié par GUY52 le 26/11/2021 17:14
Publicité
DLUC
 Posté le 27/11/2021 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

oui tu es au bon endroit tout que ui est pour les images ou la vidéo c'est ici.

Et avec Lightroom comment ça fait quand tu l'agrandis?.

Et avec l'original est ce que ça fait pareil?

A+

Super_GEGE
 Posté le 27/11/2021 à 11:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Est-ce que ça fait de même avec une image non traitée par Lightroom ?

Pre'f ton image et essaie sur in autre ordi.

Tu sauras si le pb vient de Windows ou de l'image.

GUY52
 Posté le 27/11/2021 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

L'image est toujours bonne lorsque je la mets en plein écran sans faire de post-traitement, donc l'image originale.

J'en ai envoyé plusieurs à un ami et lorsqu'il met mes images en plein écran, elle sont également violette, mais sur le mail elles sont bonnes.

Toutes les autres images plus anciennes que j'ai sur mon PC ne présentent pas de teinte violette lorsque je les ouvre en plein écran.

Merci de l'aide

Bonne après-midi

Guy

DLUC
 Posté le 28/11/2021 à 08:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Recommence le traitement sur cette image depuis l'original.

A+

GUY52
 Posté le 28/11/2021 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour DLUC,

J'ai refais un post-traitement sur les images.

Le résultat est toujours pareil lorsque je les met en plein écran.

J'ai le même problèmes avec toutes les images post-traités avec Lightroom.

Je l'ai également fais parvenir à un ami, l'image est correcte dans le mail, mauvaise en plein écran chez lui également.

Pour info j'ai pris contact avec Lightroom pour avoir de l'aide qui n'est jamais venue.

Bonne après-midi

-

Super_GEGE
 Posté le 28/11/2021 à 12:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu sais maintenant, que c'est un problème sur ton ordi.

Soit éventuellement Windows, ou probablement ton logiciel. As-tu fait les mises à jour du logiciel.

Tu peux aussi le désinstaller et le réinstaller en prenant le fichier directement sur le site de lightroom.

Avant cela, regarde s'il n'y a pas une option pour réinitialiser les paramètres de réglage dans les options.

Ca pourrait éventuellement être le choix d'un mauvais profil de couleur bien que surprenant que le problème arrive avec le zoom.



Modifié par Super_GEGE le 28/11/2021 12:54
DLUC
 Posté le 29/11/2021 à 08:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Là tu nous parles de la visionneuse Windows et avec lightroom est ce pareil?

A+

Super_GEGE
 Posté le 29/11/2021 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

DLUC a écrit :

Bonjour,

Là tu nous parles de la visionneuse Windows et avec lightroom est ce pareil?

A+

Son ami a le même problème. Il peut en effet tenter de l'ouvrir soit avec l'appli Photo ou un autre logiciel ou même avec VLC s'il n'a rien d'autre.

Super_GEGE
 Posté le 29/11/2021 à 13:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

DLUC a écrit :

Bonjour,

Là tu nous parles de la visionneuse Windows et avec lightroom est ce pareil?

A+

Son ami a le même problème. Il peut en effet tenter de l'ouvrir soit avec l'appli Photo ou un autre logiciel ou même avec VLC s'il n'a rien d'autre.

Ce serait bien de lancer une vérification du disque, de l'intégrité des fichiers système et de tester le disque avec crystaldiskinfo.

GUY52
 Posté le 29/11/2021 à 13:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

une vérification du disque, de l'intégrité des fichiers système et de tester le disque avec crystaldiskinfo

J'ai déjà fais tout cela avant de poster mon problème sur le forum............donc.......le mystère reste entier

Bonne après-midi

Guy

Super_GEGE
 Posté le 29/11/2021 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

GUY52 a écrit :

Bonjour,

une vérification du disque, de l'intégrité des fichiers système et de tester le disque avec crystaldiskinfo

J'ai déjà fais tout cela avant de poster mon problème sur le forum............donc.......le mystère reste entier

Bonne après-midi

Guy

et réinstaller la dernière version ?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
79,99 €Alimentation modulaire Corsair RM650 80+ Gold à 79,99 €
Valable jusqu'au 21 Janvier

Cdiscount propose actuellement l'alimentation modulaire Corsair RM650 à 79,99 €. Cette alimentation de 650W est certifiée 80+ Gold et est garantie 10 ans. Entièrement modulaire, vous pourrez brancher uniquement les câbles (fournis) dont vous avez besoin. On la trouve ailleurs à partir de 100 €. 


> Voir l'offre
69,99 €Centrale vapeur Philips HI5910/99 2400W 4 bars à 69,99 €
Valable jusqu'au 25 Janvier

Cdiscount fait une vente flash sur la centrale vapeur Philips HI5910/99 2400W 4 bars qui passe à 69,99 €.  Effet pressing 180g - réservoir amovible de 1,1L - arrêt automatique - Détartrage intelligent - semelle céramique + Rase bouloche


> Voir l'offre
259,99 €Ecran PC 27 pouces Gigabyte M27Q (QHD, IPS, 0.5 ms, 170 Hz) à 259,99 €
Valable jusqu'au 21 Janvier

RueDuCommerce solde l'écran PC 27 pouces Gigabyte M27Q qui passe à 259,99 € au lieu de 340 €. Cet écran possède une dalle 27 pouces QHD (2560x1440) à 0.5 ms et à 170 Hz (FreeSync Premium et Adaptive Sync). Son pied est réglable en hauteur et en inclinaison.


> Voir l'offre

Sujets relatifs
Problème avec Arte Belgique (Proximus)
problème avec nero 9 vision
Probleme avec VLC
probleme avec la visu de Adobe premiere elements 10
Problème de son avec VLC sur le chromecast
Problème avec Movie Maker
Inclure texte dans une photo : problème avec FastStone Viewer
Problème avec certaines photos whatsapp
problème de recadrage avec adobe
Gros problème avec le son sur DELL Inspiron
Plus de sujets relatifs à Problème avec Lightroom
 > Tous les forums > Forum Multimédia