> Tous les forums > Forum Internet et Réseaux
 Problème de déconnexion sur Tchat avec Webcam
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sarao
  Posté le 15/02/2006 @ 09:22 
Aller en bas de la page 
Petite astucienne
Bonjour, depuis plusieurs mois j'utilise un tchat sur internet avec webcam : [url]http://groups.msn.com/LesNouvellesSallesdeChat[/url] et puis, d'un seul coup, je subit des déconnections intempestives dès que j'allume ma webcam ( Wimicro usb pc camera)sur le tchat ou lorsque je visionne les webcams des participants. Mon modem Hitachi AH4021 du Club-Internet (adsl 8 mégas>11 mégas) quand à lui ne déconnecte pas. Par contre, le wifi est instable... J'ai testé le tchat avec le cable éthernet et le problème ne change pas. Je n'ai pas de pare-feu Je n'utilise pas le P2P lors de ma présence en tchat Je viens juste d'installer Kasperski comme antivirus qui m'a trouvé 2 virus dans la restauration system que j'ai alors effacée J'utilise Adaware SE, Spybot, Tune-up et CCleaner pour nettoyer mon pc Le upload (tests répétés sur plusieurs testeurs) indique un résultat excellent Bref, des déconnexions intempestives soudaines et que je ne m'explique pas ! ni même le créateur de ce tchat ... Club-Internet ne voit aucun soucis sur ma ligne et sur mon modem Je vis à 45 kms de Rennes (en Bretagne) qui est une ville dégroupée chez mon FAI mais pas ma ville merci pour vos réponses ! [clindoeil]
Publicité
sarao
 Posté le 15/02/2006 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
oulalala mon sujet n'inspire donc personne ou alors il n'y a aucune solution à mon soucis [triste]...
athineas
 Posté le 15/02/2006 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Nous ne sommes pas tous ici pour laisser les autres dans le besoin..... Qu'est-ce qui a changé entre le moment ou cela fonctionnait bien et maintenant ? l'installation de Kasperski ? Tente de faire une restauration du systéme avant l'installation ? Tu me tiens au courant ? Merci[papy]
sarao
 Posté le 16/02/2006 à 04:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
merci pour ta réponse Athineas [smile] et bien, j'ai installé Kaspersky suite à un scan en ligne qui m'a signalé la présence de virus dans la restauration system alors qu'aucun antivirus ne les avait trouvé ! ce n'est donc pas depuis son intallation que je subis mon problème de déconnexion sur chat. j'ai fait cette démarche de scan car je me demandais si celà ne venait justement pas de présences de virus, de trojan etc mon pc est propre et le problème est toujours là ! Hier soir, j'ai complétement désinstallé ce fameux chat, j'ai rebooté et l'ai réinstallé, mais c'est toujours pareil: Déconnexions intempestives ![pleurer] Et pour précision, il n'y a eu aucun changement sur mon pc entre le moment où celà fonctionnait bien et maintenant, à part peut-être mon wifi qui a tendance à déconnecter...et des coupures ou arrêts dans les transferts de fichiers sur msn malgré les ports ouverts dans mon modem. Voilà, je cherche ce qui se passe...
kaiser59
 Posté le 16/02/2006 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut, J'avais moi aussi toutes sortes de problèmes de deconnexions quand j'utilisé MSN (les servers doivent être saturés). Aujourd'hui j'utilise Skype qui prend en compte la vidéo maintenant et tous ces problèmes ont disparus !
athineas
 Posté le 16/02/2006 à 12:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
sarao a écrit : Et pour précision, il n'y a eu aucun changement sur mon pc entre le moment où celà fonctionnait bien et maintenant, à part peut-être mon wifi qui a tendance à déconnecter...et des coupures ou arrêts dans les transferts de fichiers sur msn malgré les ports ouverts dans mon modem.
La semaine dernière il m'est arrivé l'aventure suivante, tout allait bien sur le surf mais dès que je sollicitais trop la bande passante (plusieurs PC connectés avec téléchargement) je subissais une déconnection intempestive. Cause : déplacement du modem peu de temps avant avec le gros de paquet de spaghetti de câbles éthernet-téléphone-alimentation -> mauvais contact dans une des prises téléphoniques !!! Insidieux mais depuis j'ai l'impression que tout va plus vite Un peu ce que tu me racontes lorsque tu sollicites la bande passante avec la web cam ou le transfert de fichiers Cela ne coute rien de toute façon de vérifier ses spaghettis.....

Modifié par athineas le 16/02/2006 12:33
sarao
 Posté le 16/02/2006 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
oué Athineas j'ai vérifié les cables etc mais rien n'y fait [non] je ne comprend pas !! pffff
kaiser59
 Posté le 18/02/2006 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Essais Skype, ça ne te coutera rien !
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème webcam avec Skype !
Probleme avec ma webcam et msn
Probleme affichage webcam avec windows live
Problème avec ma webcam
Problème de son avec webcam
problème connexion webcam avec wifi
Probleme de son avec webcam
Problème de webcam avec messenger.
Probleme de deconnexion avec Skype
problème de déconnexion avec freebox - SOS !!
Plus de sujets relatifs à Problème de déconnexion sur Tchat avec Webcam
 > Tous les forums > Forum Internet et Réseaux