> Tous les forums > Forum Internet et Réseaux
 problème emule avec la freebox
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
luyrac
  Posté le 14/08/2006 @ 11:52 
Aller en bas de la page 
Petit astucien
slt à tous!! j'aurai besoin d'aide avec emule!!en fait j'étais en high id avec emule et j'ai installé le wifi avec la freebox et maintenant je suis en low id.j'ai essayé de configurer mon routeur comme indiqué ici http://www.emule-inside.net/emule/ mais sa marche toujours pas.j'ai essayé de configurer mon parefeu ( kaspersky antivirus personal ) comme c'était marqué et j'ai pas vraiment réussi. voila pourquoi je solicite votre aide... si quelqu'un pourrait m'aider... merci d'avance
Publicité
Surveyor
 Posté le 14/08/2006 à 12:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

[hello] Certainement le débit en wifi qui tient pas la route, peut être d'autre astucien utilisant emule en wifi pourrait mieux te renseigner...[confus][chinois]
ted the Ors
 Posté le 14/08/2006 à 23:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Yop et en passant par un cable, le probleme est le meme? @+ ted
titi6852
 Posté le 14/08/2006 à 23:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par luyrac
slt à tous!! j'aurai besoin d'aide avec emule!!en fait j'étais en high id avec emule et j'ai installé le wifi avec la freebox et maintenant je suis en low id.j'ai essayé de configurer mon routeur comme indiqué ici http://www.emule-inside.net/emule/ mais sa marche toujours pas.j'ai essayé de configurer mon parefeu ( kaspersky antivirus personal ) comme c'était marqué et j'ai pas vraiment réussi. voila pourquoi je solicite votre aide... si quelqu'un pourrait m'aider... merci d'avance
bonsoir, le seul fait de passer d'une liaison ethernet à wifi ne change rien au fonctionnement de la mule (en théorie en tout cas), je le fais assez souvent et je n'ai constaté aucun changement dans le fonctionnement de ma mule et surtout pas de low hid. Si tu as bien ouverts les ports utilisés par la mule dans ton routeur et tes logiciels de protection il se peut qu'un changement de serveur puisse régler ton problème, sinon je ne vois pas, à te lire Yves
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
169,99 €Ecran incurvé Lenovo 27 pouces G27C-10 (Full HD, VA, 165 Hz, FreeSync) à 169,99 €
Valable jusqu'au 07 Décembre

Cdiscount propose actuellement l'écran 27 pouces Lenovo G27C-10 à 169,99 € alors qu'on le trouve ailleurs à plus de 230 €. Cet écran dispose d'une dalle incurvé Full HD (1920x1080) à bords fins, avec un temps de réponse de 4 ms et un rafraichissement de 165 Hz. Il possède des entrées DP et HDMI. Il est compatible Freesync.  


> Voir l'offre
46,99 €Meuleuse angulaire Bosch Professional GWS 7-125 à 46,99 €
Valable jusqu'au 07 Décembre

Amazon fait une vente flash sur la meuleuse angulaire Bosch Professional GWS 7-125 qui passe à 46,99 € livrée alors qu'on la trouve ailleurs à partir de 65 €.


> Voir l'offre
79,99 €SSD PNY CS900 960 Go à 79,99 €
Valable jusqu'au 08 Décembre

Cdiscount fait une promotion sur le SSD PNY CS900 960 Go qui passe à 79,99 € alors qu'on le trouve ailleurs à partir de 110 €. Ce SSD offre des vitesses d'écriture de 515 Mo/s et de lecture à 550 Mo/s. Il est garanti 3 ans. La livraison est gratuite.


> Voir l'offre

Sujets relatifs
problème emule avec wifi freebox
Probleme avec freebox et emule
Probleme wifi avec freebox v6
Problème avec Kad dans eMule
Problème configuration NeufBox V4 avec emule
Problème de réseau avec ma freebox
problème de ping avec freebox
Problème Emule avec Scarlet ?!
probleme avec emule
problème avec emule
Plus de sujets relatifs à problème emule avec la freebox
 > Tous les forums > Forum Internet et Réseaux