> Tous les forums > Forum Internet et Réseaux
 connexion à certains sites impossiblesSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]
orouet
  Posté le 15/11/2006 @ 11:36 
Aller en bas de la page 
Petit astucien

Bonjour à tous. J'ai pu accéder à certains sites mais maintenant je ne peux plus. Page wb ne s'affiche plus. Merci de vos précieux conseils.

Win XP home et internet 6 . Sinon le reste fonctionne très bien . En messagerie , j'ai outlock. Je ne comprend pas alors cela fonctionnait auparavant.

Précision : il s'agit de deux sites une mutuelle et une caisse de prévoyance.

Merci

Publicité
fabric
 Posté le 15/11/2006 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut

depuis combien de temps ça dure

il faut peut etre vider la cache DNS


fabric
 Posté le 15/11/2006 à 14:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci de repondre sur le forum et pas par MP

"merci de votre message. Mais je ne sais pas comment faire pour vider le cache DNS. Merci de votre méthode."

Tu connais la fonction recherche ?

www.google.fr

http://www.pcastuces.com/pratique/windows/xp/1357.htm

Sinon la reponse à depuis combien de temps...????



Modifié par fabric le 15/11/2006 14:33
fabric
 Posté le 15/11/2006 à 15:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE Merci de repondre sur le forum et pas par MP, il faut clic en bas à droite sur Ajouter une réponse

"bien recu les messages mais malgré le vide du cache dns cela ne foctionne toujours pas.........................qui peut me dépanner

merci à tous"

Donne les liens des sites qui te posent PB.

quel log anti spywre et antivirus ?



Modifié par fabric le 15/11/2006 15:31
fabric
 Posté le 15/11/2006 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re c'est ma dernière réponse je ne répond plus a vos MP et si ça continu je les bloques

Répondre sur le forum, c'est pas français ou il vous le faut dans une autre langue

"

Bit defender antivirus plus V10 et AD aware se personnal

les deux sites sont bcac ( bureau des assurances collectives ) bcac.fr

et b2v.fr ( groupe de prévoyance et santé )

win XP avec SP2 internet 6

Merci "

Enfin répondu à mes questions, les sites www.bcac.fr et www.b2v.fr ne fonctionne pas non plus chez, vous auriez préciser dès le départ ça n'aurait pas durée autant de temps.

PS: pour répondre sur le forum c'est Ajouter une réponse et pas clic sur l'icone enveloppe MP, il y a un lien dans ma signature pour l'aide du forum

https://forum.pcastuces.com/aide.asp?doc=configuration



Modifié par fabric le 15/11/2006 18:40
ptiotfillot
 Posté le 16/11/2006 à 09:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Fabric

S'il vous plaît, soyez gentil, ayez un peu d'indulgence pour les nouveaux astuciens à 1 message. Il y a quelques mois j'étais "paumé" dans la façon de faire sur ce site.

Celui ou celle qui a plus de 2000 messages à son actif n'a que le mérite de s'être inscrit plus tôt sur ce site et de répondre aux questions posées. Je pense qu'il faut laisser "un certain temps" aux nouveaux venus comme je l'ai demandé pour moi, à 54 ans...

Merci de votre compréhension.

ptiotfillot

elle
 Posté le 16/11/2006 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Salut,

Les deux sites en question s'affichent très bien chez moi...


bolyde
 Posté le 16/11/2006 à 13:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonjour

Même problème que "orouet".

J'ai aussi vidé le cache DNS, ça ne fonctionne toujours pas lorsque je vais sur fr.msn.com/

J'accède à ce site mais je ne peux pas créer de compte hotmail

merci de m'aider aussi !

orouet
 Posté le 16/11/2006 à 15:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci à tous mais mon problème n'est pas résolu........................

Merci de votre aide

Publicité
fabric
 Posté le 17/11/2006 à 12:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut

MP "

Merci mais il ne faut pas s'énerver doucement ...........................;

si t'es pas content bye je te demande pas de répondre à mon problème

va faire une cure.....................souffle"

Vous croyez pas que c'est vous qui devriez passer un peu plus de temps à lire ce que l'on dit au lieu de dire des trucs pareils. 4MP et aucune réponse sur le forum, quand on demande de Répondre sur le forum, c'est pas français pour vous. Vous seriez à ma place vous feriez la même chose car vous n'êtes pas le seul à me faire çà.

L'aide elle sert à rien c'est bien connu. Ce qui écrive l'aide vous croyez qu'il le font juste pour passer le temps ou que ça serve à aider les gens ?

Je trouve qu'il faut vraiment faire de l'assistanat, les gens ne font même plus l'effort de chrecher et de lire, je ne suis pas plus fort que les autres, je lis c'est tout

"elle", tu utilises FF?

Quel para tu à modifier par rapport à la config de base, ça fait quelque temps que j' utilise FF mais je ne l'ai pas vraiment approfondit.

Quand je ping les sites il me met délai d'attente de la demande dépassé.

J' aimerais comprendre pourquoi ça ne fonctionne pas ausssi chez moi.



Modifié par fabric le 17/11/2006 22:00
orouet
 Posté le 17/11/2006 à 14:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je suis toujours en attente et ne comprend pas mon problème.

De l'aide svp merci

fabric
 Posté le 17/11/2006 à 22:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

Je ne comprends toujours pas, je viens de verifier mon fichier hosts et les sites n'y sont pas.

Là je sèche

fabric
 Posté le 17/11/2006 à 22:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

ils en parlent aussi ici

et une personne dit qu'elle est chez Wanadoo, moi aussi cela ne viendrais pas du serveur de Wanadoo?

Qui est aussi chez Wanadoo (ou Orange)?



Modifié par fabric le 17/11/2006 22:18
Laferte
 Posté le 17/11/2006 à 23:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous !

Je suis chez Orange, ça ne marche pas chez moi, ni avec FF, ni avec IE...

Cela ne vient pas de nous, je n'ai jamais de probl^me de ce genre d'ordinaire.

Bonsoir

eric30600
 Posté le 18/11/2006 à 08:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour

je suis chez wanadoo et les deux liens fonctionne chez moi et sur les deux PC

http://www.b2v.fr/ et http://www.bcac.fr/

connexion manuelle et pas de livebox



Modifié par eric30600 le 18/11/2006 08:32
fabric
 Posté le 18/11/2006 à 23:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
eric30600 a écrit :

bonjour

je suis chez wanadoo et les deux liens fonctionne chez moi et sur les deux PC

http://www.b2v.fr/ et http://www.bcac.fr/

connexion manuelle et pas de livebox


Salut

Merci pour ta réponse, tu te connectes sur quel serveur de wanadoo, moi celui de Bordeaux

ton IP ici

si tu ne le connait pas, tape ton IP sur

http://www.ripe.net/perl/whois?form_type=simple&full_query_string=&searchtext=&do_search=Search



Modifié par fabric le 19/11/2006 00:00
eric30600
 Posté le 19/11/2006 à 08:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

fabric a écrit :

eric30600 a écrit :

bonjour

je suis chez wanadoo et les deux liens fonctionne chez moi et sur les deux PC

http://www.b2v.fr/ et http://www.bcac.fr/

connexion manuelle et pas de livebox


Salut

Merci pour ta réponse, tu te connectes sur quel serveur de wanadoo, moi celui de Bordeaux

ton IP ici

si tu ne le connait pas, tape ton IP sur

http://www.ripe.net/perl/whois?form_type=simple&full_query_string=&searchtext=&do_search=Search


bonjour

je suis sur le gard donc mon serveur et Montpellier

Publicité
Laferte
 Posté le 19/11/2006 à 16:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bnjour !

Là, je suis sur Wanadoo Dijon, ça ne fonctionne pas pour les liens et sur tous le PC..

Et toi fabric ? tu es sur où ?

Si cela vient de Wanadoo, je n'apprécie pas beaucoup !

Merci

fabric
 Posté le 19/11/2006 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Laferte a écrit

Bnjour !

Là, je suis sur Wanadoo Dijon, ça ne fonctionne pas pour les liens et sur tous le PC..

Et toi fabric ? tu es sur où ?

Si cela vient de Wanadoo, je n'apprécie pas beaucoup !

Merci


Salut je l'ai déjà écrit je suis sur le serveur de Bordeaux,.

j'ai jamais dit que c'était la faute de Wanadoo, c'est pour savoir si ça pouvait en être la base du PB suivant le serveur.



Modifié par fabric le 19/11/2006 17:36
fanfan-13-
 Posté le 19/11/2006 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai quelques astuces sous les yeux,à éssayer ! Peut etre que ça va marcher ?

Qui tente rien n'a rien !

1)fermer l'ensemble des programmes ouvert.

2)Clic sur démarrer/Executer

3)Saisir la la commande regsvr32 urlmon.dll dans la boite de dialogue,et clic sur OK pour valider.

4)Clic sur OK dans la boite de dialogue informant de la réussite pour valider.

5)Vérifie si le problème est résolu en tentant d'accéder de nouveau à l'un des sites en érreur.

Si c'est pas le cas,fermer le navigateur et recommence les étapes 2 à 5 en modifiant à chaque fois la DLL mise comme paramètre de la commande regsvr32.

Les DLL à passer en paramètre sont : Shdocvw.dll, Msjava.dll, Actxprxy.dll, Oleaut32.dll, Mshtml.dll, Browseui.dll, Shell32.dll

Si le problème persiste,réinstalle Internet Explorer.



Modifié par fanfan-13- le 21/11/2006 08:21
harmattan
 Posté le 19/11/2006 à 21:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Je suis sur Poitiers et les deux liens ne fonctionnent pas, sous FF, Maxthon et Opéra.

Je n'ai pas fait la manip proposée par fanfan-13.

fanfan-13-
 Posté le 19/11/2006 à 21:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

harmattan,

Essaye déja la 1ère,et vas sur le site en érreur pour voir si tu te connecte ?

A +

Laferte
 Posté le 19/11/2006 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir !

Pour fanfan-13- C'est bon, j'ai fais la manip avec tous les dll et maintenant ça fonctionne... sur les deux sites.

Par contre, ce que je ne comprends pas, c'est que cela fonctionne également sur mes autres PC sans la manip...

Pour fabric, excuses moi, je me suis trompé c'est le serveur de orouet que je voulais connaitre.

Enfin, merci tout de même et à plus tard

harmattan
 Posté le 19/11/2006 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

fanfan-13- a écrit :

harmattan,

Essaye déja la 1ère,et vas sur le site en érreur pour voir si tu te connecte ?

A +


fanfan-13,

j'ai essayé toutes les commandes que tu avais indiqué, vidé le cache entre chaque essai, toutes ont abouti sauf 2 : Msjava.dll, et Browsei.dll, toujours dans l'impossibilité de me connecter sur les 2 site.

fanfan-13-
 Posté le 19/11/2006 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Laferte,

Tu as un réseau ?

Si ça fonctionne,ne te pose pas de questions

Content pour toi que ça marche !!!

Qui tente rien n'a rien

A +

Laferte
 Posté le 19/11/2006 à 22:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

fanfan

Oui, j'en suis en réseau mais pas avec un routeur, c'est une connexion manuelle avec partage et c'est sur le PC chargé de la connexion, que j'ai fais cette manip.

En fait, j'ai dù la faire deux fois car la à première cela n'a pas marché, mais j'avais laissé le navigateur FF ouvert afin de pouvoir faire des copier/coller dans exécuter.

Pour la seconde fois, j'ai bien tout fermé et j'ai repris toutes les dll qui sont restées en mémoire dans démarrer/exécuter et cela à fonctionné !

Malheureusement, je suis incapable de te dire laquelle a pu réparer !!!

Bonsoir !

Publicité
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
14,99 €McAfee Total Protection 2020 (10 appareils, 1 an) à 14,99 €
Valable jusqu'au 18 Février

Amazon fait une promotion sur la suite antivirus McAfee Total Protection 2020 qui passe à 14,99 €. Cette protection intégrale alliant antivirus, protection de l'identité et protection de la confidentialité des données pour tous vos PC, Mac, smartphones et tablettes est valide pour 10 appareils pendant 1 an. La clé d'activation ainsi que le lien de téléchargement vous seront envoyés par email une fois la commande passée. Une très bonne affaire.


> Voir l'offre
59,99 €Souris Logitech MX Master 2S à 59,99 €
Valable jusqu'au 19 Février

Amazon fait une promotion sur la souris sans fil Logitech MX Master 2S qui passe à 59,99 € livrée gratuitement alors qu'on la trouve ailleurs autour de 85 €. Cette évolution de la MX Master est équipée de la technologie Logitech Flow. Cette dernière, révolutionnaire, vous permet de déplacer le curseur de votre souris d'un ordinateur à un autre (jusqu'à 3 ordinateurs), d'effectuer des copier/coller de textes, d'une images ou encore de fichiers d'une machine à une autre. Vous allez ainsi pouvoir transférer vos contenus entre 3 ordinateurs différents sans la moindre difficulté. 


> Voir l'offre
20,45 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 €
Valable jusqu'au 20 Février

Amazon propose actuellement la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 € livrée gratuitement. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro et Switch.


> Voir l'offre

Sujets relatifs
connexion impossible a certains sites
Problème de connexion a certains sites
Connexion impossible pour certains sites
plus de connexion à msn et certains sites
soucis connexion sur certains sites
difficulté de connexion avec certains sites.
Temps de blocage à l'accès de certains sites internet
Certains sites inaccessibles avec IE
mon adresse inconnue sur certains sites
Pas "Marquer cette page" sur certains sites
Plus de sujets relatifs à connexion à certains sites impossibles
 > Tous les forums > Forum Internet et Réseaux